
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
 
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script><![endif]-->
 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1485701605,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"093434ecc1493449b39bffb607f309f8",petok:"fbe5d4ee7ea22e55def0b0517630f1fa9389f04e-1486011547-1800",zone:"macmagazine.com.br",rocket:"0",apps:{"abetterbrowser":{"ie":"6"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="https://macmagazine.com.br/xmlrpc.php">
 
<title>MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais! | MacMagazine.com.br</title>
 
 
<link rel="author" href="https://plus.google.com/u/0/+RafaelFischmann/posts"/>
<meta name="description" content="E hoje é dia de MacMagazine no Ar! :-D Esta é a 215ª edição do nosso podcast. Participantes do dia Rafael Fischmann Breno Masi Eduardo Marques"/>
<link rel="canonical" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/"/>
<meta property="og:title" content="MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais! | MacMagazine.com.br"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/"/>
<meta property="og:image" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?fit=750%2C375&#038;ssl=1"/>
<meta property="og:site_name" content="MacMagazine.com.br"/>
<meta property="fb:admins" content="805603097"/>
<meta property="fb:app_id" content="86722359329"/>
<meta property="og:description" content="E hoje é dia de MacMagazine no Ar! :-D Esta é a 215ª edição do nosso podcast. Participantes do dia  Rafael Fischmann  Breno Masi  Eduardo Marques  Michel Duarte Corrêa   A edição é obra do Eduardo Garcia . Pauta  03:52 - Banimento de imigrantes de Donald Trump + lobbying da Apple 17:02 - Página de verificação do Bloqueio de Ativação do iCloud 25:22 - Primeira beta do watchOS 3.2 + fim do suporte a apps de 32 bits 33:10 - Cartão de crédito nacional na App Store 37:09 - Receita recorde de US$78,4 bilhões no primeiro trimestre fiscal de 2017 41:12 - Cabos na MM Store 42:31 - Emails de ouvintes  Ouça pelo SoundCloud  O podcast também está disponível num feed RSS e num perfil do portal SoundCloud. Agradecimento  Ouvinte do podcast do MacMagazine tem 10% nos planos da Alura!  Acesso por 1 ano; Certificado digital de conclusão; Estude 24h/dia onde e quando quiser; Novos cursos toda semana.  A Alura oferece 323 cursos — nas áreas de Mobile, Programação, Front-end, Infraestrutura, Design &amp; UX e"/>
<meta property="article:author" content="https://www.facebook.com/rfischmann"/>
<meta property="article:published_time" content="2017-02-01T22:23:33Z"/>
<meta property="article:modified_time" content="2017-02-01T22:23:33Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MacMagazine"/>
<meta name="twitter:domain" content="MacMagazine.com.br"/>
<meta name="twitter:title" content="MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais! | MacMagazine.com.br"/>
<meta name="twitter:description" content="E hoje é dia de MacMagazine no Ar! :-D Esta é a 215ª edição do nosso podcast. Participantes do dia  Rafael Fischmann  Breno Masi  Eduardo Marques  Michel Duarte Corrêa   A edição é obra do Eduardo Garcia . Pauta  03:52 - Banimento de imigrantes de Donald Trump + lobbying da Apple 17:02 - Página de verificação do Bloqueio de Ativação do iCloud 25:22 - Primeira beta do watchOS 3.2 + fim do suporte a apps de 32 bits 33:10 - Cartão de crédito nacional na App Store 37:09 - Receita recorde de US$78,4 bilhões no primeiro trimestre fiscal de 2017 41:12 - Cabos na MM Store 42:31 - Emails de ouvintes  Ouça pelo SoundCloud  O podcast também está disponível num feed RSS e num perfil do portal SoundCloud. Agradecimento  Ouvinte do podcast do MacMagazine tem 10% nos planos da Alura!  Acesso por 1 ano; Certificado digital de conclusão; Estude 24h/dia onde e quando quiser; Novos cursos toda semana.  A Alura oferece 323 cursos — nas áreas de Mobile, Programação, Front-end, Infraestrutura, Design &amp; UX e"/>
<meta name="twitter:image" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?fit=750%2C375&#038;ssl=1"/>
<meta itemprop="image" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?fit=750%2C375&#038;ssl=1"/>
<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-122095-3', 'auto');
			
			ga('send', 'pageview');
			</script>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macmagazine.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-color-picker-css' href='https://macmagazine.com.br/wp-admin/css/color-picker.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://macmagazine.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wpel-style-css' href='https://macmagazine.com.br/wp-content/plugins/wp-external-links/public/css/wpel.css?ver=2.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fancybox-css' href='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen'/>
<link rel='stylesheet' id='cb-main-stylesheet-css' href='https://macmagazine.com.br/wp-content/themes/valenti/library/css/style.css?ver=5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='cb-font-stylesheet-css' href='//fonts.googleapis.com/css?family=Dosis%3A500%2C600%2C700%2C800%7COpen+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://macmagazine.com.br/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://macmagazine.com.br/wp-content/themes/valenti/library/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='https://macmagazine.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://macmagazine.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all'/>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://macmagazine.com.br/wp-json/'/>
<link rel='prev' title='Apple vai dobrar o tamanho da sua icônica loja na Quinta Avenida de Nova York' href='https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='https://macmagazine.com.br/?p=593872'/>
<link rel="alternate" type="application/json+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2F2017%2F02%2F01%2Fmacmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2F2017%2F02%2F01%2Fmacmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>.cb-base-color,.cb-overlay-stars .fa-star,#cb-vote .fa-star,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,.bbp-submit-wrapper button:visited,.buddypress .cb-cat-header #cb-cat-title a,.buddypress .cb-cat-header #cb-cat-title a:visited,.woocommerce .star-rating:before,.woocommerce-page .star-rating:before,.woocommerce .star-rating span,.woocommerce-page .star-rating span,.woocommerce .stars a{color:#008aca;}#cb-search-modal .cb-header,.cb-join-modal .cb-header,.lwa .cb-header,.cb-review-box .cb-score-box,.bbp-submit-wrapper button,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{border-color:#008aca;}.cb-sidebar-widget .cb-sidebar-widget-title,.cb-multi-widget .tabbernav .tabberactive,.cb-author-page .cb-author-details .cb-meta .cb-author-page-contact,.cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact,.cb-page-header,.cb-404-header,.cb-cat-header,#cb-footer #cb-widgets .cb-footer-widget-title span,#wp-calendar caption,.cb-tabs ul .current,.cb-tabs ul .ui-state-active,#bbpress-forums li.bbp-header,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li.selected,#buddypress div.item-list-tabs ul li.current,#buddypress .item-list-tabs ul li:hover,.woocommerce div.product .woocommerce-tabs ul.tabs li.active{border-bottom-color:#008aca;}#cb-main-menu .current-post-ancestor,#cb-main-menu .current-menu-item,#cb-main-menu .current-menu-ancestor,#cb-main-menu .current-post-parent,#cb-main-menu .current-menu-parent,#cb-main-menu .current_page_item,#cb-main-menu .current-page-ancestor,#cb-main-menu .current-category-ancestor,.cb-review-box .cb-bar .cb-overlay span,#cb-accent-color,.cb-highlight,#buddypress button:hover,#buddypress a.button:hover,#buddypress a.button:focus,#buddypress input[type=submit]:hover,#buddypress input[type=button]:hover,#buddypress input[type=reset]:hover,#buddypress ul.button-nav li a:hover,#buddypress ul.button-nav li.current a,#buddypress div.generic-button a:hover,#buddypress .comment-reply-link:hover,#buddypress .activity-list li.load-more:hover,#buddypress #groups-list .generic-button a:hover{background-color:#008aca;}</style> <style>body{background-color:#606060;}</style><style type="text/css">body,#respond{font-family:'Open Sans',sans-serif;}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6,#cb-nav-bar #cb-main-menu ul li>a,.cb-author-posts-count,.cb-author-title,.cb-author-position,.search .s,.cb-review-box .cb-bar,.cb-review-box .cb-score-box,.cb-review-box .cb-title,#cb-review-title,.cb-title-subtle,#cb-top-menu a,.tabbernav,#cb-next-link a,#cb-previous-link a,.cb-review-ext-box .cb-score,.tipper-positioner,.cb-caption,.cb-button,#wp-calendar caption,.forum-titles,.bbp-submit-wrapper button,#bbpress-forums li.bbp-header,#bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input,#bbpress-forums .bbp-forum-title,#bbpress-forums .bbp-topic-permalink,.widget_display_stats dl dt,.cb-lwa-profile .cb-block,#buddypress #members-list .cb-member-list-box .item .item-title,#buddypress div.item-list-tabs ul li,#buddypress .activity-list li.load-more,#buddypress a.activity-time-since,#buddypress ul#groups-list li div.meta,.widget.buddypress div.item-options,.cb-activity-stream #buddypress .activity-header .time-since,.cb-font-header,.woocommerce table.shop_table th,.woocommerce-page table.shop_table th,.cb-infinite-scroll a,.cb-no-more-posts{font-family:'Dosis',sans-serif;}</style><link rel="shortcut icon" href="/favicon.png" type="image/png"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="mask-icon" href="/logo.svg" color="#5799cf"/>
<link rel="alternate" type="application/rss+xml" title="Feed RSS do MacMagazine.com.br" href="http://feeds.feedburner.com/blogmacmagazine"/>
<link rel="alternate" type="application/rss+xml" title="Feed RSS do podcast MacMagazine no Ar" href="http://feeds.feedburner.com/mmnoar"/>
<script>
	if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
		$('head').append("<meta name=\"apple-itunes-app\" content=\"app-id=1119015915, affiliate-data=10lt3B\" />");
	}
</script>
<link rel="manifest" href="/manifest.json"/>
<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
	var Pushwoosh = Pushwoosh || [];
	Pushwoosh.push(['init', {
	    logLevel: 'info', // or debug
	    applicationCode: '82FA2-FC2E9',
	    safariWebsitePushID: 'web.br.com.macmagazine',
	    defaultNotificationTitle: 'Título',
	    defaultNotificationImage: 'https://macmagazine.com.br/wp-content/uploads/2015/04/21-mm.png'
	}]);
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=86722359329";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'pt-BR'}
</script>
<script>
  (function() {
    var cx = '011128259082741760362:uwy7xeivjda';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/12730173/Topo_Super', [728, 90], 'div-gpt-ad-1468002906915-0').addService(googletag.pubads());
    googletag.defineSlot('/1004824/Mobile_320x50', [320, 50], 'div-gpt-ad-1478043584721-1').addService(googletag.pubads());
    googletag.defineSlot('/1004824/Retangulo_360x320_Blog', [360, 320], 'div-gpt-ad-1478044900706-0').addService(googletag.pubads());
    googletag.defineSlot('/1004824/RetanguloVertical_300x600_Blog', [300, 600], 'div-gpt-ad-1478043584721-3').addService(googletag.pubads());
    googletag.defineSlot('/1004824/RetanguloVertical_300x600_BlogFim', [300, 600], 'div-gpt-ad-1478043584721-4').addService(googletag.pubads());
    googletag.defineSlot('/1004824/SquareLeft_300x250_Blog', [300, 250], 'div-gpt-ad-1478043584721-5').addService(googletag.pubads());
    googletag.defineSlot('/1004824/SquareRight_300x250_Blog', [300, 250], 'div-gpt-ad-1478043584721-6').addService(googletag.pubads());
    googletag.defineSlot('/1004824/Super_728x90_Blog', [728, 90], 'div-gpt-ad-1478043584721-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5852958970864452",
    enable_page_level_ads: true
  });
</script>
<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-122095-3', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style> <style>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</style>
 
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayOpacity' : 0.8, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true, 'speedIn' : 400, 'speedOut' : 400 };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').each(function() { jQuery(this).fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : true, 'hideOnContentClick' : false, 'titleShow' : true, 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false, 'changeFade' : 300 }) );} );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">#fancybox-overlay{background-attachment:fixed;background-image:url("https://macmagazine.com.br/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}</style>
 
 
<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", esconderElementos);
			function esconderElementos() {
				if( /MacMagazine/i.test(navigator.userAgent) ) {
					var elements = ["cabecalho", "sharedaddy", "navBreadcrumb", "rodapeArtigo", "colunaLateral", "cb-footer"];
					for (var i = 0; i < elements.length; i++) {
						if (document.getElementById(elements[i])) {
							document.getElementById(elements[i]).style.display = "none";
						}
					}
					document.getElementById("faixaBrancaApp").style.display = "block";
				}
			}
		</script>
</head>
<body class="post-template-default single single-post postid-593872 single-format-audio  cb-sticky-mm cb-sticky-sb-on cb-mod-zoom cb-m-sticky cb-tm-logo cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-dark cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-boxed cb-sm-top cb-fis-type-standard-uncrop cb-fis-tl-st-default"data-cb-bg="https://macmagazine.com.br/wp-content/uploads/2015/03/19-bg_sierra-crop.jpg">

                
        <script type="text/javascript" src="//barra.ecommercebrasil.com.br/imasters/barra.js"></script>

	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li id="menu-item-430609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-430609"><a target="_blank" href="https://macmagazine.store/?utm_source=macmagazine_menu&#038;utm_medium=mmstore_home&#038;utm_campaign=macmagazine_fixo">Store</a></li>
<li id="menu-item-346085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346085"><a target="_blank" href="https://forum.macmagazine.com.br">Fórum</a></li>
<li id="menu-item-346097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346097"><a href="https://macmagazine.com.br/category/podcast/">Podcast</a></li>
<li id="menu-item-548817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548817"><a href="https://macmagazine.com.br/category/videos/">Vídeos</a></li>
<li id="menu-item-549026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549026"><a href="https://macmagazine.com.br/tour/">Tour</a></li>
<li id="menu-item-548819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548819"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li>
<li id="menu-item-550843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550843"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li>
<li id="menu-item-548820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-548820"><a href="#">Nós</a>
<ul class="sub-menu">
	<li id="menu-item-576971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576971"><a href="https://macmagazine.com.br/app/">App</a></li>
	<li id="menu-item-548822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548822"><a href="https://macmagazine.com.br/equipe/">Nossa Equipe</a></li>
	<li id="menu-item-548824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548824"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
	<li id="menu-item-548823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548823"><a href="https://macmagazine.com.br/sobre/">Sobre o site</a></li>
	<li id="menu-item-548863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548863"><a target="_blank" href="http://techumor.com.br/">TECHumor</a></li>
</ul>
</li>
<li id="menu-item-548825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548825"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Busca</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://macmagazine.com.br/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="wrap clearfix" itemscope itemtype="http://schema.org/Article">

                <header id="cabecalho" class="header clearfix wrap">

                    
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">

                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    <div class="cb-breaking-news cb-font-header"><span>Em Destaque <i class="fa fa-long-arrow-right"></i></span><ul id="cb-ticker"><li><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/" title="MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais!">MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais!</a></li><li><a href="https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/" title="Apple vai dobrar o tamanho da sua icônica loja na Quinta Avenida de Nova York">Apple vai dobrar o tamanho da sua icônica loja na Quinta Avenida de Nova York</a></li><li><a href="https://macmagazine.com.br/2017/02/01/rumor-futuros-macs-poderao-adotar-chip-que-comecara-a-assumir-funcoes-do-processador-principal-da-intel/" title="Rumor: futuros Macs poderão adotar chip que começará a assumir funções do processador principal da Intel">Rumor: futuros Macs poderão adotar chip que começará a assumir funções do processador principal da Intel</a></li><li><a href="https://macmagazine.com.br/2017/02/01/recorde-de-iphones-apple-watch-vendendo-muito-bem-quase-us250-bilhoes-em-caixa-confira-os-destaques-do-1o-trimestre-fiscal-de-2017-da-apple/" title="Recorde de iPhones, Apple Watch vendendo muito bem, quase US$250 bilhões em caixa… confira os destaques do 1º trimestre fiscal de 2017 da Apple">Recorde de iPhones, Apple Watch vendendo muito bem, quase US$250 bilhões em caixa… confira os destaques do 1º trimestre fiscal de 2017 da Apple</a></li><li><a href="https://macmagazine.com.br/2017/02/01/brand-finance-valor-de-marca-da-apple-cai-pela-primeira-vez-em-anos-e-google-reassume-a-lideranca/" title="Brand Finance: valor de marca da Apple cai pela primeira vez em anos e Google reassume a liderança">Brand Finance: valor de marca da Apple cai pela primeira vez em anos e Google reassume a liderança</a></li><li><a href="https://macmagazine.com.br/2017/02/01/silenciosamente-apple-atualiza-o-firmware-dos-airpods-para-a-versao-3-5-1/" title="Silenciosamente, Apple atualiza o firmware dos AirPods para a versão 3.5.1">Silenciosamente, Apple atualiza o firmware dos AirPods para a versão 3.5.1</a></li><li><a href="https://macmagazine.com.br/2017/02/01/strategy-analytics-apple-bateu-a-samsung-em-vendas-de-smartphones-no-quarto-trimestre-de-2016/" title="Strategy Analytics: Apple bateu a Samsung em vendas de smartphones no quarto trimestre de 2016">Strategy Analytics: Apple bateu a Samsung em vendas de smartphones no quarto trimestre de 2016</a></li><li><a href="https://macmagazine.com.br/2017/01/31/apple-divulga-receita-recorde-de-us784-bilhoes-no-seu-primeiro-trimestre-fiscal-de-2017/" title="Apple divulga receita recorde de US$78,4 bilhões no seu primeiro trimestre fiscal de 2017 [atualizado]">Apple divulga receita recorde de US$78,4 bilhões no seu primeiro trimestre fiscal de 2017 [atualizado]</a></li></ul></div>                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://macmagazine.com.br">
                        <img src="https://macmagazine.com.br/wp-content/uploads/2015/03/logo_mobilemenu.png" alt=" logo" data-at2x="https://macmagazine.com.br/wp-content/uploads/2015/03/logo_mobilemenu@2x.png">
                    </a>
                </div>
            </div><ul class="cb-top-nav"><li id="menu-item-548608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548608"><a target="_blank" href="http://feeds.feedburner.com/blogmacmagazine">RSS</a></li>
<li id="menu-item-559230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-559230"><a target="_blank" href="https://soundcloud.com/MacMagazine">SoundCloud</a></li>
<li id="menu-item-548157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548157"><a target="_blank" href="https://instagram.com/MacMagazine/">Instagram</a></li>
<li id="menu-item-548156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548156"><a target="_blank" href="https://www.youtube.com/macmagazine">YouTube</a></li>
<li id="menu-item-548155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548155"><a target="_blank" href="https://plus.google.com/+MacMagazine">Google+</a></li>
<li id="menu-item-548154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548154"><a target="_blank" href="https://www.facebook.com/MacMagazine">Facebook</a></li>
<li id="menu-item-548153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548153"><a target="_blank" href="https://twitter.com/MacMagazine">Twitter</a></li>
</ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" class="cb-with-large">
                    <a href="https://macmagazine.com.br">
                        <img src="https://macmagazine.com.br/wp-content/uploads/2015/03/16-logo_mm.png" alt="MacMagazine.com.br logo" data-at2x="https://macmagazine.com.br/wp-content/uploads/2015/03/16-logo_mm@2x.png">
                    </a>
                </div>
                                        <div class="cb-large cb-h-block cb-block"><!-- /1004824/Super_728x90_Blog -->
<div id='div-gpt-ad-1478043584721-7' style='height:90px; width:728px;' class='publicidade'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478043584721-7'); });
</script>
</div></div>                        </div>

                                         

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-548142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548142"><a target="_blank" href="https://macmagazine.store/?utm_source=macmagazine_menu&#038;utm_medium=mmstore_home&#038;utm_campaign=macmagazine_fixo">&#128717; Store</a></li>
<li id="menu-item-348057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348057"><a target="_blank" href="https://forum.macmagazine.com.br">Fórum</a></li>
<li id="menu-item-348065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348065"><a href="https://macmagazine.com.br/category/podcast/">Podcast</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#008aca;">Destaque</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/"><img width="480" height="240" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="Capa do podcast #215" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=600%2C300&amp;ssl=1 600w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=1260%2C630&amp;ssl=1 1260w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=480%2C240&amp;ssl=1 480w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/">MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 22:23">01/02/2017 &agrave;s 22:23</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/#disqus_thread"></a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#008aca;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/25/macmagazine-no-ar-214-imacs-do-stj-rumores-do-iphone-baterias-de-macbooks-qualcomm-novos-sistemas-operacionais-da-apple-e-mais/"><img width="80" height="60" src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/25-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capa do podcast #214" srcset="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/25-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/25-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/25-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/25/macmagazine-no-ar-214-imacs-do-stj-rumores-do-iphone-baterias-de-macbooks-qualcomm-novos-sistemas-operacionais-da-apple-e-mais/">MacMagazine no Ar #214: iMacs do STJ, rumores do iPhone, baterias de MacBooks, Qualcomm, novos sistemas operacionais da Apple e mais!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-25 22:30">25/01/2017 &agrave;s 22:30</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/25/macmagazine-no-ar-214-imacs-do-stj-rumores-do-iphone-baterias-de-macbooks-qualcomm-novos-sistemas-operacionais-da-apple-e-mais/#disqus_thread"></a></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/18/macmagazine-no-ar-213-mini-lojas-do-apple-watch-10-anos-do-iphone-rumores-recorde-da-app-store-consumer-reports-e-mais/"><img width="80" height="60" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/18-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capa do podcast #213" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/18-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/18-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/18-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/18/macmagazine-no-ar-213-mini-lojas-do-apple-watch-10-anos-do-iphone-rumores-recorde-da-app-store-consumer-reports-e-mais/">MacMagazine no Ar #213: mini-lojas do Apple Watch, 10 anos do iPhone, rumores, recorde da App Store, Consumer Reports e mais!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-18 22:58">18/01/2017 &agrave;s 22:58</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/18/macmagazine-no-ar-213-mini-lojas-do-apple-watch-10-anos-do-iphone-rumores-recorde-da-app-store-consumer-reports-e-mais/#disqus_thread"></a></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/04/macmagazine-no-ar-212-video-sobre-os-airpods-rumor-sobre-o-ios-10-3-apple-watch-series-3-com-foco-em-bateria-e-mais/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/04-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capa do podcast #212" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/04-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/04-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/04-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/04/macmagazine-no-ar-212-video-sobre-os-airpods-rumor-sobre-o-ios-10-3-apple-watch-series-3-com-foco-em-bateria-e-mais/">MacMagazine no Ar #212: vídeo sobre os AirPods, rumor sobre o iOS 10.3, &#8220;Apple Watch Series 3&#8221; com foco em bateria, e mais!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-04 22:28">04/01/2017 &agrave;s 22:28</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/04/macmagazine-no-ar-212-video-sobre-os-airpods-rumor-sobre-o-ios-10-3-apple-watch-series-3-com-foco-em-bateria-e-mais/#disqus_thread"></a></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2016/12/30/retrospectiva-2016-do-nosso-podcast-o-macmagazine-no-ar/"><img width="80" height="60" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/30-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Podcast #211 (MacMagazine no Ar) num iPhone sobre mesa com café e fones de ouvido" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/30-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/30-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/30-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2016/12/30/retrospectiva-2016-do-nosso-podcast-o-macmagazine-no-ar/">Retrospectiva 2016 do nosso podcast, o MacMagazine no Ar</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-30 18:09">30/12/2016 &agrave;s 18:09</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2016/12/30/retrospectiva-2016-do-nosso-podcast-o-macmagazine-no-ar/#disqus_thread"></a></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2016/12/28/macmagazine-no-ar-211-detalhes-sobre-os-airpods-consumer-reports-e-macbooks-pro-novo-web-app-fotos-no-icloud-e-mais/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/28-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capa do podcast #211" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/28-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/28-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/28-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2016/12/28/macmagazine-no-ar-211-detalhes-sobre-os-airpods-consumer-reports-e-macbooks-pro-novo-web-app-fotos-no-icloud-e-mais/">MacMagazine no Ar #211: detalhes sobre os AirPods, Consumer Reports e MacBooks Pro, novo web app Fotos no iCloud e mais!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-28 20:07">28/12/2016 &agrave;s 20:07</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2016/12/28/macmagazine-no-ar-211-detalhes-sobre-os-airpods-consumer-reports-e-macbooks-pro-novo-web-app-fotos-no-icloud-e-mais/#disqus_thread"></a></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2016/12/22/macmagazine-no-ar-210-airpods-super-mario-run-apagando-mensagens-no-whatsapp-importancia-dos-macs-e-mais/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/22-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capa do podcast #210" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/22-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/22-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/12/22-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2016/12/22/macmagazine-no-ar-210-airpods-super-mario-run-apagando-mensagens-no-whatsapp-importancia-dos-macs-e-mais/">MacMagazine no Ar #210: AirPods, Super Mario Run, &#8220;apagando&#8221; mensagens no WhatsApp, importância dos Macs e mais!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-12-22 19:07">22/12/2016 &agrave;s 19:07</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2016/12/22/macmagazine-no-ar-210-airpods-super-mario-run-apagando-mensagens-no-whatsapp-importancia-dos-macs-e-mais/#disqus_thread"></a></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-548143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548143"><a href="https://macmagazine.com.br/category/videos/">Vídeos</a><div class="cb-big-menu"><div class="cb-articles">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#008aca;">Destaque</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/30/videos-chegou-a-hora-de-vermos-como-estao-as-obras-do-apple-campus-2-em-cupertino/"><img width="480" height="240" src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/30-campus.jpg?resize=480%2C240&amp;ssl=1" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/30-campus.jpg?resize=480%2C240&amp;ssl=1 480w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/30-campus.jpg?zoom=2&amp;resize=480%2C240&amp;ssl=1 960w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://macmagazine.com.br/2017/01/30/videos-chegou-a-hora-de-vermos-como-estao-as-obras-do-apple-campus-2-em-cupertino/">Vídeos: chegou a hora de vermos como estão as obras do Apple Campus 2, em Cupertino</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-30 11:45">30/01/2017 &agrave;s 11:45</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/30/videos-chegou-a-hora-de-vermos-como-estao-as-obras-do-apple-campus-2-em-cupertino/#disqus_thread"></a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent cb-recent-fw">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#008aca;">Recentes</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/02/01/facebook-estaria-desenvolvendo-um-app-de-video-exclusivamente-para-aparelhos-como-a-apple-tv/"><img width="80" height="60" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2015/12/18-facebook.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Sede do Facebook em Menlo Park" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2015/12/18-facebook.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2015/12/18-facebook.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2015/12/18-facebook.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/02/01/facebook-estaria-desenvolvendo-um-app-de-video-exclusivamente-para-aparelhos-como-a-apple-tv/">Facebook estaria desenvolvendo um app de vídeo exclusivamente para aparelhos como a Apple TV</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/priscila/">Priscila Klopper</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 11:33">01/02/2017 &agrave;s 11:33</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/facebook-estaria-desenvolvendo-um-app-de-video-exclusivamente-para-aparelhos-como-a-apple-tv/#disqus_thread"></a></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/27/filme-da-semana-compre-deuses-do-egito-com-gerard-butler-por-us3/"><img width="80" height="60" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/26-filme.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Filme - Deuses do Egito" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/26-filme.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/26-filme.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/26-filme.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/27/filme-da-semana-compre-deuses-do-egito-com-gerard-butler-por-us3/">Filme da semana: compre &#8220;Deuses do Egito&#8221;, com Gerard Butler, por US$3!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-27 09:52">27/01/2017 &agrave;s 09:52</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/27/filme-da-semana-compre-deuses-do-egito-com-gerard-butler-por-us3/#disqus_thread"></a></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/23/para-os-atrasadinhos-de-plantao-fazendo-um-ajuste-manual-de-hora-no-apple-watch/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/23-watch.png?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Ajuste manual de hora no Apple Watch" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/23-watch.png?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/23-watch.png?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/23-watch.png?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/23/para-os-atrasadinhos-de-plantao-fazendo-um-ajuste-manual-de-hora-no-apple-watch/">Para os atrasadinhos de plantão: fazendo um ajuste manual de hora no Apple Watch</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-23 18:41">23/01/2017 &agrave;s 18:41</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/23/para-os-atrasadinhos-de-plantao-fazendo-um-ajuste-manual-de-hora-no-apple-watch/#disqus_thread"></a></div></div></div></li> <li class="cb-article-4 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/20/casa-branca-usa-steve-jobs-em-campanha-para-inspirar-talentos-a-trabalharem-para-o-governo/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/20-video-steve-jobs.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Campanha da Casa Branca com Steve Jobs" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/20-video-steve-jobs.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/20-video-steve-jobs.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/20-video-steve-jobs.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/20/casa-branca-usa-steve-jobs-em-campanha-para-inspirar-talentos-a-trabalharem-para-o-governo/">Casa Branca usa Steve Jobs em campanha para inspirar talentos a trabalharem para o governo</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/eduardo/">Eduardo Marques</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20 13:55">20/01/2017 &agrave;s 13:55</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/20/casa-branca-usa-steve-jobs-em-campanha-para-inspirar-talentos-a-trabalharem-para-o-governo/#disqus_thread"></a></div></div></div></li> <li class="cb-article-5 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/20/filme-da-semana-compre-o-quarto-de-jack-com-brie-larson-e-jacob-tremblay-por-us3/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/19-filme.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Filme - O Quarto de Jack" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/19-filme.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/19-filme.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/19-filme.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/20/filme-da-semana-compre-o-quarto-de-jack-com-brie-larson-e-jacob-tremblay-por-us3/">Filme da semana: compre &#8220;O Quarto de Jack&#8221;, com Brie Larson e Jacob Tremblay, por US$3!</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-20 09:55">20/01/2017 &agrave;s 09:55</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/20/filme-da-semana-compre-o-quarto-de-jack-com-brie-larson-e-jacob-tremblay-por-us3/#disqus_thread"></a></div></div></div></li> <li class="cb-article-6 clearfix"><div class="cb-mask" style="background-color:#008aca;"><a href="https://macmagazine.com.br/2017/01/14/novos-comerciais-da-apple-destacam-os-recursos-dos-airpods/"><img width="80" height="60" src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/14-comercial-airpods.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Comercial dos AirPods" srcset="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/14-comercial-airpods.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/14-comercial-airpods.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/01/14-comercial-airpods.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://macmagazine.com.br/2017/01/14/novos-comerciais-da-apple-destacam-os-recursos-dos-airpods/">Novos comerciais da Apple destacam os recursos dos AirPods</a></h2><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/eduardo/">Eduardo Marques</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-01-14 18:00">14/01/2017 &agrave;s 18:00</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/01/14/novos-comerciais-da-apple-destacam-os-recursos-dos-airpods/#disqus_thread"></a></div></div></div></li></ul>
                                     </div>
                                 </div></div></li>
<li id="menu-item-549024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549024"><a href="https://macmagazine.com.br/tour/">Tour</a></li>
<li id="menu-item-348061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348061"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li>
<li id="menu-item-550844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550844"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li>
<li id="menu-item-548141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-548141"><a>Nós</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-576972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-576972"><a href="https://macmagazine.com.br/app/" data-cb-c="273837" class="cb-c-l">App</a></li>
	<li id="menu-item-348041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348041"><a href="https://macmagazine.com.br/equipe/" data-cb-c="6635" class="cb-c-l">Nossa Equipe</a></li>
	<li id="menu-item-348049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348049"><a href="https://macmagazine.com.br/anuncie-aqui/" data-cb-c="3779" class="cb-c-l">Anuncie Aqui</a></li>
	<li id="menu-item-348045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348045"><a href="https://macmagazine.com.br/sobre/" data-cb-c="2" class="cb-c-l">Sobre o site</a></li>
	<li id="menu-item-548860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548860"><a target="_blank" href="http://techumor.com.br/" data-cb-c="548860" class="cb-c-l">TECHumor</a></li>
</ul></div></li>
<li id="menu-item-348053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348053"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Busca" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li><li id="cb-nav-logo" class="cb-nav-logo-sticky"><a href="https://macmagazine.com.br"><img src="https://macmagazine.com.br/wp-content/uploads/2015/03/10-pasta_menor.png" alt="Menu logo" data-at2x="https://macmagazine.com.br/wp-content/uploads/2015/03/10-pasta_menor@2x.png" ></a></li></ul>                            </div>
                        </nav>
                    
	 				
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header -->
                
                <!--<div id="banner-hands" class="publicidade">
	                <div id="sas_19081"></div>
                </div>-->
                
                <div id="bannerMobile">					
					<!-- /1004824/Mobile_320x50 -->
					<div id='div-gpt-ad-1478043584721-1' style='height:50px; width:320px;' class='publicidade'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478043584721-1'); });
					</script>
					</div>
                </div>            <div id="cb-content" class="wrap clearfix">

                
    <meta itemprop="datePublished" content="2017-02-01T22:23:33+00:00">
    <meta itemprop="dateModified" content="2017-02-01T22:23:33+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="MacMagazine.com.br">
        <meta itemprop="url" content="https://macmagazine.com.br/wp-content/uploads/2015/03/16-logo_mm.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://macmagazine.com.br/wp-content/uploads/2015/03/16-logo_mm.png">
        </span>
    </span>

    <meta itemprop="headline " content="MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais!">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?fit=2000%2C1000&#038;ssl=1">
        <meta itemprop="width" content="2000">
        <meta itemprop="height" content="1000">
    </span>


			   				   		<div id="navBreadcrumb" class="cb-breadcrumbs wrap"><a href="https://macmagazine.com.br/">In&iacute;cio</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://macmagazine.com.br/category/macmagazine/" rel="category tag">MacMagazine</a>, <a href="https://macmagazine.com.br/category/podcast/" rel="category tag">Podcast</a></div></div>
				   
				<div id="main" class="cb-main clearfix">

						<article id="post-593872" class="clearfix post-593872 post type-post status-publish format-audio has-post-thumbnail hentry category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio post_format-post-format-audio">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="2000" height="1000" src="https://macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg" class="attachment-cb-full-full size-cb-full-full wp-post-image" alt="Capa do podcast #215" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=600%2C300&amp;ssl=1 600w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=1260%2C630&amp;ssl=1 1260w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=480%2C240&amp;ssl=1 480w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 2000px) 100vw, 2000px" /><div class="cb-media-icon" id="cb-m-trigger"><i class="fa fa-headphones"></i></div><div id="cb-media-overlay" class="cb-audio-overlay"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/305679467&amp;color=008aca&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;show_artwork=false"></iframe></div></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais!</h1><div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 22:23">01/02/2017 &agrave;s 22:23</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/#disqus_thread"></a></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<p>E hoje é dia de <strong><em>MacMagazine no Ar</em></strong>! 😀 Esta é a <strong>215ª edição</strong> do nosso podcast.</p>
<h3>Participantes do dia</h3>
<ul>
<li><strong>Rafael Fischmann</strong> [<a href="https://twitter.com/rfischmann" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">@rfischmann<span class="wpel-icon wpel-image wpel-icon-6"></span></a>]</li>
<li><strong>Breno Masi</strong> [<a href="https://twitter.com/macmasi" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">@macmasi<span class="wpel-icon wpel-image wpel-icon-6"></span></a>]</li>
<li><strong>Eduardo Marques</strong> [<a href="https://twitter.com/eduardomarques" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">@eduardomarques<span class="wpel-icon wpel-image wpel-icon-6"></span></a>]</li>
<li><strong>Michel Duarte Corrêa</strong> [<a href="https://twitter.com/MDuarteC" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">@MDuarteC<span class="wpel-icon wpel-image wpel-icon-6"></span></a>]</li>
</ul>
<p>A edição é obra do <strong>Eduardo Garcia</strong> [<a href="https://twitter.com/edugarcya" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">@edugarcya<span class="wpel-icon wpel-image wpel-icon-6"></span></a>].</p>
<h3>Pauta</h3>
<ul>
<li><code>03:52</code> &#8211; <a href="https://macmagazine.com.br/2017/01/29/nao-e-uma-politica-que-nos-apoiamos-afirma-tim-cook-sobre-o-banimento-de-imigrantes-assinado-por-donald-trump/" data-wpel-link="internal">Banimento de imigrantes de Donald Trump</a> + <a href="https://macmagazine.com.br/2017/01/30/tim-cook-se-encontra-com-varios-senadores-e-com-ivanka-trump-filha-do-presidente-dos-eua/" data-wpel-link="internal"><em>lobbying</em> da Apple</a></li>
<li><code>17:02</code> &#8211; <a href="https://macmagazine.com.br/2017/01/29/apple-inexplicavelmente-tira-do-ar-pagina-pela-qual-usuarios-verificavam-se-o-bloqueio-de-ativacao-do-icloud-esta-ligado-em-seus-aparelhos/" data-wpel-link="internal">Página de verificação do Bloqueio de Ativação do iCloud</a></li>
<li><code>25:22</code> &#8211; <a href="https://macmagazine.com.br/2017/01/30/apple-disponibiliza-a-primeira-versao-beta-do-watchos-3-2-para-desenvolvedores/" data-wpel-link="internal">Primeira beta do watchOS 3.2</a> + <a href="https://macmagazine.com.br/2017/01/31/alerta-na-versao-beta-do-ios-10-3-indica-fim-do-suporte-a-apps-de-32-bits-em-futuras-versoes-do-sistema/" data-wpel-link="internal">fim do suporte a apps de 32 bits</a></li>
<li><code>33:10</code> &#8211; <a href="https://macmagazine.com.br/2017/01/31/agora-voce-pode-usar-um-cartao-de-credito-nacional-para-comprar-aplicativos-e-jogos-na-app-store/" data-wpel-link="internal">Cartão de crédito nacional na App Store</a></li>
<li><code>37:09</code> &#8211; <a href="https://macmagazine.com.br/2017/01/31/apple-divulga-receita-recorde-de-us784-bilhoes-no-seu-primeiro-trimestre-fiscal-de-2017/" data-wpel-link="internal">Receita recorde de US$78,4 bilhões no primeiro trimestre fiscal de 2017</a></li>
<li><code>41:12</code> &#8211; <a href="https://macmagazine.com.br/2017/01/25/chega-de-cabo-branquinho-da-apple-temos-tres-otimas-novas-opcoes-disponiveis-na-mm-store/" data-wpel-link="internal">Cabos na MM Store</a></li>
<li><code>42:31</code> &#8211; Emails de ouvintes</li>
</ul>
<h3>Ouça pelo SoundCloud</h3>
<iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/305679467&amp;color=008aca&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;show_artwork=false"></iframe><div class="powerpress_player" id="powerpress_player_3928"><object type="application/x-shockwave-flash" data="https://macmagazine.com.br/wp-content/plugins/powerpress/audio-player.swf" id="3928" height="24" width="290"><param name="movie" value="https://macmagazine.com.br/wp-content/plugins/powerpress/audio-player.swf" /><param name="FlashVars" value="playerID=3928&amp;soundFile=http%3A%2F%2Ffeeds.soundcloud.com%2Fstream%2F305679467-macmagazine-215-imigrantes-bloqueio-watchos-cartao.mp3&amp;pagebg=&amp;bg=E5E5E5&amp;width=290&amp;rtl=no&amp;loader=009900&amp;text=333333&amp;titles=Blubrry PowerPress&amp;animation=yes&amp;remaining=no&amp;buffer=&amp;track=FFFFFF&amp;tracker=DDDDDD&amp;border=CCCCCC&amp;initialvolume=75&amp;leftbg=CCCCCC&amp;lefticon=333333&amp;voltrack=F2F2F2&amp;volslider=666666&amp;rightbg=B4B4B4&amp;rightbghover=999999&amp;righticon=333333&amp;righticonhover=FFFFFF&amp;transparentpagebg=yes" /><param name="quality" value="high" /><param name="menu" value="false" /><param name="wmode" value="transparent" /><a href="http://feeds.soundcloud.com/stream/305679467-macmagazine-215-imigrantes-bloqueio-watchos-cartao.mp3" title="Reproduzir" target="_blank" data-wpel-link="external" rel="external noopener noreferrer" class="ext-link"><img src="https://i0.wp.com/macmagazine.com.br/wp-content/plugins/powerpress/play_audio.png?w=750&#038;ssl=1" title="Reproduzir" alt="Reproduzir" style="border:0;" data-recalc-dims="1" /></a></object></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://feeds.soundcloud.com/stream/305679467-macmagazine-215-imigrantes-bloqueio-watchos-cartao.mp3" class="powerpress_link_d ext-link wpel-icon-right" title="Baixar" rel="nofollow external noopener noreferrer" download="305679467-macmagazine-215-imigrantes-bloqueio-watchos-cartao.mp3" data-wpel-link="external" target="_blank">Baixar<span class="wpel-icon wpel-image wpel-icon-6"></span></a> (Duração: 1:02:10 &#8212; 61.1MB)</p>
<p>O podcast também está disponível <a href="http://feeds.feedburner.com/mmnoar" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">num <em>feed</em> RSS<span class="wpel-icon wpel-image wpel-icon-6"></span></a> e <a href="http://soundcloud.com/macmagazine" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">num perfil do portal SoundCloud<span class="wpel-icon wpel-image wpel-icon-6"></span></a>.</p>
<h3>Agradecimento</h3>
<p><a href="https://www.alura.com.br/promocao/macmagazine" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link"><img src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?resize=750%2C503&#038;ssl=1" alt="MacMagazine na Alura" class="aligncenter size-full wp-image-589361" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?w=3100&amp;ssl=1 3100w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?resize=600%2C403&amp;ssl=1 600w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?resize=1260%2C845&amp;ssl=1 1260w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?w=1500&amp;ssl=1 1500w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/11/30-alura.png?w=2250&amp;ssl=1 2250w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></a></p>
<blockquote><p><strong>Ouvinte do podcast do MacMagazine tem 10% nos planos da Alura!</strong></p>
<ul>
<li>Acesso por 1 ano;</li>
<li>Certificado digital de conclusão;</li>
<li>Estude 24h/dia onde e quando quiser;</li>
<li>Novos cursos toda semana.</li>
</ul>
</blockquote>
<p>A <strong>Alura</strong> oferece 323 cursos — nas áreas de <em>Mobile</em>, <em>Programação</em>, <em>Front-end</em>, <em>Infraestrutura</em>, <em>Design &#038; UX</em> e <em>Business</em> —, 2.196 aulas e 18.868 exercícios. <a href="https://www.alura.com.br/promocao/macmagazine" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">Aproveite a promoção<span class="wpel-icon wpel-image wpel-icon-6"></span></a> e, como ouvinte do <strong><em>MacMagazine no Ar</em></strong>, obtenha 10% de desconto!</p>
<h3>Participe</h3>
<p>Quer tirar alguma dúvida geral, fomentar alguma discussão, enviar críticas ou sugestões, debater algo dito no nosso podcast? Envie um email para <a href="mailto:noar@macmagazine.com.br">noar@macmagazine.com.br</a>, quem sabe ele poderá ser lido/respondido no próximo episódio. 😉</p>
<hr />
<div class="appbox">
<div class="appbox-icon"><a href="https://goo.gl/ZifFZv" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link"><img src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=600%2C600&#038;ssl=1" alt="Nova capa do podcast - MacMagazine no Ar" class="alignnone size-medium wp-image-576257" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=1260%2C1260&amp;ssl=1 1260w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=125%2C125&amp;ssl=1 125w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?w=1500&amp;ssl=1 1500w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?w=2250&amp;ssl=1 2250w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></a></div>
<div class="appbox-details">
<p class="appbox-name"><a href="https://goo.gl/ZifFZv" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">MacMagazine no Ar<span class="wpel-icon wpel-image wpel-icon-6"></span></a></p>
<p class="appbox-de">de <strong>MacMagazine</strong></p>
<p><small><strong>Episódio:</strong> #215<br />
<strong>Gravação:</strong> 31 de janeiro de 2017<br />
<strong>Duração:</strong> 1h02min10<br />
<strong>Trilha sonora:</strong> <a href="https://geo.itunes.apple.com/br/artist/nightwish/id2898807?mt=1&#038;app=music&#038;at=10lt3B" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link wpel-icon-right">Nightwish<span class="wpel-icon wpel-image wpel-icon-6"></span></a></small></p>
</div>
<div class="appbox-badge">
<p><a href="https://goo.gl/ZifFZv" data-wpel-link="external" target="_blank" rel="external noopener noreferrer" class="ext-link"><img src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2014/09/24-badge_assinar-no-itunes.png?w=750&#038;ssl=1" alt="Badge - Assinar no iTunes" data-recalc-dims="1" /></a></p>
<p class="appbox-QRcode"><a href="https://chart.googleapis.com/chart?chs=400x400&#038;cht=qr&#038;chl=https://goo.gl/ZifFZv&#038;chld=L|0" title="Código QR do nosso podcast" class="fancybox iframe {width:400,height:400,scrolling:&#039;no&#039;}" data-wpel-link="internal"><img alt="C&oacute;digo QR" src="https://i0.wp.com/macmagazine.com.br/wp-content/themes/macmagazine/images/qr.gif?w=750&#038;ssl=1" data-recalc-dims="1" /></a> <a href="https://chart.googleapis.com/chart?chs=400x400&#038;cht=qr&#038;chl=https://goo.gl/ZifFZv&#038;chld=L|0" title="Código QR do nosso podcast" class="fancybox iframe {width:400,height:400,scrolling:&#039;no&#039;}" data-wpel-link="internal">Código QR</a></p>
</div>
</div>
<div id="sharedaddy" class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-593872" class="share-twitter sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-593872" class="share-facebook sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-593872" class="share-google-plus-1 sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=google-plus-1" target="_blank" title="Click to share on Google+" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=MacMagazine%20no%20Ar%20%23215%3A%20banimento%20de%20imigrantes%2C%20Bloqueio%20de%20Ativa%C3%A7%C3%A3o%20do%20iCloud%2C%20beta%20do%20watchOS%203.2%2C%20cart%C3%A3o%20de%20cr%C3%A9dito%20nacional%20na%20App%20Store%20e%20mais%21 https%3A%2F%2Fmacmagazine.com.br%2F2017%2F02%2F01%2Fmacmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais%2F" target="_blank" title="Click to share on WhatsApp" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=telegram" target="_blank" title="Click to share on Telegram" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-593872" class="share-skype sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=skype" target="_blank" title="Share on Skype" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more" data-wpel-link="internal"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=pocket" target="_blank" title="Click to share on Pocket" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-593872" class="share-linkedin sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=linkedin" target="_blank" title="Click to share on LinkedIn" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-593872" class="share-pinterest sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=pinterest" target="_blank" title="Click to share on Pinterest" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=reddit" target="_blank" title="Click to share on Reddit" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/?share=tumblr" target="_blank" title="Click to share on Tumblr" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
							</section> <!-- end article section -->

							<footer id="rodapeArtigo" class="article-footer">
								
						<p id="notificar-erro">Se houver algum erro no post acima, selecione-o e pressione <strong>Shift + Enter</strong> ou <a href="#" class="enp-report" style="color: #bdbdbd;"><strong>clique aqui</strong></a> para nos notificar. Obrigado!</p>
						<div id="error-notification-settings" style="display: none;"><p>Muito obrigado pela sua ajuda. Analisaremos a notificação e faremos uma ou mais possíveis correções em breve!</p></div>
					
						<div id="error-notification-id" class="enp-593872"></div>
					<p class="cb-tags"> <a href="https://macmagazine.com.br/tag/audio/" rel="tag">áudio</a><a href="https://macmagazine.com.br/tag/itunes/" rel="tag">iTunes</a><a href="https://macmagazine.com.br/tag/itunes-store/" rel="tag">iTunes Store</a><a href="https://macmagazine.com.br/tag/macmagazine/" rel="tag">MacMagazine</a><a href="https://macmagazine.com.br/tag/macmagazine-no-ar/" rel="tag">MacMagazine no Ar</a><a href="https://macmagazine.com.br/tag/macmagazine-podcast/" rel="tag">MacMagazine Podcast</a><a href="https://macmagazine.com.br/tag/no-ar/" rel="tag">No Ar</a><a href="https://macmagazine.com.br/tag/on-air/" rel="tag">On Air</a><a href="https://macmagazine.com.br/tag/podcast/" rel="tag">Podcast</a><a href="https://macmagazine.com.br/tag/radio/" rel="tag">rádio</a></p><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/"><i class="fa fa-long-arrow-left"></i></a><a href="https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/" rel="prev">Apple vai dobrar o tamanho da sua icônica loja na Quinta Avenida de Nova York</a></div>                    <div class="cb-empty">Novos Posts Em Breve</div>
                </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">Sobre o Autor</h3><div class="cb-mask"><a href="https://macmagazine.com.br/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=120&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=240&amp;d=mm&amp;r=r 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="https://macmagazine.com.br/author/admin/"><span class="fn">Rafael Fischmann</span></a></div><span class="cb-author-position"><i class="fa fa-long-arrow-right"></i>Fundador e editor-chefe</span><div class="cb-author-contact"> <a href="http://rafaelfischmann.com/" target="_blank" class="wpel-no-icon"><i class="fa fa-link cb-tip-bot" data-cb-tip="Website"></i></a>  <a href="//www.twitter.com/rfischmann" target="_blank" class="wpel-no-icon"><i class="fa fa-twitter cb-tip-bot" data-cb-tip="Twitter"></i></a> <a href="https://plus.google.com/u/0/+RafaelFischmann/posts?rel=author" rel="publisher" target="_blank" data-cb-tip="Google+" class="cb-googleplus cb-tip-bot wpel-no-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.instagram.com/rfischmann/" target="_blank" class="wpel-no-icon"><i class="fa fa-instagram cb-tip-bot" data-cb-tip="Instagram"></i></a></div></div><p class="cb-author-bio">Graduado em Comunicação Social com Habilitação em Publicidade e Propaganda na Universidade Salvador – UNIFACS, admira a Apple e os seus produtos desde quando adquiriu seu primeiro iMac (um G3 Blueberry), em agosto de 2000. Não desgruda do seu iPhone 7 Plus (preto matte) e costuma trabalhar num MacBook Pro Retina de 15 polegadas, mas também usa um iPad Pro como quebra-galho em certas ocasiões. No tempo livre, adora brincar com a Apple TV esparramado no sofá.</p></div></div>                                     
                                 <div id="SquaresPosts" class='publicidade'>
									<!-- /1004824/SquareLeft_300x250_Blog -->
									<div id='div-gpt-ad-1478043584721-5' style='height:250px; width:300px;' class='publicidade'>
									<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478043584721-5'); });
									</script>
									</div>
									
									<!-- /1004824/SquareRight_300x250_Blog -->
									<div id='div-gpt-ad-1478043584721-6' style='height:250px; width:300px; margin-left: 5px;' class='publicidade'>
									<script>
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478043584721-6'); });
									</script>
									</div>
                                 </div>
                                 
                                 <div id="cb-related-posts" class="clearfix"><h3 class="cb-block-title">Posts Relacionados</h3>
                                 <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                                 </div>

							</footer> <!-- end article footer -->

							
<div id="disqus_thread">
    </div>

							
							<p style="font-size: 11px; color: #c8cdd1; padding: 10px 0;"><strong>Aviso:</strong> nossos editores/colunistas est&atilde;o expressando suas opini&otilde;es sobre o tema proposto e esperamos que as conversas nos coment&aacute;rios sejam respeitosas e construtivas. O espa&ccedil;o acima &eacute; destinado a discuss&otilde;es, debates sobre o tema e cr&iacute;ticas de ideias, n&atilde;o &agrave;s pessoas por tr&aacute;s delas. Ataques pessoais n&atilde;o ser&atilde;o tolerados de maneira nenhuma e nos damos ao direito de ocultar/excluir qualquer coment&aacute;rio ofensivo, difamat&oacute;rio, preconceituoso, calunioso ou de alguma forma prejudicial a terceiros, assim como textos de car&aacute;ter promocional e coment&aacute;rios an&ocirc;nimos (sem nome completo e/ou email v&aacute;lido). Em caso de insist&ecirc;ncia, o usu&aacute;rio poder&aacute; ser banido.</p>
							
							
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<div class="cb-sticky-sidebar"><aside id="colunaLateral" class="cb-sidebar clearfix" role="complementary">

<div id="text-2" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- /1004824/RetanguloVertical_300x600_Blog -->
<div id='div-gpt-ad-1478043584721-3' style='height:600px; width:300px; margin: 0 auto;' class='publicidade'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478043584721-3'); });
</script>
</div></div>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget widget-latest-articles"><h3 class="cb-sidebar-widget-title">Últimos posts</h3>
    		<ul class="cb-light cb-small">
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#008aca;">
                	    <a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Capa do podcast #215" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-podcast.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/">MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativação do iCloud, beta do watchOS 3.2, cartão de crédito nacional na App Store e mais!</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 22:23">01/02/2017 &agrave;s 22:23</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais/#disqus_thread"></a></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#008aca;">
                	    <a href="https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/"><img width="80" height="60" src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-apple-fifth-avenue.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Apple Fifth Avenue" srcset="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-apple-fifth-avenue.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-apple-fifth-avenue.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/01-apple-fifth-avenue.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/">Apple vai dobrar o tamanho da sua icônica loja na Quinta Avenida de Nova York</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/eduardo/">Eduardo Marques</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 21:22">01/02/2017 &agrave;s 21:22</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/apple-vai-dobrar-o-tamanho-da-sua-iconica-loja-na-quinta-avenida-de-nova-york/#disqus_thread"></a></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#008aca;">
                	    <a href="https://macmagazine.com.br/2017/02/01/ofertas-do-dia-na-app-store-5coins-pdf-it-all-homeworld-remastered-collection-e-mais/"><img width="80" height="60" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/1-5coins.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="5coins" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/1-5coins.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/1-5coins.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/02/1-5coins.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://macmagazine.com.br/2017/02/01/ofertas-do-dia-na-app-store-5coins-pdf-it-all-homeworld-remastered-collection-e-mais/">Ofertas do dia na App Store: 5coins, PDF it All, Homeworld Remastered Collection e mais!</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/marcelo/">Marcelo Melo</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 21:06">01/02/2017 &agrave;s 21:06</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/ofertas-do-dia-na-app-store-5coins-pdf-it-all-homeworld-remastered-collection-e-mais/#disqus_thread"></a></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#008aca;">
                	    <a href="https://macmagazine.com.br/2017/02/01/rumor-futuros-macs-poderao-adotar-chip-que-comecara-a-assumir-funcoes-do-processador-principal-da-intel/"><img width="80" height="60" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/10/29-t1-chip.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Phil Schiller apresenta o chip T1 do novo MacBook Pro" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/10/29-t1-chip.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/10/29-t1-chip.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/10/29-t1-chip.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://macmagazine.com.br/2017/02/01/rumor-futuros-macs-poderao-adotar-chip-que-comecara-a-assumir-funcoes-do-processador-principal-da-intel/">Rumor: futuros Macs poderão adotar chip que começará a assumir funções do processador principal da Intel</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/admin/">Rafael Fischmann</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 20:10">01/02/2017 &agrave;s 20:10</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/rumor-futuros-macs-poderao-adotar-chip-que-comecara-a-assumir-funcoes-do-processador-principal-da-intel/#disqus_thread"></a></div></div>                                           </div>
                </li>
    		
                <li class="cb-article clearfix">
                	<div class="cb-mask" style="background-color:#008aca;">
                	    <a href="https://macmagazine.com.br/2017/02/01/recorde-de-iphones-apple-watch-vendendo-muito-bem-quase-us250-bilhoes-em-caixa-confira-os-destaques-do-1o-trimestre-fiscal-de-2017-da-apple/"><img width="80" height="60" src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?resize=80%2C60&amp;ssl=1" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="Tim Cook em uma das muitas WWDC" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?w=2400&amp;ssl=1 2400w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?resize=1260%2C945&amp;ssl=1 1260w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?w=1500&amp;ssl=1 1500w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2016/06/01-tim-cook-apple-wwdc.jpg?w=2250&amp;ssl=1 2250w" sizes="(max-width: 80px) 100vw, 80px" /></a>                	</div>
                    <div class="cb-meta">
                        <h4><a href="https://macmagazine.com.br/2017/02/01/recorde-de-iphones-apple-watch-vendendo-muito-bem-quase-us250-bilhoes-em-caixa-confira-os-destaques-do-1o-trimestre-fiscal-de-2017-da-apple/">Recorde de iPhones, Apple Watch vendendo muito bem, quase US$250 bilhões em caixa… confira os destaques do 1º trimestre fiscal de 2017 da Apple</a></h4>
                        <div class="cb-byline cb-font-header"><div class="cb-author cb-byline-element"><i class="fa fa-user"></i> <a href="https://macmagazine.com.br/author/eduardo/">Eduardo Marques</a></div> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-02-01 18:35">01/02/2017 &agrave;s 18:35</time></div> <div class="cb-comments cb-byline-element"><i class="fa fa-comment-o"></i><a href="https://macmagazine.com.br/2017/02/01/recorde-de-iphones-apple-watch-vendendo-muito-bem-quase-us250-bilhoes-em-caixa-confira-os-destaques-do-1o-trimestre-fiscal-de-2017-da-apple/#disqus_thread"></a></div></div>                                           </div>
                </li>
    		    		</ul>
    		</div>    <div id="text-16" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Social</h3>			<div class="textwidget"><div style="margin: -15px 0 15px 0;"><div class="fb-page" data-href="https://www.facebook.com/MacMagazine" data-width="360" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MacMagazine"><a href="https://www.facebook.com/MacMagazine">MacMagazine</a></blockquote></div></div></div>

<div class="g-page" data-width="360" data-href="//plus.google.com/+MacMagazine" data-layout="landscape" data-rel="publisher"></div></div>
		</div><div id="text-4" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">MacMagazine no Ar</h3>			<div class="textwidget"><iframe width="100%" height="300" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/users/23497565&amp;auto_play=false&amp;hide_related=false&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;visual=true" style="margin-top: -20px;"></iframe>

<p style="text-align: center; font-size: 0.9em; margin-top: 2px;"><a href="https://itunes.apple.com/br/podcast/macmagazine-no-ar/id547137017?mt=2&amp;at=10lt3B" target="_blank" title="MacMagazine no ar na iTunes Store"><img src="https://macmagazine.com.br/wp-content/uploads/2015/03/19-itunes_icon.png" alt="iTunes" width="16" height="16" style="margin: 0; vertical-align: sub;"> <a href="https://itunes.apple.com/br/podcast/macmagazine-no-ar/id547137017?mt=2&amp;at=10lt3B" target="_blank" title="MacMagazine no ar na iTunes Store" style="color: grey;">Assine na <strong>iTunes Store</strong></a></p></div>
		</div><div id="text-20" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- /1004824/Retangulo_360x320_Blog -->
<div id='div-gpt-ad-1478044900706-0' style='height:320px; width:360px; margin: 0 auto;' class='publicidade'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478044900706-0'); });
</script>
</div></div>
		</div><div id="text-5" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title">Shuffle!</h3>			<div class="textwidget"><p style="text-align: center;"><a href="/?random" title="Clique para ir a um post aleat&oacute;rio!"><img src="https://macmagazine.com.br/wp-content/uploads/2015/03/13-entediado.png" alt="Shuffle - Post Aleat&oacute;rio" width="260" height="50" /></a></p></div>
		</div><div id="text-3" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!-- /1004824/RetanguloVertical_300x600_BlogFim -->
<div id='div-gpt-ad-1478043584721-4' style='height:600px; width:300px; margin: 0 auto;' class='publicidade'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478043584721-4'); });
</script>
</div></div>
		</div>
</aside>

</div>
			</div> <!-- end #cb-content -->

<!-- Start: barra dos mantenedores do iMasters -->
<div id="iMastersMantenedores">
	<div id="iMastersMantenedoresTitulo">
		<span>O <strong>MacMagazine</strong> faz parte do grupo <strong>iMasters</strong>, mantido pelas seguintes empresas:</span>
	</div>
	<div id="im-partners-wrapper"></div>
</div>

<script type="text/javascript">
	(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = '//barra.ecommercebrasil.com.br/imasters/built.php';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();
</script>
<!-- End: barra dos mantenedores do iMasters -->

    			<footer id="cb-footer" class=" wrap" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-a cb-footer-wrap wrap clearfix">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="calendar-3" class="cb-footer-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>fevereiro 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://macmagazine.com.br/2017/01/">&laquo; jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://macmagazine.com.br/2017/02/01/" aria-label="Posts publicados em February 1, 2017">1</a></td><td id="today">2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                            </div>
                                                                            <div class="cb-two cb-column clearfix">
                                <div id="tag_cloud-3" class="cb-footer-widget widget_tag_cloud"><h3 class="cb-footer-widget-title"><span>Nuvem de tags</span></h3><div class="tagcloud"><a href='https://macmagazine.com.br/tag/aplicativos/' class='tag-link-598 tag-link-position-1' title='2.196 tópicos' style='font-size: 9.3207547169811pt;'>aplicativos</a>
<a href='https://macmagazine.com.br/tag/app/' class='tag-link-1108 tag-link-position-2' title='5.365 tópicos' style='font-size: 14.471698113208pt;'>app</a>
<a href='https://macmagazine.com.br/tag/apple/' class='tag-link-68357 tag-link-position-3' title='19.836 tópicos' style='font-size: 22pt;'>Apple</a>
<a href='https://macmagazine.com.br/tag/apps/' class='tag-link-1012 tag-link-position-4' title='3.085 tópicos' style='font-size: 11.301886792453pt;'>apps</a>
<a href='https://macmagazine.com.br/tag/app-store/' class='tag-link-657 tag-link-position-5' title='7.773 tópicos' style='font-size: 16.584905660377pt;'>App Store</a>
<a href='https://macmagazine.com.br/tag/atualizacao/' class='tag-link-149 tag-link-position-6' title='1.920 tópicos' style='font-size: 8.5283018867925pt;'>atualização</a>
<a href='https://macmagazine.com.br/tag/dinheiro/' class='tag-link-68372 tag-link-position-7' title='2.173 tópicos' style='font-size: 9.3207547169811pt;'>Dinheiro</a>
<a href='https://macmagazine.com.br/tag/gadgets/' class='tag-link-68360 tag-link-position-8' title='2.371 tópicos' style='font-size: 9.8490566037736pt;'>Gadgets</a>
<a href='https://macmagazine.com.br/tag/google/' class='tag-link-68367 tag-link-position-9' title='1.874 tópicos' style='font-size: 8.3962264150943pt;'>Google</a>
<a href='https://macmagazine.com.br/tag/ios/' class='tag-link-12007 tag-link-position-10' title='4.590 tópicos' style='font-size: 13.547169811321pt;'>iOS</a>
<a href='https://macmagazine.com.br/tag/ipad/' class='tag-link-6366 tag-link-position-11' title='7.520 tópicos' style='font-size: 16.452830188679pt;'>iPad</a>
<a href='https://macmagazine.com.br/tag/iphone/' class='tag-link-58 tag-link-position-12' title='12.406 tópicos' style='font-size: 19.22641509434pt;'>iPhone</a>
<a href='https://macmagazine.com.br/tag/ipod-touch/' class='tag-link-69 tag-link-position-13' title='6.759 tópicos' style='font-size: 15.792452830189pt;'>iPod touch</a>
<a href='https://macmagazine.com.br/tag/mac/' class='tag-link-127 tag-link-position-14' title='3.807 tópicos' style='font-size: 12.490566037736pt;'>Mac</a>
<a href='https://macmagazine.com.br/tag/mac-os-x/' class='tag-link-68369 tag-link-position-15' title='3.627 tópicos' style='font-size: 12.22641509434pt;'>Mac OS X</a>
<a href='https://macmagazine.com.br/tag/os-x/' class='tag-link-129 tag-link-position-16' title='2.117 tópicos' style='font-size: 9.188679245283pt;'>OS X</a>
<a href='https://macmagazine.com.br/tag/promocao/' class='tag-link-253 tag-link-position-17' title='2.009 tópicos' style='font-size: 8.7924528301887pt;'>promoção</a>
<a href='https://macmagazine.com.br/tag/smartphone/' class='tag-link-532 tag-link-position-18' title='1.751 tópicos' style='font-size: 8pt;'>smartphone</a>
<a href='https://macmagazine.com.br/tag/software/' class='tag-link-68363 tag-link-position-19' title='2.584 tópicos' style='font-size: 10.245283018868pt;'>Software</a>
<a href='https://macmagazine.com.br/tag/tablet/' class='tag-link-422 tag-link-position-20' title='2.259 tópicos' style='font-size: 9.4528301886792pt;'>tablet</a></div>
</div>                            </div>
                                                                            <div class="cb-three cb-column clearfix">
                                <div id="single-image-2" class="cb-footer-widget cb-single-image-widget clearfix"><img src="https://macmagazine.com.br/wp-content/uploads/2006/09/19-logo_news.png" alt=" " width="145" height="41" data-at2x="https://macmagazine.com.br/wp-content/uploads/2006/09/19-logo_news@2x.png" /></div><div id="text-18" class="cb-footer-widget widget_text">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<form action="//macmagazine.us5.list-manage.com/subscribe/post?u=508492073b35fe5ab519e5cdb&amp;id=3720feeeda" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<p style="margin-bottom: 1.5em;">Receba diariamente, no seu email, os posts em destaque publicados aqui no site!</p>
<p style="text-align: center;"><input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Nome" style="background-color: #2c2c2c; padding: 5px; color: #a9a9a9; border: 1px solid #333; width: 135px; margin-right: 10px;" /><input type="text" value="" name="LNAME" class="" id="mce-LNAME" placeholder="Sobrenome" style="background-color: #2c2c2c; padding: 5px; color: #a9a9a9; border: 1px solid #333; width: 135px;" /></p>
<p style="text-align: center; margin-bottom: 1.5em;"><input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email" style="background-color: #2c2c2c; padding: 5px; color: #a9a9a9; border: 1px solid #333; width: 280px;" /></p>
<div style="position: absolute; left: -5000px;"><input type="text" name="b_508492073b35fe5ab519e5cdb_3720feeeda" tabindex="-1" value="" /></div>
<p style="text-align: center;"><input type="submit" value="Assinar a MM News" name="subscribe" id="mc-embedded-subscribe" class="button" style="background-color: #383838; padding: 7px; color: #a9a9a9; font-weight: 700; letter-spacing: 1px; border: 1px solid #333;" /></p>
</form>
<!--End mc_embed_signup--></div>
		</div>                            </div>
                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">2002-2017 © <strong>MacMagazine.com.br</strong>.<br />
Todos os direitos reservados.</div>

        						<div class="cb-footer-links clearfix"><ul id="menu-rodape" class="nav cb-footer-nav clearfix"><li id="menu-item-550841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550841"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li>
<li id="menu-item-548158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548158"><a href="https://macmagazine.com.br/equipe/">Equipe</a></li>
<li id="menu-item-548159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548159"><a href="https://macmagazine.com.br/sobre/">Sobre</a></li>
<li id="menu-item-548160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548160"><a href="https://macmagazine.com.br/politica-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-548161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548161"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li id="menu-item-550842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550842"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul></div>
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>
        
        <div id="faixaBrancaApp"></div>

		
						<div id="error-notification-id" class="enp-593872"></div>
						<div id="error-notification-settings" style="display: none;"><p>Muito obrigado pela sua ajuda. Analisaremos a notificação e faremos uma ou mais possíveis correções em breve!</p></div>
				   <script type='text/javascript'>var disqus_shortname = 'macmagazinecombr'; // required: replace example with your forum shortname
                                (function () {
                                    var s = document.createElement('script'); s.async = true;
                                    s.type = 'text/javascript';
                                    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                                    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                                }());
                                </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/macmagazine.com.br\/2017\/02\/01\/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais\/":593872};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var enp = {"ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","barBackground":"#0099cc","barPosition":"bottom","barTextColor":"#ffffff","baseurl":"https:\/\/macmagazine.com.br","confirmation":"1","cbTitle":"Are you sure?","cbError":"Error","cbOK":"OK","cbCancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/error-notification/error_notification.js'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.4'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","cbPostID":"593872","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/powerpress/player.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"593872 https:\/\/macmagazine.com.br\/?p=593872","disqusShortname":"macmagazinecombr","disqusTitle":"MacMagazine no Ar #215: banimento de imigrantes, Bloqueio de Ativa\u00e7\u00e3o do iCloud, beta do watchOS 3.2, cart\u00e3o de cr\u00e9dito nacional na App Store e mais!","disqusUrl":"https:\/\/macmagazine.com.br\/2017\/02\/01\/macmagazine-no-ar-215-banimento-de-imigrantes-bloqueio-de-ativacao-do-icloud-beta-do-watchos-3-2-cartao-de-credito-nacional-na-app-store-e-mais\/","options":{"manualSync":""},"postId":"593872"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macmagazinecombr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/js/jquery.metadata.min.js?ver=2.22.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'43218084',post:'593872',tz:'-2',srv:'macmagazine.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '43218084', '593872' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ded953596c","applicationID":"2415769","transactionName":"ZVFaNkdQDxUEAhZYV1wbeQFBWA4IShILX19eUQ==","queueTime":0,"applicationTime":2060,"atts":"SRZZQA9KHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html> <!-- The End. what a ride! -->