<!DOCTYPE html><html lang="pt-BR" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"><head><script src="/cdn-cgi/apps/head/5tYEshmvOuXgC8BteTcDbCutujE.js"></script><link type="text/css" media="all" href="https://macmagazine.com.br/wp-content/cache/autoptimize/css/autoptimize_9d2324d5026b1769ea6daf10f1832368.css" rel="stylesheet" /><title>MacMagazine no Ar #264: &quot;Rei, me dá um iPhone!&quot;, iOS 11.3 e o futuro 12, novos comerciais, lançamento do HomePod e mais! | MacMagazine.com.br</title><meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /><link rel="shortcut icon" href="/favicon.png" type="image/png" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><link rel="mask-icon" href="/logo.svg" color="#5799cf" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Feed RSS do MacMagazine.com.br" href="https://feeds.feedburner.com/blogmacmagazine" /><link rel="alternate" type="application/rss+xml" title="Feed RSS do podcast MacMagazine no Ar" href="https://feeds.feedburner.com/mmnoar" /> <script type="text/javascript">document.addEventListener("DOMContentLoaded", esconderElementos);
		function esconderElementos() {
			if( /MacMagazine/i.test(navigator.userAgent) ) {
				var elements = ["cabecalho", "relato-erro", "nav-posts", "posts-relacionados", "mais-posts", "carregar-mais", "rodape"];
				for (var i = 0; i < elements.length; i++) {
					if (document.getElementById(elements[i])) {
						document.getElementById(elements[i]).style.display = "none";
					}
				}
			}
		}</script> <script>if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)) {
			$('head').append("<meta name=\"apple-itunes-app\" content=\"app-id=1119015915, affiliate-data=10lt3B\" />");
		}</script> <link rel="manifest" href="/manifest.json" /> <script type="text/javascript" src="//cdn.pushwoosh.com/webpush/pushwoosh-web-notifications.js" async></script> <script type="text/javascript">var Pushwoosh = Pushwoosh || [];
		Pushwoosh.push(['init', {
		    logLevel: 'info', // or debug
		    applicationCode: '82FA2-FC2E9',
		    safariWebsitePushID: 'web.br.com.macmagazine',
		    defaultNotificationTitle: 'Título',
		    defaultNotificationImage: 'https://macmagazine.com.br/wp-content/uploads/2015/04/21-mm.png'
		}]);</script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
	    googletag.defineSlot('/1004824/Huge_970x90_Blog', [970, 90], 'div-gpt-ad-1494765147001-1').addService(googletag.pubads());
	    googletag.defineSlot('/1004824/Vitrine_970x250_Blog', [970, 250], 'div-gpt-ad-1494765147001-5').addService(googletag.pubads());
		googletag.defineSlot('/1004824/Vitrine_970x250_BlogPosts', [970, 250], 'div-gpt-ad-1498567228936-3').addService(googletag.pubads());
	    googletag.defineSlot('/1004824/Super_728x90_Blog', [728, 90], 'div-gpt-ad-1494765147001-4').addService(googletag.pubads());
	    googletag.defineSlot('/1004824/Super_728x90_BlogPosts', [728, 90], 'div-gpt-ad-1498567483808-0').addService(googletag.pubads());
	    googletag.defineSlot('/1004824/Full_468x60_Blog', [468, 60], 'div-gpt-ad-1494765147001-0').addService(googletag.pubads());
		googletag.defineSlot('/1004824/Full_468x60_BlogPosts', [468, 60], 'div-gpt-ad-1498567228936-0').addService(googletag.pubads());
	    googletag.defineSlot('/1004824/Square_300x250_Blog', [300, 250], 'div-gpt-ad-1494765147001-3').addService(googletag.pubads());
		googletag.defineSlot('/1004824/Square_300x250_BlogPosts', [300, 250], 'div-gpt-ad-1498567228936-2').addService(googletag.pubads());
		googletag.defineSlot('/1004824/Square_300x250_BlogPostsMeio', [300, 250], 'div-gpt-ad-1516325438237-0').addService(googletag.pubads());
	    googletag.defineSlot('/1004824/Mobile_320x100_Blog', [320, 100], 'div-gpt-ad-1494765147001-2').addService(googletag.pubads());
		googletag.defineSlot('/1004824/Mobile_320x100_BlogPosts', [320, 100], 'div-gpt-ad-1498567228936-1').addService(googletag.pubads());
	    	    googletag.enableServices();
	  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
		    google_ad_client: "ca-pub-5852958970864452",
		    enable_page_level_ads: true
		  });</script> <script>!function(f,b,e,v,n,t,s)
	  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	  n.queue=[];t=b.createElement(e);t.async=!0;
	  t.src=v;s=b.getElementsByTagName(e)[0];
	  s.parentNode.insertBefore(t,s)}(window, document,'script',
	  'https://connect.facebook.net/en_US/fbevents.js');
	  fbq('init', '175536879666758');
	  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=175536879666758&ev=PageView&noscript=1"
 /></noscript> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-122095-3', 'auto');
	  ga('send', 'pageview');</script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script> <link rel="author" href="https://plus.google.com/u/0/+RafaelFischmann/posts" /><meta name="description" content="E hoje é dia de MacMagazine no Ar! 😃 Esta é a 264ª edição do nosso podcast. Participantes do dia Rafael Fischmann Breno Masi Eduardo Marques Lucas Caton A edição é obra do Eduardo Garcia . Pauta 03:22 - Promoção &quot;Rei, me dá um iPhone!&quot; 09:16 - Novidades do iOS 11.3 + betas + referências a um app &quot;Podcasts&quot; para Mac 26" /><link rel="canonical" href="https://macmagazine.com.br/2018/01/31/macmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais/" /><meta property="og:title" content="MacMagazine no Ar #264: &quot;Rei, me dá um iPhone!&quot;, iOS 11.3 e o futuro 12, novos comerciais, lançamento do HomePod e mais! | MacMagazine.com.br" /><meta property="og:type" content="article" /><meta property="og:url" content="https://macmagazine.com.br/2018/01/31/macmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais/" /><meta property="og:image" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-podcast.jpg?fit=1260%2C630&#038;ssl=1" /><meta property="og:site_name" content="MacMagazine.com.br" /><meta property="fb:admins" content="805603097" /><meta property="fb:app_id" content="86722359329" /><meta property="og:description" content="E hoje é dia de MacMagazine no Ar! 😃 Esta é a 264ª edição do nosso podcast. Participantes do dia Rafael Fischmann Breno Masi Eduardo Marques Lucas Caton A edição é obra do Eduardo Garcia . Pauta 03:22 - Promoção &quot;Rei, me dá um iPhone!&quot; 09:16 - Novidades do iOS 11.3 + betas + referências a um app &quot;Podcasts&quot; para Mac 26:57 - iOS 12 focado em qualidade/segurança 35:43 - Comercial de Carnaval + Animojis para os Grammys 39:00 - HomePod disponível para compra + primeiros comerciais 50:36 - Emails de ouvintes Ouça pelo SoundCloud O podcast também está disponível num feed RSS e num perfil do portal SoundCloud. Agradecimento Ouvinte do podcast do MacMagazine tem 10% nos planos da Alura! Acesso por 1 ano; Certificado digital de conclusão; Estude 24h/dia onde e quando quiser; Novos cursos toda semana. A Alura oferece 499 cursos — nas áreas de Mobile, Programação, Front-end, Infraestrutura, Design &amp; UX e Business —, 3.142 aulas e 28.829 atividades. Aproveite a promoção e, como" /><meta property="article:author" content="https://www.facebook.com/rfischmann" /><meta property="article:published_time" content="2018-01-31T16:38:01Z" /><meta property="article:modified_time" content="2018-01-31T16:38:01Z" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@MacMagazine" /><meta name="twitter:domain" content="MacMagazine.com.br" /><meta name="twitter:title" content="MacMagazine no Ar #264: &quot;Rei, me dá um iPhone!&quot;, iOS 11.3 e o futuro 12, novos comerciais, lançamento do HomePod e mais! | MacMagazine.com.br" /><meta name="twitter:description" content="E hoje é dia de MacMagazine no Ar! 😃 Esta é a 264ª edição do nosso podcast. Participantes do dia Rafael Fischmann Breno Masi Eduardo Marques Lucas Caton A edição é obra do Eduardo Garcia . Pauta 03:22 - Promoção &quot;Rei, me dá um iPhone!&quot; 09:16 - Novidades do iOS 11.3 + betas + referências a um app &quot;Podcasts&quot; para Mac 26:57 - iOS 12 focado em qualidade/segurança 35:43 - Comercial de Carnaval + Animojis para os Grammys 39:00 - HomePod disponível para compra + primeiros comerciais 50:36 - Emails de ouvintes Ouça pelo SoundCloud O podcast também está disponível num feed RSS e num perfil do portal SoundCloud. Agradecimento Ouvinte do podcast do MacMagazine tem 10% nos planos da Alura! Acesso por 1 ano; Certificado digital de conclusão; Estude 24h/dia onde e quando quiser; Novos cursos toda semana. A Alura oferece 499 cursos — nas áreas de Mobile, Programação, Front-end, Infraestrutura, Design &amp; UX e Business —, 3.142 aulas e 28.829 atividades. Aproveite a promoção e, como" /><meta name="twitter:image" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-podcast.jpg?fit=1260%2C630&#038;ssl=1" /><meta itemprop="image" content="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-podcast.jpg?fit=1260%2C630&#038;ssl=1" /> <script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-122095-3', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macmagazine.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"621086","token":"b453f1f08c"};</script> <link rel='https://api.w.org/' href='https://macmagazine.com.br/wp-json/' /><link rel='prev' title='Thunderbolt Station 3 Plus, da CalDigit, oferece 15 portas para você não ter mais problemas de conectividade' href='https://macmagazine.com.br/2018/01/31/thunderbolt-station-3-plus-da-caldigit-oferece-15-portas-para-voce-nao-ter-mais-problemas-de-conectividade/' /><link rel='next' title='Cliente de email Polymail conta agora com uma interface web' href='https://macmagazine.com.br/2018/01/31/cliente-de-email-polymail-conta-agora-com-uma-interface-web/' /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://macmagazine.com.br/?p=621086' /><link rel="alternate" type="application/json+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2F2018%2F01%2F31%2Fmacmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais%2F" /><link rel="alternate" type="text/xml+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2F2018%2F01%2F31%2Fmacmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais%2F&#038;format=xml" /><meta property="fb:pages" content="116374965694" /><meta property="ia:markup_url" content="https://macmagazine.com.br/2018/01/31/macmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais/?ia_markup=1" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /> <script type="text/javascript" src="https://macmagazine.com.br/wp-content/cache/autoptimize/js/autoptimize_6a0140aa732cda0464740ff11b7e84d6.js"></script></head><body class="post-template-default single single-post postid-621086 single-format-standard"><header id="cabecalho"><div id="header"> <button class="hamburger">&#9776;</button> <button class="cross">&#735;</button> <a href="https://macmagazine.com.br/" class="logo" title="P&aacute;gina inicial do MacMagazine">MacMagazine</a><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-617609" class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" href="https://forum.macmagazine.com.br/">Fórum</a></li><li id="menu-item-600332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600332"><a href="https://macmagazine.com.br/category/podcast/">Podcast</a></li><li id="menu-item-600333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600333"><a href="https://macmagazine.com.br/tour/">Tour</a></li><li id="menu-item-600334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600334"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li><li id="menu-item-600335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600335"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li><li id="menu-item-600336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600336"><a href="https://macmagazine.com.br/app/">App</a></li><li id="menu-item-600337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600337"><a href="https://macmagazine.com.br/contato/">Contato</a></li></ul></div><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-600339" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-600339"><a target="_blank" href="https://www.facebook.com/MacMagazine">Facebook</a></li><li id="menu-item-600340" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-600340"><a target="_blank" href="https://twitter.com/MacMagazine">Twitter</a></li><li id="menu-item-600341" class="social-googleplus menu-item menu-item-type-custom menu-item-object-custom menu-item-600341"><a target="_blank" href="https://plus.google.com/+MacMagazine">Google+</a></li><li id="menu-item-600342" class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-600342"><a target="_blank" href="https://www.youtube.com/macmagazine">YouTube</a></li><li id="menu-item-600343" class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-600343"><a target="_blank" href="https://www.instagram.com/MacMagazine/">Instagram</a></li><li id="menu-item-600344" class="social-soundcloud menu-item menu-item-type-custom menu-item-object-custom menu-item-600344"><a target="_blank" href="https://soundcloud.com/MacMagazine">SoundCloud</a></li><li id="menu-item-600345" class="social-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-600345"><a target="_blank" href="https://feeds.feedburner.com/blogmacmagazine">Feed RSS</a></li></ul></div><div id="search"> <span id="lupa"></span><form role="search" method="get" class="search-form" action="https://macmagazine.com.br/"> <input type="search" id="search-field" class="search-field" value="" name="s" /> <input type="submit" class="search-submit"></form></div><div id="forum"> <a href="https://forum.macmagazine.com.br/" target="_blank">F&oacute;rum</a></div></div></header><div id="single" id="post-621086"><div id="destaque-standard" class="destaque-standard-topo"><p><img src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-podcast.jpg?fit=2000%2C1000&#038;ssl=1" alt="Imagem de destaque" class="alignnone size-full" /></p></div><h1>MacMagazine no Ar #264: “Rei, me dá um iPhone!”, iOS 11.3 e o futuro 12, novos comerciais, lançamento do HomePod e mais!</h1><hr /><ul class="compartilhamento"><li class="social-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://macmagazine.com.br/2018/01/31/macmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais/&amp;t=MacMagazine no Ar #264: “Rei, me dá um iPhone!”, iOS 11.3 e o futuro 12, novos comerciais, lançamento do HomePod e mais!" title="Compartilhar no Facebook" class="social-share" target="_blank">Facebook</a></li><li class="social-twitter"><a href="https://twitter.com/intent/tweet?text=MacMagazine+no+Ar+%23264%3A+%E2%80%9CRei%2C+me+d%C3%A1+um+iPhone%21%E2%80%9D%2C+iOS+11.3+e+o+futuro+12%2C+novos+comerciais%2C+lan%C3%A7amento+do+HomePod+e+mais%21&amp;url=https%3A%2F%2Fmacmagazine.com.br%2F2018%2F01%2F31%2Fmacmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais%2F&amp;via=MacMagazine" title="Compartilhar no Twitter" class="social-share" target="_blank">Twitter</a></li><li class="social-googleplus"><a href="https://plus.google.com/share?url=https://macmagazine.com.br/2018/01/31/macmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais/" title="Compartilhar no Google+" class="social-share" target="_blank">Google+</a></li><li class="social-whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fmacmagazine.com.br%2F2018%2F01%2F31%2Fmacmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais%2F" class="social-share" data-action="share/whatsapp/share" title="Compartilhar no WhatsApp" target="_blank">WhatsApp</a></li><li class="social-telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fmacmagazine.com.br%2F2018%2F01%2F31%2Fmacmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais%2F" class="social-share" title="Compartilhar no Telegram" target="_blank">Telegram</a></li><li class="social-skype"><a href="https://web.skype.com/share?url=https%3A%2F%2Fmacmagazine.com.br%2F2018%2F01%2F31%2Fmacmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais%2F" class="social-share" title="Compartilhar no Skype" target="_blank">Skype</a></li></ul><div id="banner-topo-post" class="publicidade"></div><div id="relato-erro"> <img src="https://macmagazine.com.br/wp-content/themes/mm2017/images/pen.png" alt="Caneta" /> Para notificar nossos editores de um erro no post, selecione o texto e pressione <strong><em>Ctrl + Enter</em></strong>.</div><div class="meta"><div id="banner-post-square" class="publicidade"></div><div class="autor-avatar"> <a href="https://macmagazine.com.br/author/admin/"><img src="https://macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=96&#038;d=mm&#038;r=x" alt srcset="https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=192&#038;d=mm&#038;r=x 2x" class="avatar avatar-96 photo" height="96" width="96"><noscript><img alt='' src='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=96&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=192&#038;d=mm&#038;r=x 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a></div> <b>Por <a href="https://macmagazine.com.br/author/admin/" title="Posts de Rafael Fischmann" rel="author">Rafael Fischmann</a></b> <br /> 31/01/2018 &agrave;s 16:38</a></div><div id="content"><p>E hoje é dia de <strong><em>MacMagazine no Ar</em></strong>! &#x1f603; Esta é a <strong>264ª edição</strong> do nosso podcast.</p><h3>Participantes do dia</h3><ul><li><strong>Rafael Fischmann</strong> [<a href="https://twitter.com/rfischmann" class="external external_icon" target="_blank">@rfischmann</a>]</li><li><strong>Breno Masi</strong> [<a href="https://twitter.com/macmasi" class="external external_icon" target="_blank">@macmasi</a>]</li><li><strong>Eduardo Marques</strong> [<a href="https://twitter.com/eduardomarques" class="external external_icon" target="_blank">@eduardomarques</a>]</li><li><strong>Lucas Caton</strong> [<a href="https://twitter.com/lucascaton" class="external external_icon" target="_blank">@lucascaton</a>]</li></ul><p>A edição é obra do <strong>Eduardo Garcia</strong> [<a href="https://twitter.com/edugarcya" class="external external_icon" target="_blank">@edugarcya</a>].</p><h3>Pauta</h3><ul><li><code>03:22</code> &#8211; <a href="https://macmagazine.com.br/2018/01/29/rei-me-da-um-iphone-concorra-ao-sorteio-de-um-iphone-x-e-um-iphone-8-plus/">Promoção “Rei, me dá um iPhone!”</a></li><li><code>09:16</code> &#8211; <a href="https://macmagazine.com.br/2018/01/24/ios-11-3-vira-com-novos-animojis-versao-1-5-do-arkit-informacoes-detalhadas-de-bateria-e-mais/">Novidades do iOS 11.3</a> + <a href="https://macmagazine.com.br/2018/01/24/apple-inicia-os-testes-do-ios-11-3-do-macos-high-sierra-10-13-4-e-do-tvos-11-3/">betas</a> + <a href="https://macmagazine.com.br/2018/01/24/referencias-a-um-app-podcasts-sao-encontradas-na-primeira-versao-beta-do-macos-high-sierra-10-13-4/">referências a um app &#8220;Podcasts&#8221; para Mac</a></li><li><code>26:57</code> &#8211; <a href="https://macmagazine.com.br/2018/01/30/ios-12-devera-ser-focado-em-qualidade-seguranca-deixando-grandes-novidades-so-para-2019/">iOS 12 focado em qualidade/segurança</a></li><li><code>35:43</code> &#8211; <a href="https://macmagazine.com.br/2018/01/25/apple-repete-a-dose-e-cria-comercial-para-o-carnaval-2018/">Comercial de Carnaval</a> + <a href="https://macmagazine.com.br/2018/01/26/apple-divulga-dois-novos-comerciais-com-animojis-criados-para-os-grammys/">Animojis para os Grammys</a></li><li><code>39:00</code> &#8211; <a href="https://macmagazine.com.br/2018/01/26/homepod-esta-agora-disponivel-para-compra-nos-eua-no-reino-unido-e-na-australia/">HomePod disponível para compra</a> + <a href="https://macmagazine.com.br/2018/01/27/primeiros-comerciais-do-homepod-focam-se-e-claro-na-sua-qualidade-de-som/">primeiros comerciais</a></li><li><code>50:36</code> &#8211; Emails de ouvintes</li></ul><h3>Ouça pelo SoundCloud</h3> <iframe width="100%" height="166" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/392503116&amp;color=00a2de&amp;auto_play=false&amp;hide_related=true&amp;show_comments=false&amp;show_user=true&amp;show_reposts=false&amp;show_artwork=false"></iframe><div class="powerpress_player" id="powerpress_player_610"><object type="application/x-shockwave-flash" data="https://macmagazine.com.br/wp-content/plugins/powerpress/audio-player.swf" id="610" height="24" width="290"><param name="movie" value="https://macmagazine.com.br/wp-content/plugins/powerpress/audio-player.swf" /><param name="FlashVars" value="playerID=610&amp;soundFile=http%3A%2F%2Ffeeds.soundcloud.com%2Fstream%2F392503116-macmagazine-264-rei-ios113-ios12-comerciais-homepod.mp3&amp;pagebg=&amp;bg=E5E5E5&amp;width=290&amp;rtl=no&amp;loader=009900&amp;text=333333&amp;titles=Blubrry PowerPress&amp;animation=yes&amp;remaining=no&amp;buffer=&amp;track=FFFFFF&amp;tracker=DDDDDD&amp;border=CCCCCC&amp;initialvolume=75&amp;leftbg=CCCCCC&amp;lefticon=333333&amp;voltrack=F2F2F2&amp;volslider=666666&amp;rightbg=B4B4B4&amp;rightbghover=999999&amp;righticon=333333&amp;righticonhover=FFFFFF&amp;transparentpagebg=yes" /><param name="quality" value="high" /><param name="menu" value="false" /><param name="wmode" value="transparent" /><a href="https://feeds.soundcloud.com/stream/392503116-macmagazine-264-rei-ios113-ios12-comerciais-homepod.mp3" title="Reproduzir" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/macmagazine.com.br/wp-content/plugins/powerpress/play_audio.png?w=3200&#038;ssl=1" title="Reproduzir" alt="Reproduzir" style="border:0;" data-recalc-dims="1"><noscript><img src="https://i0.wp.com/macmagazine.com.br/wp-content/plugins/powerpress/play_audio.png?w=3200&#038;ssl=1" title="Reproduzir" alt="Reproduzir" style="border:0;" data-recalc-dims="1" /></noscript></a></object></div><p class="powerpress_links powerpress_links_mp3">Podcast: <a href="https://feeds.soundcloud.com/stream/392503116-macmagazine-264-rei-ios113-ios12-comerciais-homepod.mp3" class="powerpress_link_d external external_icon" title="Baixar" rel="nofollow" download="392503116-macmagazine-264-rei-ios113-ios12-comerciais-homepod.mp3" target="_blank">Baixar</a> (Duração: 55:04 &#8212; 54.0MB)</p><p>O podcast também está disponível <a href="https://feeds.feedburner.com/mmnoar" class="external external_icon" target="_blank">num <em>feed</em> RSS</a> e <a href="https://soundcloud.com/macmagazine" class="external external_icon" target="_blank">num perfil do portal SoundCloud</a>.</p><h3>Agradecimento</h3><p><a href="https://www.alura.com.br/promocao/macmagazine" class="external" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=3200%2C2019&#038;ssl=1" alt="MacMagazine na Alura" width="3200" height="2019" class="alignnone size-full wp-image-605070" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?w=3392&amp;ssl=1 3392w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=600%2C379&amp;ssl=1 600w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=1260%2C795&amp;ssl=1 1260w" sizes="(max-width: 3200px) 100vw, 3200px" data-recalc-dims="1"><noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=3200%2C2019&#038;ssl=1" alt="MacMagazine na Alura" width="3200" height="2019" class="alignnone size-full wp-image-605070" srcset="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?w=3392&amp;ssl=1 3392w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=300%2C189&amp;ssl=1 300w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=600%2C379&amp;ssl=1 600w, https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2017/06/29-alura.png?resize=1260%2C795&amp;ssl=1 1260w" sizes="(max-width: 3200px) 100vw, 3200px" data-recalc-dims="1" /></noscript></a></p><blockquote><p><strong>Ouvinte do podcast do MacMagazine tem 10% nos planos da Alura!</strong></p><ul><li>Acesso por 1 ano;</li><li>Certificado digital de conclusão;</li><li>Estude 24h/dia onde e quando quiser;</li><li>Novos cursos toda semana.</li></ul></blockquote><p>A <strong>Alura</strong> oferece 499 cursos — nas áreas de <em>Mobile</em>, <em>Programação</em>, <em>Front-end</em>, <em>Infraestrutura</em>, <em>Design &#038; UX</em> e <em>Business</em> —, 3.142 aulas e 28.829 atividades. <a href="https://www.alura.com.br/promocao/macmagazine" class="external external_icon" target="_blank">Aproveite a promoção</a> e, como ouvinte do <strong><em>MacMagazine no Ar</em></strong>, obtenha 10% de desconto!</p><p>Confira/baixe o app para iPhone:</p><hr /><div class="appbox"><div class="appbox-icon"><a href="https://itunes.apple.com/br/app/alura-cursos-online/id1225776635?mt=8&uo=4&at=10lt3B" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/is3.mzstatic.com/image/thumb/Purple128/v4/6f/5b/d1/6f5bd192-d516-86e1-4bb7-870110f7787c/source/512x512bb.jpg?w=3200" class="appbox-iconiOS" alt="icon" data-recalc-dims="1"><noscript><img class="appbox-iconiOS" alt="icon" src="https://i0.wp.com/is3.mzstatic.com/image/thumb/Purple128/v4/6f/5b/d1/6f5bd192-d516-86e1-4bb7-870110f7787c/source/512x512bb.jpg?w=3200" data-recalc-dims="1" /></noscript></a></div><div class="appbox-details"><p class="appbox-name"><a href="https://itunes.apple.com/br/app/alura-cursos-online/id1225776635?mt=8&uo=4&at=10lt3B" target="_blank">Alura Cursos Online</a></p><p class="appbox-de">de <strong>Alura</strong></p><div class="appbox-devices"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_mac.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com Macs" title="Compat&iacute;vel com Macs" class="appbox-devicesMac" data-recalc-dims="1"><noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_mac.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com Macs" title="Compat&iacute;vel com Macs" class="appbox-devicesMac" data-recalc-dims="1" /></noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_ipad.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com iPads" title="Compat&iacute;vel com iPads" class="appbox-devicesiPad appbox-deviceON" data-recalc-dims="1"><noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_ipad.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com iPads" title="Compat&iacute;vel com iPads" class="appbox-devicesiPad appbox-deviceON" data-recalc-dims="1" /></noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_iphone.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com iPhones" title="Compat&iacute;vel com iPhones" class="appbox-devicesiPhone appbox-deviceON" data-recalc-dims="1"><noscript><img src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_iphone.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com iPhones" title="Compat&iacute;vel com iPhones" class="appbox-devicesiPhone appbox-deviceON" data-recalc-dims="1" /></noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_watch.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com Apple Watches" title="Compat&iacute;vel com Apple Watches" class="appbox-devicesWatch" data-recalc-dims="1"><noscript><img src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2015/11/devices_watch.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com Apple Watches" title="Compat&iacute;vel com Apple Watches" class="appbox-devicesWatch" data-recalc-dims="1" /></noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/09/16-imessage_icon.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com o iMessage" title="Compat&iacute;vel com o iMessage" class="appbox-iMessage" data-recalc-dims="1"><noscript><img src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/09/16-imessage_icon.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com o iMessage" title="Compat&iacute;vel com o iMessage" class="appbox-iMessage" data-recalc-dims="1" /></noscript><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2015/03/devices_apple-tv.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com Apple TV" title="Compat&iacute;vel com Apple TV" class="appbox-devicesTV" data-recalc-dims="1"><noscript><img src="https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2015/03/devices_apple-tv.png?w=3200&#038;ssl=1" alt="Compat&iacute;vel com Apple TV" title="Compat&iacute;vel com Apple TV" class="appbox-devicesTV" data-recalc-dims="1" /></noscript></div><div class="appbox-info">Vers&atilde;o <strong>1.5.1</strong> (39.1 MB)<br />Requer o <strong>iOS 9.0</strong> ou superior</div></div><div class="appbox-badge"><p class="appbox-price">Grátis</p><p><a href="https://itunes.apple.com/br/app/alura-cursos-online/id1225776635?mt=8&uo=4&at=10lt3B" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/11/22-badge_appstore.png?w=3200&#038;ssl=1" alt="Badge - Baixar na App Store" data-recalc-dims="1"><noscript><img alt="Badge - Baixar na App Store" src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/11/22-badge_appstore.png?w=3200&#038;ssl=1" data-recalc-dims="1" /></noscript></a></p><p class="appbox-QRcode"><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fbr%2Fapp%2Falura-cursos-online%2Fid1225776635%3Fmt%3D8%26uo%3D4%26at%3D10lt3B&chld=L|0" title="C&oacute;digo QR do app Alura Cursos Online" rel="lightbox"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/macmagazine.com.br/wp-content/themes/mm2017/images/qr.png?w=3200&#038;ssl=1" alt="C&oacute;digo QR" data-recalc-dims="1"><noscript><img alt="C&oacute;digo QR" src="https://i2.wp.com/macmagazine.com.br/wp-content/themes/mm2017/images/qr.png?w=3200&#038;ssl=1" data-recalc-dims="1" /></noscript></a> <a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&chl=https%3A%2F%2Fitunes.apple.com%2Fbr%2Fapp%2Falura-cursos-online%2Fid1225776635%3Fmt%3D8%26uo%3D4%26at%3D10lt3B&chld=L|0" title="C&oacute;digo QR do app Alura Cursos Online" rel="lightbox">C&oacute;digo QR</a></p></div></div><h3>Participe</h3><p>Quer tirar alguma dúvida geral, fomentar alguma discussão, enviar críticas ou sugestões, debater algo dito no nosso podcast? Envie um email para <a href="/cdn-cgi/l/email-protection#553b3a342715383436383432342f3c3b307b363a387b3727"><span class="__cf_email__" data-cfemail="3c52535d4e7c515d5f515d5b5d46555259125f5351125e4e">[email&#160;protected]</span></a>, quem sabe ele poderá ser lido/respondido no próximo episódio. 😉</p><hr /><div class="appbox"><div class="appbox-icon"><a href="https://goo.gl/ZifFZv" class="external" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=600%2C600&#038;ssl=1" alt="Nova capa do podcast - MacMagazine no Ar" width="600" height="600" class="alignnone size-medium wp-image-576257" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=1260%2C1260&amp;ssl=1 1260w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1"><noscript><img src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=600%2C600&#038;ssl=1" alt="Nova capa do podcast - MacMagazine no Ar" width="600" height="600" class="alignnone size-medium wp-image-576257" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=1260%2C1260&amp;ssl=1 1260w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2016/05/capa_podcast.png?resize=125%2C125&amp;ssl=1 125w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></noscript></a></div><div class="appbox-details"><p class="appbox-name"><a href="https://goo.gl/ZifFZv" class="external external_icon" target="_blank">MacMagazine no Ar</a></p><p class="appbox-de">de <strong>MacMagazine</strong></p><p><small><strong>Episódio:</strong> #264<br /> <strong>Gravação:</strong> 30 de janeiro de 2018<br /> <strong>Duração:</strong> 55min04<br /> <strong>Trilha sonora:</strong> <a href="https://geo.itunes.apple.com/br/artist/noel-gallaghers-high-flying-birds/450757148?app=itunes&#038;at=10lt3B" class="external external_icon" target="_blank">Noel Gallagher&#8217;s High Flying Birds</a></p></div><div class="appbox-badge"><p><a href="https://goo.gl/ZifFZv" class="external" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?resize=750%2C197&#038;ssl=1" alt="Badge - Ouvir no Apple Podcasts" width="750" height="197" class="alignnone size-full wp-image-598748" style="margin-bottom: 3px;" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?w=750&amp;ssl=1 750w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?resize=300%2C79&amp;ssl=1 300w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?resize=600%2C158&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1"><noscript><img src="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?resize=750%2C197&#038;ssl=1" alt="Badge - Ouvir no Apple Podcasts" width="750" height="197" class="alignnone size-full wp-image-598748" style="margin-bottom: 3px;" srcset="https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?w=750&amp;ssl=1 750w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?resize=300%2C79&amp;ssl=1 300w, https://i0.wp.com/macmagazine.com.br/wp-content/uploads/2017/04/13-podcasts_badge.png?resize=600%2C158&amp;ssl=1 600w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></noscript></a></p><p class="appbox-QRcode"><a href="https://chart.googleapis.com/chart?chs=400x400&#038;cht=qr&#038;chl=https://goo.gl/ZifFZv&#038;chld=L|0" title="Código QR do nosso podcast" rel="lightbox" class="external" target="_blank"><img src="https://i2.wp.com/macmagazine.com.br/wp-content/plugins/lazy-load/images/1x1.trans.gif?ssl=1" data-lazy-src="https://i2.wp.com/macmagazine.com.br/wp-content/themes/mm2017/images/qr.png?w=3200&#038;ssl=1" alt="C&oacute;digo QR" data-recalc-dims="1"><noscript><img alt="C&oacute;digo QR" src="https://i2.wp.com/macmagazine.com.br/wp-content/themes/mm2017/images/qr.png?w=3200&#038;ssl=1" data-recalc-dims="1" /></noscript></a> <a href="https://chart.googleapis.com/chart?chs=400x400&#038;cht=qr&#038;chl=https://goo.gl/ZifFZv&#038;chld=L|0" title="Código QR do nosso podcast" rel="lightbox" class="no_icon external" target="_blank">Código QR</a></p></div></div></div></div><div id="nav-posts"><ul><li> <span class="nav-selo">Post anterior</span><h2><a href="https://macmagazine.com.br/2018/01/31/thunderbolt-station-3-plus-da-caldigit-oferece-15-portas-para-voce-nao-ter-mais-problemas-de-conectividade/" rel="prev">Thunderbolt Station 3 Plus, da CalDigit, oferece 15 portas para você não ter mais problemas de conectividade</a></h2></li><li> <span class="nav-selo">Pr&oacute;ximo post</span><h2><a href="https://macmagazine.com.br/2018/01/31/cliente-de-email-polymail-conta-agora-com-uma-interface-web/" rel="next">Cliente de email Polymail conta agora com uma interface web</a></h2></li></ul></div><div id="posts-relacionados"><div class="section">Posts relacionados<hr /></div><div class="section-wrapper"><div id='jp-relatedposts' class='jp-relatedposts'></div></div></div><div id="banner-rodape-post" class="publicidade"></div><div class="section">Coment&aacute;rios<hr /></div><div class="section-wrapper"><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-404323"><div id="dsq-comment-header-404323" class="dsq-comment-header"> <cite id="dsq-cite-404323"> <span id="dsq-author-user-404323">@bmatteelli</span> </cite></div><div id="dsq-comment-body-404323" class="dsq-comment-body"><div id="dsq-comment-message-404323" class="dsq-comment-message"><p>O link da promoção está direcionando para <a href="https://macmagazine.com.br/2011/09/28/promocao-%e2%80%9c500-000%c2%ba-comentario%e2%80%9d-no-macmagazine-concorra-a-uma-garrafa-e-uma-caneta-da-apple/" rel="nofollow">https://macmagazine.com.br/2011/09/28/promocao-%e2%80%9c500-000%c2%ba-comentario%e2%80%9d-no-macmagazine-concorra-a-uma-garrafa-e-uma-caneta-da-apple/</a></p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-404324"><div id="dsq-comment-header-404324" class="dsq-comment-header"> <cite id="dsq-cite-404324"> <a id="dsq-author-user-404324" href="http://rafaelfischmann.com/" target="_blank" rel="nofollow">Rafael Fischmann</a> </cite></div><div id="dsq-comment-body-404324" class="dsq-comment-body"><div id="dsq-comment-message-404324" class="dsq-comment-message"><p>Qual? O do post acima? Para mim está normal…</p></div></div></li></ul></div></div></div><div id="mais-posts"><hr /><div class="lista-posts"><ul><li class="post-621101 post type-post status-publish format-standard has-post-thumbnail hentry category-acessorios category-apple category-eletronicos category-gadgets category-musica tag-apple tag-beats tag-beats-pill tag-beatsx tag-caixa-de-som tag-edicao-especial tag-fone-de-ouvid tag-undefeated"> <a href="https://macmagazine.com.br/2018/01/31/apple-lanca-edicoes-especiais-do-beatsx-e-do-beats-pill-em-parceria-com-a-marca-undefeated/" class="lista-posts_thumbnail" style="background-image: url(https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-beats-undefeated.jpg?fit=1132%2C572&#038;ssl=1);"></a><h2><a href="https://macmagazine.com.br/2018/01/31/apple-lanca-edicoes-especiais-do-beatsx-e-do-beats-pill-em-parceria-com-a-marca-undefeated/" rel="bookmark" title="Link permanente para Apple lança edições especiais do BeatsX e do Beats Pill+ em parceria com a marca UNDEFEATED">Apple lança edições especiais do BeatsX e do Beats Pill+ em parceria com a marca UNDEFEATED</a></h2> <span class="meta"><a href="https://macmagazine.com.br/author/bsantana/" title="Posts de Bruno Santana" rel="author">Bruno Santana</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31/01 19:38&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://macmagazine.com.br/2018/01/31/apple-lanca-edicoes-especiais-do-beatsx-e-do-beats-pill-em-parceria-com-a-marca-undefeated/#comments"><span class="dsq-postid" data-dsqidentifier="621101 https://macmagazine.com.br/?p=621101">1 coment&aacute;rio</span></a></span><p>Achou que o HomePod era a única novidade relacionada a áudio saindo de Cupertino esses dias? Pois achou errado — quer dizer, se você considerar que uma camada de tinta por cima de produtos já existentes constitui uma novidade. A Beats, subsidiária da Maçã, anunciou hoje edições especiais de dois dos seus produtos mais vendidos [&hellip;]</p></li><li class="post-621090 post type-post status-publish format-standard has-post-thumbnail hentry category-apple category-dinheiro category-off-topic tag-apple tag-donald-trump tag-estado-da-uniao tag-estados-unidos tag-eua tag-fiscal tag-impostos tag-presidente tag-reforma tag-state-of-union tag-trump"> <a href="https://macmagazine.com.br/2018/01/31/tregua-trump-usa-exemplo-da-apple-para-elogiar-as-proprias-medidas-fiscais-em-discurso-do-estado-da-uniao/" class="lista-posts_thumbnail" style="background-image: url(https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2012/02/1-donald-trump.jpg?fit=600%2C399&#038;ssl=1);"></a><h2><a href="https://macmagazine.com.br/2018/01/31/tregua-trump-usa-exemplo-da-apple-para-elogiar-as-proprias-medidas-fiscais-em-discurso-do-estado-da-uniao/" rel="bookmark" title="Link permanente para Trégua? Donald Trump usa exemplo da Apple para elogiar as próprias medidas fiscais em discurso do Estado da União">Trégua? Donald Trump usa exemplo da Apple para elogiar as próprias medidas fiscais em discurso do Estado da União</a></h2> <span class="meta"><a href="https://macmagazine.com.br/author/bsantana/" title="Posts de Bruno Santana" rel="author">Bruno Santana</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31/01 18:15&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://macmagazine.com.br/2018/01/31/tregua-trump-usa-exemplo-da-apple-para-elogiar-as-proprias-medidas-fiscais-em-discurso-do-estado-da-uniao/#comments"><span class="dsq-postid" data-dsqidentifier="621090 https://macmagazine.com.br/?p=621090">2 coment&aacute;rios</span></a></span><p>Desde as últimas eleições presidenciais americanas, Apple e Donald Trump são mais ou menos como Tom e Jerry, posicionando-se em lados opostos em praticamente todos os aspectos possíveis e, por vezes, tendo discussões acaloradas e deveras públicas acerca deles. Entretanto, é como diz a sabedoria popular: quando um não quer, dois não brigam. E por [&hellip;]</p></li><li class="post-621091 post type-post status-publish format-standard has-post-thumbnail hentry category-internet category-software tag-cliente-de-email tag-confiabilidade tag-email tag-experiencia-do-usuario tag-interface tag-mensagem tag-polymail tag-polymail-web tag-velocidade tag-web"> <a href="https://macmagazine.com.br/2018/01/31/cliente-de-email-polymail-conta-agora-com-uma-interface-web/" class="lista-posts_thumbnail" style="background-image: url(https://i2.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-polymail.png?fit=1260%2C827&#038;ssl=1);"></a><h2><a href="https://macmagazine.com.br/2018/01/31/cliente-de-email-polymail-conta-agora-com-uma-interface-web/" rel="bookmark" title="Link permanente para Cliente de email Polymail conta agora com uma interface web">Cliente de email Polymail conta agora com uma interface web</a></h2> <span class="meta"><a href="https://macmagazine.com.br/author/eduardo/" title="Posts de Eduardo Marques" rel="author">Eduardo Marques</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31/01 17:06&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://macmagazine.com.br/2018/01/31/cliente-de-email-polymail-conta-agora-com-uma-interface-web/#comments"><span class="dsq-postid" data-dsqidentifier="621091 https://macmagazine.com.br/?p=621091">1 coment&aacute;rio</span></a></span><p>O Polymail é um daqueles clientes de emails bem capacitados e completos, capaz de brigar em igualdade com outros do mercado a fim de se tornar o aplicativo padrão para você checar as suas mensagens tanto no iOS quanto no macOS — ele inclusive participou do nosso comparativo e (spoilers!) se saiu muito, muito bem! Uma [&hellip;]</p></li><li class="post-621068 post type-post status-publish format-standard has-post-thumbnail hentry category-acessorios category-hardware tag-audio tag-caldigit tag-conectividade tag-displayport tag-entrada tag-gigabit-ethernet tag-saida tag-sd tag-thunderbolt-3 tag-thunderbolt-station-3-plus tag-ts3-plus tag-usb tag-usb-a tag-usb-c tag-video"> <a href="https://macmagazine.com.br/2018/01/31/thunderbolt-station-3-plus-da-caldigit-oferece-15-portas-para-voce-nao-ter-mais-problemas-de-conectividade/" class="lista-posts_thumbnail" style="background-image: url(https://i1.wp.com/macmagazine.com.br/wp-content/uploads/2018/01/31-ts3-plus.jpg?fit=930%2C495&#038;ssl=1);"></a><h2><a href="https://macmagazine.com.br/2018/01/31/thunderbolt-station-3-plus-da-caldigit-oferece-15-portas-para-voce-nao-ter-mais-problemas-de-conectividade/" rel="bookmark" title="Link permanente para Thunderbolt Station 3 Plus, da CalDigit, oferece 15 portas para você não ter mais problemas de conectividade">Thunderbolt Station 3 Plus, da CalDigit, oferece 15 portas para você não ter mais problemas de conectividade</a></h2> <span class="meta"><a href="https://macmagazine.com.br/author/eduardo/" title="Posts de Eduardo Marques" rel="author">Eduardo Marques</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;31/01 12:30&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://macmagazine.com.br/2018/01/31/thunderbolt-station-3-plus-da-caldigit-oferece-15-portas-para-voce-nao-ter-mais-problemas-de-conectividade/#comments"><span class="dsq-postid" data-dsqidentifier="621068 https://macmagazine.com.br/?p=621068">7 coment&aacute;rios</span></a></span><p>Existem estações e estações. A CalDigit Thunderbolt Station 3 Plus é dessa segunda família, se é que você me entende. São 15(!) portas para quem procura expandir a conectividade do seu Mac/PC através de um único cabo Thunderbolt 3. Não perca a conta: 5 portas USB-A 3.1 de 1ª geração 1 porta USB-C 3.1 de [&hellip;]</p></li></ul></div> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var jArray = 621086;</script> <script src="https://macmagazine.com.br/wp-content/themes/mm2017/js/carregar-mais_single.js"></script> <div id="ajax-mais-posts"></div><div class="spinner"></div></div><div id="carregar-mais">Carregar mais posts recentes</div><footer id="rodape"><div id="shuffle"> <a href="/?random" title="Carregar um post aleat&oacute;rio!"></a></div><div class="footer"> <a href="/" class="logo" title="P&aacute;gina inicial do MacMagazine">MacMagazine</a><div class="footer-coluna"> <b>Navega&ccedil;&atilde;o</b><div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-600347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-600347"><a target="_blank" href="https://forum.macmagazine.com.br/">Fórum</a></li><li id="menu-item-600348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-600348"><a href="https://macmagazine.com.br/category/podcast/">Podcast</a></li><li id="menu-item-600349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600349"><a href="https://macmagazine.com.br/tour/">Tour</a></li><li id="menu-item-600351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600351"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li><li id="menu-item-600350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600350"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li></ul></div></div><div class="footer-coluna sobrenos"> <b>Sobre n&oacute;s</b><div class="menu-footer-sobre-container"><ul id="menu-footer-sobre" class="menu"><li id="menu-item-600354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600354"><a href="https://macmagazine.com.br/sobre/">Sobre</a></li><li id="menu-item-600353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600353"><a href="https://macmagazine.com.br/equipe/">Equipe</a></li><li id="menu-item-600352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600352"><a href="https://macmagazine.com.br/app/">App</a></li><li id="menu-item-600355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600355"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li><li id="menu-item-600356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-600356"><a href="https://macmagazine.com.br/contato/">Contato</a></li></ul></div></div><div class="footer-coluna patroes"> <b>Patr&otilde;es Platinum</b> <a href="https://www.goimports.com.br/" target="_blank" id="footer-goimports"></a> <b>Patr&otilde;es Ouro</b><p> <a href="https://www.patreon.com/BetoChagas/creators" target="_blank" style="background-image: url('https://c10.patreonusercontent.com/3/eyJ3Ijo0MDB9/patreon-user/wFpk2nQfzSp7xjiyVBOgppiYFbudENYA0MMVOQMd8d91LMGAIhv6qsoI5Dqrxlpn_large_2.jpeg?token-time=2145916800&token-hash=UNn5KtYx_R5j-MIVLB6nPm4-OBThGuVjBo-reOAyQoM%3D');">Beto Chagas</a> <a href="https://www.patreon.com/user/creators?u=900009" target="_blank" style="background-image: url('https://c10.patreonusercontent.com/3/eyJ3Ijo0MDB9/patreon-user/ur96cGtWcPIqLaYEnbL-jUnJFDQqIksY0Br5yiscb4m53Y2s7KYqlibiFUKTlUz4.jpg?token-time=2145916800&token-hash=V8i9XFdu5E0xXa57nldl4F27KNpuSG6DHJMiG5NFuEw%3D');">Leonardo Fialho</a> <a href="https://www.patreon.com/user/creators?u=127587" target="_blank" style="background-image: url('https://c10.patreonusercontent.com/3/eyJ3Ijo0MDB9/patreon/3fc5ba2a1de8cfdfe1274ab8d2cdd58a.jpg?token-time=2145916800&token-hash=XHiaAKXgpki0J0qClX3EVs_dP13PtSZg0MGWlgjPIX8%3D');">Lincoln Jr</a> <a href="https://www.patreon.com/user/creators?u=7408009" target="_blank" style="background-image: url('https://c10.patreonusercontent.com/3/eyJ3Ijo0MDB9/patreon-user/7wJfPDt267uvNrDCbZRTC-Uu1QWqZf9EA1DAc20hhSX_-4BDkhnuWVtNJy_gwWv2.jpeg?token-time=2145916800&token-hash=DYNF8taXNc0dhgsvVzFWOG_Vd_DcAVGoJ4Ys7fYfdQ8%3D');">Lucas Gharib</a> <a href="https://www.patreon.com/user/creators?u=678949" target="_blank" style="background-image: url('https://c8.patreon.com/2/400/678949');">Pedro Saija</a> <a href="https://www.patreon.com/user/creators?u=932827" target="_blank" style="background-image: url('https://c8.patreon.com/2/400/932827');">Valentina Lima</a> <a href="https://www.patreon.com/bePatron?c=160922" target="_blank" class="add">+</a></p></div><div class="footer-coluna mmnews"> <b>MM News</b> <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-606112" method="post" data-id="606112" data-name="Footer"><input type="hidden" autocomplete="off" autocorrect="off" name="UOC-F-c-F-urKO-D" value="" /><div class="mc4wp-form-fields"><input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Nome" onfocus="if(this.placeholder  == 'Nome') { this.placeholder = ''; } " onblur="if(this.placeholder == '') { this.placeholder = 'Nome'; }" /> <input type="text" value="" name="LNAME" class="" id="mce-LNAME" placeholder="Sobrenome" onfocus="if(this.placeholder  == 'Sobrenome') { this.placeholder = ''; } " onblur="if(this.placeholder == '') { this.placeholder = 'Sobrenome'; }" /> <input type="email" value="" name="EMAIL" id="mce-EMAIL" placeholder="Email" onfocus="if(this.placeholder  == 'Email') { this.placeholder = ''; } " onblur="if(this.placeholder == '') { this.placeholder = 'Email'; }" /> <span class="assinar"><input type="submit" value="Assinar a MM News" name="subscribe" id="mc-embedded-subscribe" /></span><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1517436174" /><input type="hidden" name="_mc4wp_form_id" value="606112" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div class="footer-coluna instagram"> <b>Instagram</b><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_6" style="width:100%; padding-bottom: 8px; " data-id="29600262" data-num="6" data-res="auto" data-cols="6" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;4&quot;}'><div id="sbi_images" style="padding: 4px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div></div><hr /><div class="footer end"> <span id="copyright">2002-2018 &copy; MacMagazine.com.br. Todos os direitos reservados. <a href="/politica-privacidade/">Pol&iacute;tica de privacidade</a>.</span><div class="menu-social-container"><ul id="menu-social-1" class="menu"><li class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-600339"><a target="_blank" href="https://www.facebook.com/MacMagazine">Facebook</a></li><li class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-600340"><a target="_blank" href="https://twitter.com/MacMagazine">Twitter</a></li><li class="social-googleplus menu-item menu-item-type-custom menu-item-object-custom menu-item-600341"><a target="_blank" href="https://plus.google.com/+MacMagazine">Google+</a></li><li class="social-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-600342"><a target="_blank" href="https://www.youtube.com/macmagazine">YouTube</a></li><li class="social-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-600343"><a target="_blank" href="https://www.instagram.com/MacMagazine/">Instagram</a></li><li class="social-soundcloud menu-item menu-item-type-custom menu-item-object-custom menu-item-600344"><a target="_blank" href="https://soundcloud.com/MacMagazine">SoundCloud</a></li><li class="social-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-600345"><a target="_blank" href="https://feeds.feedburner.com/blogmacmagazine">Feed RSS</a></li></ul></div></div></footer> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://macmagazine.com.br/?gdbc-client=3.1.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script><script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/macmagazine.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script> <script type='text/javascript'>var sb_instagram_js_options = {"sb_instagram_at":"29600262.3a81a9f.b5bec0098b3c4870a8612ae075fe70ff"};</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script> <script type='text/javascript'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script> <script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/powerpress/player.min.js?ver=4.9.2'></script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"621086 https:\/\/macmagazine.com.br\/?p=621086","disqusShortname":"macmagazinecombr","disqusTitle":"MacMagazine no Ar #264: \u201cRei, me d\u00e1 um iPhone!\u201d, iOS 11.3 e o futuro 12, novos comerciais, lan\u00e7amento do HomePod e mais!","disqusUrl":"https:\/\/macmagazine.com.br\/2018\/01\/31\/macmagazine-no-ar-264-rei-me-da-um-iphone-ios-11-3-e-o-futuro-12-novos-comerciais-lancamento-do-homepod-e-mais\/","options":{"manualSync":""},"postId":"621086"};</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script> <script type='text/javascript'>var countVars = {"disqusShortname":"macmagazinecombr"};</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'43218084',post:'621086',tz:'-2',srv:'macmagazine.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '43218084', '621086' ]);</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Relatório de erro de ortografia</h2><div class="mistape_dialog_block"><h3>O texto a seguir será enviado para nossos editores:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Seu comentário (opcional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="621068" role="button">Enviar</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancelar</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ded953596c","applicationID":"2415769","transactionName":"ZVFaNkdQDxUEAhZYV1wbeQFBWA4IShILX19eUQ==","queueTime":0,"applicationTime":1390,"atts":"SRZZQA9KHBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>