O melhor pedaço da Maçã.
MM News

Receba os nossos principais artigos diariamente, por email.

↪ Fica o alerta de sempre: se você depende de jailbreak, *não* atualize para o iOS 5.1!

iPhone Dev-Team - redsn0w

iPhone Dev-Team - redsn0w

Publicidade

Toda vez é a mesma coisa, mas não custa alertar os desavisados: se você depende de jailbreak (ou de unlock), atualizar o seu iPad ou iPhone/iPod touch para a recém-lançada versão 5.1 do iOS não é nada recomendado e pode impedir que você consiga fazer isso de novo, no futuro. É o preço que se paga. [Dev-Team Blog]

Ver comentários do post

Carregando os comentários…
Artigo Anterior
Ícone do Apple Configurator

iBooks Author e Xcode também foram atualizados; Apple Configurator é lançado na Mac App Store

Próximo Artigo
Loja da Tag ao lado de Apple Store

↪ Curiosidade: Apple Retail Stores influenciam até a arquitetura de lojas adjacentes

Posts Relacionados