<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />

<meta name="google-site-verification" content="I_phvLwZraYn-Ma22a2YbDw5KRgNhwMNaNDZ_1DyWiE" />

<title>Tópicos do MM Fórum: iPhone 11 vs. 12, Intel vs. M1, fotos macro e mais! &ndash; MacMagazine.com.br</title><link rel="stylesheet" href="https://macmagazine.com.br/wp-content/cache/min/0/6abf587322e0f70af95bf2e0f3669642.css" media="all" data-minify="1" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://macmagazine.com.br/post/2020/12/26/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tópicos do MM Fórum: iPhone 11 vs. 12, Intel vs. M1, fotos macro e mais! &ndash; MacMagazine.com.br" />
<meta property="og:description" content="Semanalmente, nosso moderador Ramon Nicotari seleciona cinco tópicos que estejam rolando no MM Fórum para serem destacados por aqui. Publicidade Os tópicos são escolhidos de acordo com o nosso bom..." />
<meta property="og:url" content="https://macmagazine.com.br/post/2020/12/26/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais/" />
<meta property="og:site_name" content="MacMagazine.com.br" />
<meta property="article:publisher" content="https://www.facebook.com/MacMagazine" />
<meta property="article:author" content="https://www.facebook.com/rfischmann" />
<meta property="article:published_time" content="2020-12-26T12:00:00+00:00" />
<meta property="article:modified_time" content="2020-12-25T20:47:43+00:00" />
<meta property="og:image" content="https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum.jpg" />
<meta property="og:image:width" content="2800" />
<meta property="og:image:height" content="1146" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rfischmann" />
<meta name="twitter:site" content="@MacMagazine" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Rafael Fischmann">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 minuto">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://macmagazine.com.br/post/2020/12/26/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais/amp/" /><meta name="generator" content="AMP for WP 1.0.73" /><link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style id="newsbeat-child-theme-global-css-vars">:root{ --base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:10px;--entry-content-max-w:800px;--color-primary:#33b3d3;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba( 51, 179, 211, 0.95 );--color-primary-end:rgba( 56, 51, 211, 0.95 );--color-primary-start70:rgba( 51, 179, 211, 0.7 );--color-primary-end70:rgba( 56, 51, 211, 0.7 );--color-primary-light:#c2e8f2;--color-primary-light-start:rgba( 194, 232, 242, 0.95 );--color-primary-light-end:rgba( 196, 194, 242, 0.95 );--color-primary-light-start70:rgba( 194, 232, 242, 0.7 );--color-primary-light-end70:rgba( 196, 194, 242, 0.7 );--color-primary5:rgba( 51, 179, 211, 0.05 );--color-primary10:rgba( 51, 179, 211, 0.1 );--color-primary30:rgba( 51, 179, 211, 0.3 );--color-primary50:rgba( 51, 179, 211, 0.5 );--color-primary70:rgba( 51, 179, 211, 0.7 );--color-primary-darken5:#2aa4c3;--color-primary-darken10:#2592ae;--color-primary-darken30:#134c5a;--color-primary-darken50:#010506;--color-primary-darken70:#000000;--color-primary-hue10:#3398d3;--color-primary-hue25:#3370d3;--color-primary-hue50:#3833d3;--gradient:1;--gradient-orientation:diagonal;--gradient-intensity:50;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#3370d3;--color-border:rgba( 95, 131, 137, 0.1 );--color-border-hover:rgba( 95, 131, 137, 0.65 );--color-border-light:rgba( 255, 255, 255, 0.15 );--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea; }</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='fancybox-inline-css' type='text/css'>
#fancybox-overlay{background-attachment:fixed;background-image:url("https://macmagazine.com.br/wp-content/plugins/easy-fancybox/images/light-mask.png");background-position:center;background-repeat:no-repeat;background-size:100% 100%}
</style>
<style id='newsbeat-child-theme-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js' defer></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type='text/javascript' id='cookie-law-info-js-extra'></script>
<script data-rocketlazyloadscript='https://macmagazine.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' type='text/javascript' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://macmagazine.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://macmagazine.com.br/wp-json/wp/v2/posts/755973" /><meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://macmagazine.com.br/?p=755973' />
<link rel="alternate" type="application/json+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2020%2F12%2F26%2Ftopicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2020%2F12%2F26%2Ftopicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('macmagazine.com.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://macmagazine.com.br/xmlrpc.php">
<script data-minify="1" src="https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsbeat-child/scripts-16cd8da71b78deb8ab56e0b34ac381ac.js" defer></script>

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-122095-3' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICB3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsKICAgIGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KICAgIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CiAgICAKICAgIGlmIChuYXZpZ2F0b3IudXNlckFnZW50Lm1hdGNoKC9NYWNNYWdhemluZS9pKSkgewogICAgICAgIGd0YWcoJ3NldCcsICdjYW1wYWlnblNvdXJjZScsICdBcHAnKTsKICAgICAgICBndGFnKCdzZXQnLCAnY2FtcGFpZ25NZWRpdW0nLCAnTWFjTWFnYXppbmUgcGFyYSBpT1MnKTsKICAgIH0KCiAgICBndGFnKCdjb25maWcnLCAnVUEtMTIyMDk1LTMnKTsKICAgIA=='></script>

<meta property="fb:pages" content="116374965694" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do MacMagazine.com.br" href="https://feeds.feedburner.com/blogmacmagazine" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do podcast MacMagazine no Ar" href="https://feeds.feedburner.com/mmnoar" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mm-ofertas/lcigdkbkpmhcdjefmbjlgenpgcfjadee" />
<meta name="apple-itunes-app" content="app-id=1119015915" />
<meta name="telegram:channel" content="@MacMagazine" />

<script type="text/javascript">
    window.universal_variable = window.universal_variable || {};
    window.universal_variable.dfp = window.universal_variable.dfp || {};
    window.uolads = window.uolads || [];

    document.addEventListener("DOMContentLoaded", () => {
                if (document.cookie.match(/patr=true/i)) return;
        
        const element = document.createElement('script');
        element.src = "//tm.jsuol.com.br/uoltm.js?id=gyf4ah";
        element.async = true;
        document.body.appendChild(element);
    });
    </script>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://macmagazine.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd4169983-2767-4150-852b-7919fb1979d6';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar!";
oneSignal_options['path'] = "https://macmagazine.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2cd5950f-b486-4c84-8005-0f30059d0b0c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Deseja receber notificações de posts do MacMagazine?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esta é uma notificação de exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações aparecerão no seu desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificação de exemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode se descadastrar quando quiser)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SIM, QUERO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO, OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'MacMagazine';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por assinar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você re-assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não mais receberá notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ASSINAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="32x32" />
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<meta name="msapplication-TileImage" content="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<style type="text/css" id="wp-custom-css">
			body, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .primary-nav .menu > li > a, .h-nav .menu > li > a, .mmenu-posts-nav li a, .taxonomy-nav li a, .pbs .pbs-nav a, .pbs-filter, .btn, .page-links, .nav-previous, .nav-next, .agm-menu, .nbag-navbar ul {
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", "Roboto", "Oxygen", "Ubuntu", "Cantarell", "Fira Sans", "Droid Sans", "Helvetica Neue", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}
b, strong, h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6 {
	font-weight: 600;
}
.lazy-hidden {
	opacity: 1;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-755973 single-format-standard group-blog unlogged-in no-post-thumbnail site-layout-default sticky-nav-smart header-layout-v16 site-hero-layout-brick_2x3 csb-l-default csb-s-default est-d-dslash est-a-default est-s-small cmt-l-default wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="page" class="hfeed site site-wrapper">
<div id="page-inner" class="inner-wrapper in-w">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="player_dynad_tv"></div>
<header id="masthead" class="site-header s-h hidden-print layout-v16 style-default" role="banner">
<div class="ad-space hidden-print after-header-ads"><div class="container ad-space-wrap"><div id="banner-728x90-area">
<script>
window.uolads.push({ id: "banner-728x90-area" });
</script>
</div></div></div>
<div class="outer secondary-nav-wrapper hidden-xs hidden-sm s-nav-w secondary-bg invert-color">
<div class="container">
<div class="nav-inner-wrapper n-i-w secondary-nav">
<div class="n-i-c">
<ul data-wrapper="true" class="social-networks display-inline style-plain size-small without-counter social-media-links pull-right last-child">
<li class="follow screen-reader-text"><span><span>Follow us:</span></span></li><li class="facebook" data-service="facebook" data-show="true" data-label="false"><a title="Facebook" href="https://www.facebook.com/MacMagazine" target="_blank" rel="noopener noreferrer"><i class="ti__facebook-square"></i><span>Facebook</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false"><a title="Twitter" href="https://twitter.com/MacMagazine" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Twitter</span></a></li><li class="instagram" data-service="instagram" data-show="true" data-label="false"><a title="Instagram" href="https://www.instagram.com/MacMagazine/" target="_blank" rel="noopener noreferrer"><i class="ti__instagram"></i><span>Instagram</span></a></li><li class="youtube" data-service="youtube" data-show="true" data-label="false"><a title="YouTube" href="https://www.youtube.com/macmagazine" target="_blank" rel="noopener noreferrer"><i class="ti__youtube-play"></i><span>YouTube</span></a></li><li class="email" data-service="email" data-show="true" data-label="false"><a title="Email" href="/cdn-cgi/l/email-protection#1d7e7273697c693b3e2c2c2c263b3e2d2b2926703b3e2d242a267e3b3e2c2d24263b3e2d242a267a3b3e2d242a263b3e2c2f2f26743b3e2c2c2d263b3e2c2d2c26337e3b3e2c2c2c263b3e2c2d2426333b3e2d2425266f" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="rss" data-service="rss" data-show="true" data-label="false"><a title="RSS" href="https://feeds.feedburner.com/blogmacmagazine" target="_blank" rel="noopener noreferrer"><i class="ti__rss"></i><span>RSS</span></a></li><li class="more" data-service="more" data-show="false" data-label="false"><a title="Mais" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mais</span></a></li></ul>
<nav id="site-secondary-nav-menu" class="secondary-nav-menu priority-nav loading nb-dd pull-right last-child" role="navigation">
<ul id="secondary-menu" class="menu"><li id="menu-item-671285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285 default-menu"><a title="Ir para um post aleatório" href="?random"><span>﹖</span></a></li>
<li id="menu-item-671288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288 default-menu"><a href="https://macmagazine.com.br/tour/"><span>Tour</span></a></li>
<li id="menu-item-721390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390 default-menu"><a href="https://macmagazine.com.br/speed-test/"><span>Speed test</span></a></li>
<li id="menu-item-671290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290 default-menu"><a href="https://macmagazine.com.br/sobre/"><span>Sobre</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li id="menu-item-671286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671286"><a href="https://macmagazine.com.br/app/"><span>App</span></a></li>
<li id="menu-item-671287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671287"><a href="https://macmagazine.com.br/telegram/"><span>Telegram</span></a></li>
<li id="menu-item-671289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671289"><a href="https://macmagazine.com.br/patroes/"><span>Patrões</span></a></li>
<li id="menu-item-671293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671293"><a href="https://macmagazine.com.br/equipe/"><span>Equipe</span></a></li>
</ul>
</li>
<li id="menu-item-671291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291 default-menu"><a href="https://macmagazine.com.br/anuncie-aqui/"><span>Anuncie Aqui</span></a></li>
<li id="menu-item-671292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292 default-menu"><a href="https://macmagazine.com.br/contato/"><span>Contato</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mais</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul> </nav>
</div>
</div>
</div>
</div>
<div class="outer primary-nav-wrapper p-nav-w white-bg default-color menu-hs-border shadow-bottom">
<div class="container">
<div class="nav-inner-wrapper n-i-w primary-nav">
<div class="n-i-c hidden-xs hidden-sm">
<div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
<a href="https://macmagazine.com.br/" rel="home">
<div class="site-title site-logo desktop-logo"><span>MacMagazine.com.br</span></div>
<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div> </a>
<div class="site-description">O melhor pedaço da Maçã.</div>
</div>
</div><nav id="site-primary-nav-menu" class="primary-nav-menu priority-nav loading nb-dd pull-left" role="navigation">
<ul id="primary-menu" class="menu"><li id="menu-item-671297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671297 default-menu cat-menu apple"><a href="https://macmagazine.com.br/categoria/apple/"><span>Apple</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li id="menu-item-671298" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/"><span>iPhone</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-745003" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745003"><a href="https://macmagazine.com.br/sobre/iphone-12-pro-max/"><span>iPhone 12 Pro Max</span></a></li>
<li id="menu-item-745002" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745002"><a href="https://macmagazine.com.br/sobre/iphone-12-pro/"><span>iPhone 12 Pro</span></a></li>
<li id="menu-item-745000" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/"><span>iPhone 12</span></a></li>
<li id="menu-item-745001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/"><span>iPhone 12 mini</span></a></li>
<li id="menu-item-677231" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677231"><a href="https://macmagazine.com.br/sobre/iphone-11-pro-max/"><span>iPhone 11 Pro Max</span></a></li>
<li id="menu-item-677230" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677230"><a href="https://macmagazine.com.br/sobre/iphone-11-pro/"><span>iPhone 11 Pro</span></a></li>
<li id="menu-item-677229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/"><span>iPhone 11</span></a></li>
<li id="menu-item-671304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671304"><a href="https://macmagazine.com.br/sobre/iphone-xs/"><span>iPhone XS</span></a></li>
<li id="menu-item-671305" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671305"><a href="https://macmagazine.com.br/sobre/iphone-xs-max/"><span>iPhone XS Max</span></a></li>
<li id="menu-item-671306" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671306"><a href="https://macmagazine.com.br/sobre/iphone-xr/"><span>iPhone XR</span></a></li>
<li id="menu-item-719940" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/"><span>iPhone SE</span></a></li>
<li id="menu-item-671308" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671308"><a href="https://macmagazine.com.br/sobre/iphone-8-plus/"><span>iPhone 8 Plus</span></a></li>
<li id="menu-item-671307" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671307"><a href="https://macmagazine.com.br/sobre/iphone-8/"><span>iPhone 8</span></a></li>
</ul>
</li>
<li id="menu-item-671299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/"><span>iPad</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/"><span>iPad Pro</span></a></li>
<li id="menu-item-671310" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/"><span>iPad Air</span></a></li>
<li id="menu-item-671311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/"><span>iPad mini</span></a></li>
<li id="menu-item-671348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/"><span>Apple Pencil</span></a></li>
<li id="menu-item-719941" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/"><span>Magic Keyboard</span></a></li>
<li id="menu-item-671349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/"><span>Smart Keyboard</span></a></li>
</ul>
</li>
<li id="menu-item-671302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/"><span>Mac</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/"><span>MacBook</span></a></li>
<li id="menu-item-671345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/"><span>MacBook Air</span></a></li>
<li id="menu-item-671346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/"><span>MacBook Pro</span></a></li>
<li id="menu-item-671341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/"><span>iMac</span></a></li>
<li id="menu-item-671342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/"><span>iMac Pro</span></a></li>
<li id="menu-item-671343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/"><span>Mac Pro</span></a></li>
<li id="menu-item-671347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/"><span>Mac mini</span></a></li>
</ul>
</li>
<li id="menu-item-671329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/"><span>Apple Watch</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-743154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743154"><a href="https://macmagazine.com.br/sobre/apple-watch-series-6/"><span>Apple Watch Series 6</span></a></li>
<li id="menu-item-743156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/"><span>Apple Watch SE</span></a></li>
<li id="menu-item-677232" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677232"><a href="https://macmagazine.com.br/sobre/apple-watch-series-5/"><span>Apple Watch Series 5</span></a></li>
<li id="menu-item-677236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677236"><a href="https://macmagazine.com.br/sobre/apple-watch-series-4/"><span>Apple Watch Series 4</span></a></li>
<li id="menu-item-677235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/"><span>Apple Watch Series 3</span></a></li>
<li id="menu-item-677234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677234"><a href="https://macmagazine.com.br/sobre/apple-watch-series-2/"><span>Apple Watch Series 2</span></a></li>
<li id="menu-item-677233" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677233"><a href="https://macmagazine.com.br/sobre/apple-watch-series-1/"><span>Apple Watch Series 1</span></a></li>
</ul>
</li>
<li id="menu-item-671331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/"><span>Apple TV</span></a></li>
<li id="menu-item-671321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321 cat-menu musica"><a href="https://macmagazine.com.br/categoria/musica/"><span>Música</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/"><span>AirPods</span></a></li>
<li id="menu-item-706034" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/"><span>AirPods Pro</span></a></li>
<li id="menu-item-754417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/"><span>AirPods Max</span></a></li>
<li id="menu-item-671330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/"><span>Apple Music</span></a></li>
<li id="menu-item-671340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/"><span>HomePod</span></a></li>
<li id="menu-item-745004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/"><span>HomePod mini</span></a></li>
<li id="menu-item-671419" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/"><span>iPod</span> <i class="ti__angle-down menu-indicator depth-2"></i></a>
<ul class="sub-menu">
<li id="menu-item-671300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/"><span>iPod touch</span></a></li>
<li id="menu-item-671422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/"><span>iPod classic</span></a></li>
<li id="menu-item-671420" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/"><span>iPod nano</span></a></li>
<li id="menu-item-671421" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/"><span>iPod shuffle</span></a></li>
</ul>
</li>
<li id="menu-item-671338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/"><span>iTunes</span></a></li>
</ul>
</li>
<li id="menu-item-671339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/"><span>Sistemas operacionais</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/"><span>iOS</span></a></li>
<li id="menu-item-671334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/"><span>iPadOS</span></a></li>
<li id="menu-item-671333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/"><span>macOS</span></a></li>
<li id="menu-item-671335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/"><span>watchOS</span></a></li>
<li id="menu-item-671336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/"><span>tvOS</span></a></li>
</ul>
</li>
<li id="menu-item-671423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a><span>Serviços</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671413" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/"><span>AppleCare</span></a></li>
<li id="menu-item-671408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/"><span>Apple Arcade</span></a></li>
<li id="menu-item-671416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/"><span>Apple Card</span></a></li>
<li id="menu-item-671407" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/"><span>Apple News</span></a></li>
<li id="menu-item-743155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/"><span>Apple One</span></a></li>
<li id="menu-item-671411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/"><span>Apple Pay</span></a></li>
<li id="menu-item-729423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/"><span>Apple TV+</span></a></li>
<li id="menu-item-671415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/"><span>iCloud</span></a></li>
<li id="menu-item-671412" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/"><span>Siri</span></a></li>
</ul>
</li>
<li id="menu-item-671398" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/"><span>Apple Stores</span></a></li>
</ul>
</li>
<li id="menu-item-671303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303 default-menu"><a><span>Tópicos</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li id="menu-item-671313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313 cat-menu design"><a href="https://macmagazine.com.br/categoria/design/"><span>Design</span></a></li>
<li id="menu-item-671314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314 cat-menu dinheiro"><a href="https://macmagazine.com.br/categoria/dinheiro/"><span>Dinheiro</span></a></li>
<li id="menu-item-671430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a><span>Empresas</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/"><span>Adobe</span></a></li>
<li id="menu-item-671438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/"><span>Dell</span></a></li>
<li id="menu-item-671435" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/"><span>Facebook</span></a></li>
<li id="menu-item-671431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/"><span>Google</span></a></li>
<li id="menu-item-671433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/"><span>Microsoft</span></a></li>
<li id="menu-item-671434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/"><span>Samsung</span></a></li>
<li id="menu-item-671437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/"><span>Sony</span></a></li>
<li id="menu-item-671436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/"><span>Twitter</span></a></li>
</ul>
</li>
<li id="menu-item-671316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316 cat-menu eventos"><a href="https://macmagazine.com.br/categoria/eventos/"><span>Eventos</span></a></li>
<li id="menu-item-671318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671318 cat-menu hardware"><a href="https://macmagazine.com.br/categoria/hardware/"><span>Hardware</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312 cat-menu acessorios"><a href="https://macmagazine.com.br/categoria/acessorios/"><span>Acessórios</span> <i class="ti__angle-down menu-indicator depth-2"></i></a>
<ul class="sub-menu">
<li id="menu-item-671428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/"><span>Monitor</span></a></li>
<li id="menu-item-671427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/"><span>Mouse</span></a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/"><span>Teclado</span></a></li>
</ul>
</li>
<li id="menu-item-671315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671315 cat-menu eletronicos"><a href="https://macmagazine.com.br/categoria/eletronicos/"><span>Eletrônicos</span></a></li>
<li id="menu-item-671317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671317 cat-menu gadgets"><a href="https://macmagazine.com.br/categoria/gadgets/"><span>Gadgets</span></a></li>
</ul>
</li>
<li id="menu-item-671322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322 cat-menu pesquisa"><a href="https://macmagazine.com.br/categoria/pesquisa/"><span>Pesquisa</span></a></li>
<li id="menu-item-671323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323 cat-menu publicidade"><a href="https://macmagazine.com.br/categoria/publicidade/"><span>Publicidade</span></a></li>
<li id="menu-item-671324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324 cat-menu rumores"><a href="https://macmagazine.com.br/categoria/rumores/"><span>Rumores</span></a></li>
<li id="menu-item-671414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/"><span>Saúde</span></a></li>
<li id="menu-item-671326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326 cat-menu software"><a href="https://macmagazine.com.br/categoria/software/"><span>Software</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/"><span>App Store</span></a></li>
<li id="menu-item-671406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/"><span>Apple Books</span></a></li>
<li id="menu-item-671410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/"><span>Apple Maps</span></a></li>
<li id="menu-item-671400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/"><span>Final Cut Pro</span></a></li>
<li id="menu-item-671401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/"><span>GarageBand</span></a></li>
<li id="menu-item-671399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/"><span>iMovie</span></a></li>
<li id="menu-item-671402" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/"><span>iWork</span> <i class="ti__angle-down menu-indicator depth-2"></i></a>
<ul class="sub-menu">
<li id="menu-item-671405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/"><span>Pages</span></a></li>
<li id="menu-item-671403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/"><span>Numbers</span></a></li>
<li id="menu-item-671404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/"><span>Keynote</span></a></li>
</ul>
</li>
<li id="menu-item-671320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320 cat-menu jogos"><a href="https://macmagazine.com.br/categoria/jogos/"><span>Jogos</span></a></li>
<li id="menu-item-671425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/"><span>Mac App Store</span></a></li>
<li id="menu-item-671409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/"><span>Safari</span></a></li>
</ul>
</li>
<li id="menu-item-671327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671327 cat-menu tecnologia"><a href="https://macmagazine.com.br/categoria/tecnologia/"><span>Tecnologia</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li id="menu-item-671418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/"><span>AirPlay</span></a></li>
<li id="menu-item-671417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/"><span>HomeKit</span></a></li>
<li id="menu-item-671319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671319 cat-menu internet"><a href="https://macmagazine.com.br/categoria/internet/"><span>Internet</span></a></li>
<li id="menu-item-671325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671325 cat-menu seguranca"><a href="https://macmagazine.com.br/categoria/seguranca/"><span>Segurança</span></a></li>
<li id="menu-item-671328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671328 cat-menu telefonia"><a href="https://macmagazine.com.br/categoria/telefonia/"><span>Telefonia</span></a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-679058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-679058 mega-menu mmenu-layout-default mmenu-size-default cat-menu tv"><a href="https://macmagazine.com.br/categoria/tv/"><span>Vídeos</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><div class="mmenu-content-wrapper mmenu-ct-w" data-megamenu="1">
<div class="mmenu-content-inner mmenu-ct-i container">
<div class="sub-menu row">
<div id="menu-item-671295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671295 mmenu-col col-md-12"> <div class="row hidden-xs hidden-sm mmenu-block-alt">
<div class="mmenu-block-col mmenu-post all active">
<article id="post-755501" class="hentry post-755501 post type-post status-publish format-standard has-post-thumbnail category-acessorios category-apple category-destaques category-gadgets category-tv category-musica tag-airpods tag-airpods-max tag-apple tag-coisas tag-faltaram tag-fones tag-fones-de-ouvido tag-funcionalidades tag-headphones tag-lista tag-recursos tag-sem-fio tag-top-10 tag-video-2 tag-wireless">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/22/video-10-coisas-que-faltaram-nos-airpods-max/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max.jpg.webp 1921w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201921%201081&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1921px) 100vw, 1921px" />
<img width="1921" height="1081" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201921%201081&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max.jpg 1921w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1921px) 100vw, 1921px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max.jpg.webp 1921w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1536x864.jpg.webp 1536w" sizes="(max-width: 1921px) 100vw, 1921px"/>
<img width="1921" height="1081" src="https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max.jpg" alt="" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max.jpg 1921w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/22-airpods_max-1536x864.jpg 1536w" sizes="(max-width: 1921px) 100vw, 1921px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/22/video-10-coisas-que-faltaram-nos-airpods-max/" rel="bookmark">Vídeo: 10 coisas que faltaram nos AirPods Max</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-22T12:29:12-03:00">22/12/2020</time><time class="updated" datetime="2020-12-23T20:34:33-03:00">23/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-755123" class="hentry post-755123 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-eletronicos category-tv category-musica category-videos tag-airpods tag-airpods-max tag-apple tag-audio tag-audio-espacial tag-cancelamento-ativo-de-ruido tag-comparacao tag-comparativo tag-experiencia tag-fones tag-fones-de-ouvido tag-hands-on tag-headphones tag-modo-ambiente tag-modo-transparencia tag-sem-fio tag-som tag-sony tag-sony-wh-1000xm4 tag-teste tag-wh-1000xm4 tag-wireless">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/19/video-airpods-max-vs-sony-wh-1000xm4/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga.jpg" alt="" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-briga-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/19/video-airpods-max-vs-sony-wh-1000xm4/" rel="bookmark">Vídeo: AirPods Max vs. Sony WH-1000XM4</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-19T12:52:27-03:00">19/12/2020</time><time class="updated" datetime="2020-12-23T20:34:25-03:00">23/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-754651" class="hentry post-754651 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-gadgets category-tv category-musica category-videos tag-airpods tag-airpods-max tag-airpods-pro tag-analise tag-apple tag-audio tag-audio-espacial tag-cancelamento-ativo-de-ruido tag-comparacao tag-comparativo tag-earbuds tag-fones tag-fones-de-ouvido tag-h1 tag-headphones tag-modo-ambiente tag-modo-transparencia tag-sem-fio tag-som tag-wireless">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/17/video-airpods-pro-vs-max/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max.jpg" alt="" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/17-airpods-pro_max-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/17/video-airpods-pro-vs-max/" rel="bookmark">Vídeo: AirPods Pro vs. Max</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-17T12:30:00-03:00">17/12/2020</time><time class="updated" datetime="2020-12-23T20:36:49-03:00">23/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-754415" class="hentry post-754415 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-gadgets category-tv category-musica category-videos tag-airpods tag-airpods-max tag-analise tag-apple tag-audio tag-audio-espacial tag-cancelamento-ativo-de-ruido tag-circum-auriculares tag-fones tag-fones-de-ouvido tag-h1 tag-hands-on tag-headphones tag-modo-ambiente tag-modo-transparencia tag-musica tag-over-ear tag-som tag-teste">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/16/video-hands-on-detalhado-dos-airpods-max/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho.jpg" alt="" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/16-airpods_ho-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/16/video-hands-on-detalhado-dos-airpods-max/" rel="bookmark">Vídeo: hands-on detalhado dos AirPods Max!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-16T12:20:14-03:00">16/12/2020</time><time class="updated" datetime="2020-12-23T20:35:33-03:00">23/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-754225" class="hentry post-754225 post type-post status-publish format-standard has-post-thumbnail category-apple category-design category-destaques category-tv category-musica category-videos tag-airpods tag-airpods-max tag-analise tag-apple tag-audio tag-caixa tag-circum-auriculares tag-desembalagem tag-design tag-fones tag-fones-de-ouvido tag-headphones tag-over-ear tag-produto tag-som tag-unboxing">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/15/video-unboxing-dos-airpods-max-fones-de-us550/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing.jpg" alt="" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/15-airpods_unboxing-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/15/video-unboxing-dos-airpods-max-fones-de-us550/" rel="bookmark">Vídeo: unboxing dos AirPods Max, fones de US$550!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-15T15:55:44-03:00">15/12/2020</time><time class="updated" datetime="2020-12-23T20:32:27-03:00">23/12/2020</time></span> </div>
</header>
</div>
</article> </div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-600332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-600332 mega-menu mmenu-layout-default mmenu-size-default cat-menu podcast"><a href="https://macmagazine.com.br/categoria/podcast/"><span>Podcast</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><div class="mmenu-content-wrapper mmenu-ct-w" data-megamenu="1">
<div class="mmenu-content-inner mmenu-ct-i container">
<div class="sub-menu row">
<div id="menu-item-671296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671296 mmenu-col col-md-12"> <div class="row hidden-xs hidden-sm mmenu-block-alt">
<div class="mmenu-block-col mmenu-post all active">
<article id="post-755631" class="hentry post-755631 post type-post status-publish format-standard has-post-thumbnail category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/23/macmagazine-no-ar-404-lojas-fechadas-samsung-e-carregador-rumores-do-apple-car-impressoes-dos-airpods-max-e-mais/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Capa do podcast #404" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg" alt="Capa do podcast #404" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/23/macmagazine-no-ar-404-lojas-fechadas-samsung-e-carregador-rumores-do-apple-car-impressoes-dos-airpods-max-e-mais/" rel="bookmark">MacMagazine no Ar #404: lojas fechadas, Samsung e carregador, rumores do &#8220;Apple Car&#8221;, impressões dos AirPods Max e mais!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-23T20:32:23-03:00">23/12/2020</time><time class="updated" datetime="2020-12-23T20:32:27-03:00">23/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-754845" class="hentry post-754845 post type-post status-publish format-standard has-post-thumbnail category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/18/macmagazine-no-ar-403-chrome-deixando-macs-lentos-facebook-vs-apple-ecg-atualizado-expansao-do-apple-pay-no-brasil-e-mais/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Capa do podcast #403" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast.jpg" alt="Capa do podcast #403" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/18-podcast-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/18/macmagazine-no-ar-403-chrome-deixando-macs-lentos-facebook-vs-apple-ecg-atualizado-expansao-do-apple-pay-no-brasil-e-mais/" rel="bookmark">MacMagazine no Ar #403: Chrome deixando Macs lentos, Facebook vs. Apple, ECG atualizado, expansão do Apple Pay no Brasil e mais!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-18T21:58:03-03:00">18/12/2020</time><time class="updated" datetime="2020-12-18T21:58:09-03:00">18/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-753458" class="hentry post-753458 post type-post status-publish format-standard has-post-thumbnail category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/11/macmagazine-no-ar-402-airpods-max-sucessores-do-m1-ourocard-mastercard-no-apple-pay-e-mais/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Capa do podcast #402" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast.jpg" alt="Capa do podcast #402" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/11-podcast-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/11/macmagazine-no-ar-402-airpods-max-sucessores-do-m1-ourocard-mastercard-no-apple-pay-e-mais/" rel="bookmark">MacMagazine no Ar #402: AirPods Max, sucessores do M1, Ourocard Mastercard no Apple Pay e mais!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-11T19:31:03-03:00">11/12/2020</time><time class="updated" datetime="2020-12-11T19:31:08-03:00">11/12/2020</time></span> </div>
</header>
</div>
</article> </div>
 <div class="mmenu-block-col mmenu-post all active">
<article id="post-752171" class="hentry post-752171 post type-post status-publish format-standard has-post-thumbnail category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/12/04/macmagazine-no-ar-401-procon-sp-contra-apple-multa-na-italia-windows-em-macs-m1-facetime-hd-e-mais/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Capa do podcast #401" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast.jpg" alt="Capa do podcast #401" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/04-podcast-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/04/macmagazine-no-ar-401-procon-sp-contra-apple-multa-na-italia-windows-em-macs-m1-facetime-hd-e-mais/" rel="bookmark">MacMagazine no Ar #401: Procon-SP contra Apple, multa na Itália, Windows em Macs M1, FaceTime HD e mais!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-04T19:10:16-03:00">04/12/2020</time><time class="updated" datetime="2020-12-04T19:10:20-03:00">04/12/2020</time></span> </div>
</header>
</div>
</article> </div>
<div class="mmenu-block-col mmenu-post all active">
<article id="post-750957" class="hentry post-750957 post type-post status-publish format-standard has-post-thumbnail category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio">
<div class="hentry-i h-i">
<header class="entry-header e-h">
<a class="post-thumbnail e-p-t" href="https://macmagazine.com.br/post/2020/11/27/macmagazine-no-ar-400-qa-especial-inter-no-apple-pay-ios-15-macbooks-redesenhados-e-mais/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Capa do podcast #400" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast.jpg" alt="Capa do podcast #400" srcset="https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/11/26-podcast-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div><span class="format-icon standard"></span> </a>
<h4 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/11/27/macmagazine-no-ar-400-qa-especial-inter-no-apple-pay-ios-15-macbooks-redesenhados-e-mais/" rel="bookmark">MacMagazine no Ar #400: Q&#038;A especial, Inter no Apple Pay, iOS 15, MacBooks redesenhados e mais!</a></h4>
<div class="entry-meta e-m below">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-11-27T19:43:12-03:00">27/11/2020</time><time class="updated" datetime="2020-11-27T19:59:15-03:00">27/11/2020</time></span> </div>
</header>
</div>
</article> </div>
</div>
</div>
</div>
</div>
</div></li>
<li id="menu-item-617609" class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609 default-menu"><a target="_blank" href="https://forum.macmagazine.com.br/"><span>Fórum</span></a></li>
<li id="menu-item-724682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682 default-menu"><a href="https://macmagazine.com.br/ofertas/"><span>Ofertas</span></a></li>
<li id="menu-item-647719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719 default-menu"><a href="https://macmagazine.com.br/usados-apple/"><span>Usados</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mais</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul> </nav>
<div class="search-form-wrapper pull-right last-child" role="search">
<form method="get" class="search-form" action="https://macmagazine.com.br/">
<label>
<span class="screen-reader-text">Buscar por:</span>
<input type="search" class="search-field form-control" placeholder="Digite a sua busca…" value="" name="s" title="Buscar por:" />
</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
</form>
</div> </div>
<div class="n-i-c s-h-m hidden-md hidden-lg">
<div class="extra-nav nb-dd pull-left">
<ul class="menu">
<li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a>
</li>
</ul>
</div><div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
<a href="https://macmagazine.com.br/" rel="home">
<div class="site-title site-logo desktop-logo"><span>MacMagazine.com.br</span></div>
<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div> </a>
<div class="site-description">O melhor pedaço da Maçã.</div>
</div>
</div><div class="extra-nav nb-dd pull-right">
<ul class="menu">
<li class="menu-item menu-item-search by-click"><a href="javascript:void(0)" data-action="open-modal" data-react="#modal-search" data-settings="{&quot;id&quot;:&quot;modal-search&quot;,&quot;outer&quot;:&quot;modal-search-o&quot;,&quot;content&quot;:&quot;modal-search&quot;,&quot;inner&quot;:&quot;modal-search-i container&quot;,&quot;close&quot;:true,&quot;iconClose&quot;:&quot;&lt;i class=\&quot;ti__close\&quot;&gt;&lt;\/i&gt;&quot;}"><i class="ti__search"></i> <span class="label-text">Busca</span></a></li>
</ul>
</div> </div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"></script>
</header>
<div id="content-wrapper" class="content-wrapper c-w">
<div id="content-outer" class="site-content-outer s-c-o single-layout-v2">
<div id="content-inner" class="site-content-inner s-c-i layout-default content-type-editor">
<div id="content" class="site-content s-c container">
<div id="primary" class="content-area c-a">
<main id="main" class="site-main s-m" role="main">
<article id="post-755973" data-post-id="755973" class="hentry m-hentry-s m-h-s post-755973 post type-post status-publish format-standard has-post-thumbnail category-internet category-macmagazine tag-assuntos tag-bate-papo tag-discussao tag-duvidas tag-foum tag-macmagazine tag-membros tag-mm-forum tag-perguntas tag-respostas tag-usuarios non-ajax-post" data-post-url="https://macmagazine.com.br/post/2020/12/26/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais/" data-role="article">
<div class="hentry-i h-i">
<header class="entry-header e-h guten-bun">
<div class="entry-meta e-m above hidden-print">
<span class="byline alt meta-info"><span class="author vcard"><a href="https://macmagazine.com.br/post/author/admin/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2032%2032'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo' height='32' width='32' data-lazy-src="https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=32&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=32&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=64&#038;d=mm&#038;r=x 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></a>por <a class="url fn n" href="https://macmagazine.com.br/post/author/admin/">Rafael Fischmann</a></span></span> </div>
<h1 class="entry-title e-t m-b__20" data-role="article_title">Tópicos do MM Fórum: iPhone 11 vs. 12, Intel vs. M1, fotos macro e mais!</h1>
<div class="entry-meta e-m below hidden-print m-b__30">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-26T09:00:00-03:00">26/12/2020 / 09:00</time><time class="updated" datetime="2020-12-25T17:47:43-03:00">25/12/2020</time></span><span class="comments-link meta-info" data-post-id="755973"><a href="https://macmagazine.com.br/post/2020/12/26/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais/#respond"><span class="dsq-postid" data-dsqidentifier="755973 https://macmagazine.com.br/?p=755973"><i class="ti__comment"></i> 0</span></a></span> </div>
</header>
<div class="entry-content e-c m-e-c nbsd-wrapper bounding-box guten-content" id="bounding-box" data-role="article_content">
<p>Semanalmente, nosso moderador <strong>Ramon Nicotari</strong> seleciona cinco tópicos que estejam rolando no <a href="https://forum.macmagazine.com.br/"><strong>MM Fórum</strong></a> para serem destacados por aqui.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-2-area">
<script>
  window.uolads.push({ id: "banner-300x250-2-area" });
  </script>
</div>
</div></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://forum.macmagazine.com.br/"><img width="1260" height="516" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20516'%3E%3C/svg%3E" alt="MM Fórum" class="wp-image-665310" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-1260x516.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-300x123.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-600x246.jpg 600w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-1260x516.jpg" /><noscript><img width="1260" height="516" src="https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-1260x516.jpg" alt="MM Fórum" class="wp-image-665310" srcset="https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-1260x516.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-300x123.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum-600x246.jpg 600w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></div>
<p>Os tópicos são escolhidos de acordo com o nosso bom senso, pelo número de respostas, pela atualidade do assunto e/ou por quão úteis eles podem ser para o público em geral. Vamos aos links desta semana?</p>
<figure class="wp-block-table is-style-regular">
<table class="">
<thead>
<tr>
<th width="60%">Tópico</th>
<th width="25%">Autor</th>
<th width="15%">Respostas</th>
</tr>
</thead>
<tbody>
<tr>
<td><a href="https://forum.macmagazine.com.br/topic/189851-iphone-11-pro-max-iphone-12-ou-fico-com-o-11/"><strong>iPhone 11 Pro Max, iPhone 12 ou fico com o 11?</strong></a></td>
<td>nandase</td>
<td>8</td>
</tr>
<tr>
<td><a href="https://forum.macmagazine.com.br/topic/189826-vale-a-pena-m1-ou-melhor-intel/"><strong>Vale a pena M1, ou melhor Intel?</strong></a></td>
<td>pedrodolce</td>
<td>6</td>
</tr>
<tr>
<td><a href="https://forum.macmagazine.com.br/topic/189922-iphone-12-pro-max-n%C3%A3o-foca-corretamente-no-macro/"><strong>iPhone 12 Pro Max &#8211; Não foca corretamente no macro</strong></a></td>
<td>Ana Carolina Weber</td>
<td>5</td>
</tr>
<tr>
<td><a href="https://forum.macmagazine.com.br/topic/189078-melhorar-processamento-macbook-pro/"><strong>Melhorar processamento Macbook Pro</strong></a></td>
<td>Carina Schafran</td>
<td>5</td>
</tr>
<tr>
<td><a href="https://forum.macmagazine.com.br/topic/189843-macmini-m1-ssd-externo-como-cache-%C3%A9-possivel/"><strong>Macmini M1 + SSD externo como cache. É possivel?</strong></a></td>
<td>leomkt</td>
<td>2</td>
</tr>
</tbody>
</table>
</figure>
<p>Boas discussões, pessoal! 😉</p>
<script>if (document.cookie.match(/version=4.2.0/i)) {
                document.write("<a href=\"comments://755973 https://macmagazine.com.br/?p=755973\" id=\"verComentarios\">Ver comentários do post</a>");
        }</script>

<div class="nbsd-content sticky-area bounding-content-box hidden-print text-center" id="content-box"><div class="entry-meta hidden-xs"><span class="byline big meta-info"><span class="author vcard"><a href="https://macmagazine.com.br/post/author/admin/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=112&#038;d=mm&#038;r=x 2x' class='avatar avatar-56 photo' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=56&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=56&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9b76fcba56533e70221ef2c504daec0a?s=112&#038;d=mm&#038;r=x 2x' class='avatar avatar-56 photo' height='56' width='56' /></noscript></a>por <a class="url fn n" href="https://macmagazine.com.br/post/author/admin/">Rafael Fischmann</a></span></span></div><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-list style-color size-medium without-counter shape-circle show-label auto-fit sharing-buttons" data-url="https://macmagazine.com.br/post/2020/12/26/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais/" data-title="Tópicos do MM Fórum: iPhone 11 vs. 12, Intel vs. M1, fotos macro e mais!" data-source="https://macmagazine.com.br/" data-media="https://macmagazine.com.br/wp-content/uploads/2019/05/10-forum.jpg">
<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Compartilhar no Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="true" data-via=""><a title="Compartilhar no Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="true" data-label="false" data-via=""><a title="Compartilhar no WhatsApp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="true" data-label="false" data-via=""><a title="Compartilhar via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li></ul>
</div></div>
</div>
<footer class="entry-footer e-f hidden-print guten-bun">
<span class="tags-links meta-info"><strong>Taggeado:</strong> <a href="https://macmagazine.com.br/sobre/assuntos/" rel="tag">assuntos</a> <a href="https://macmagazine.com.br/sobre/bate-papo/" rel="tag">bate-papo</a> <a href="https://macmagazine.com.br/sobre/discussao/" rel="tag">discussão</a> <a href="https://macmagazine.com.br/sobre/duvidas/" rel="tag">dúvidas</a> <a href="https://macmagazine.com.br/sobre/foum/" rel="tag">fóum</a> <a href="https://macmagazine.com.br/sobre/macmagazine/" rel="tag">MacMagazine</a> <a href="https://macmagazine.com.br/sobre/membros/" rel="tag">membros</a> <a href="https://macmagazine.com.br/sobre/mm-forum/" rel="tag">MM Fórum</a> <a href="https://macmagazine.com.br/sobre/perguntas/" rel="tag">perguntas</a> <a href="https://macmagazine.com.br/sobre/respostas/" rel="tag">respostas</a> <a href="https://macmagazine.com.br/sobre/usuarios/" rel="tag">usuários</a></span> </footer>
</div>
</article>
<div id="posts-relacionados"><div class="pbs-header widget-title-wrapper w-t-w m-t__30"><h3 class="pbs-title widget-title w-t"><span>Posts relacionados</span></h3></div><div id='jp-relatedposts' class='jp-relatedposts'>
</div><div id="bloco-native-rodape"></div></div>
<div class="single-block guten-bun">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Navegação de Post</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://macmagazine.com.br/post/2020/12/25/como-criar-uma-conta-de-convidado-no-macos/" rel="prev"><i class="ti__arrow-left"></i><span class="post-label">Post Anterior</span> <span class="post-title">Como criar uma conta de convidado no macOS</span></a></div></div>
</nav></div><div id="commentsTitle" class="pbs-header widget-title-wrapper w-t-w m-t__30"><h3 class="pbs-title widget-title w-t"><span>Comentários</span></h3></div>
<div id="disqus_thread">
<div id="disqus_thread_loader">Carregando os coment&aacute;rios…</div>
</div>
<div id="single-read-next" class="latest-by-cats single-block guten-bun"><div id="pbs-5fe725c7f16d2" class="first-page pbs pbs-theme-loop post-blocks" data-role="wrapper" data-uid="pbs-5fe725c7f16d2" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
<h3 class="pbs-title widget-title w-t"><span>Leia a Seguir</span></h3>
</div> <div class="pbs-content" data-role="content">
<article id="post-754205" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-754205 post type-post status-publish format-standard has-post-thumbnail category-apple category-dicas category-internet category-tutoriais tag-2tb tag-apple-one tag-armazenamento tag-compartilhamento-familiar tag-dica tag-espaco tag-espaco-para-armazenamento tag-familia tag-icloud tag-ipad tag-iphone tag-mac tag-membros tag-nuvem tag-storage tag-tutoriais tag-tutorial">
<div class="hentry-i h-i row">
<div class="h-col h-col-img col-xs-4 col-sm-3">
<div class="post-thumbnail e-p-t default">
<a href="https://macmagazine.com.br/post/2020/12/25/como-ver-quanto-de-espaco-no-icloud-cada-membro-da-familia-esta-usando/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud.png.webp 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-600x365.png.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1260x767.png.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-300x183.png.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1536x935.png.webp 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-2048x1246.png.webp 2048w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%202560%201558&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" />
<img width="2560" height="1558" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%202560%201558&#039;%3E%3C/svg%3E" alt="Espaço no iCloud usado por membros da família" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud.png 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-600x365.png 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1260x767.png 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-300x183.png 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1536x935.png 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-2048x1246.png 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud.png" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud.png.webp 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-600x365.png.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1260x767.png.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-300x183.png.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1536x935.png.webp 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-2048x1246.png.webp 2048w" sizes="(max-width: 2560px) 100vw, 2560px"/>
<img width="2560" height="1558" src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud.png" alt="Espaço no iCloud usado por membros da família" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud.png 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-600x365.png 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1260x767.png 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-300x183.png 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-1536x935.png 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-espaco-familia-icloud-2048x1246.png 2048w" sizes="(max-width: 2560px) 100vw, 2560px"/>
</picture>
</noscript></div> </a>
<span class="format-icon standard"></span> </div>
</div>
<div class="h-col h-col-info col-xs-8 col-sm-9">
<header class="entry-header e-h">
<h2 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/25/como-ver-quanto-de-espaco-no-icloud-cada-membro-da-familia-esta-usando/" rel="bookmark">Como ver quanto de espaço no iCloud cada membro da família está usando</a></h2>
<div class="entry-meta e-m">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-25T09:00:00-03:00">25/12/2020</time><time class="updated" datetime="2020-12-23T17:30:12-03:00">23/12/2020</time></span> </div>
</header>
<div class="entry-summary e-s hidden-xs">
<p>A possibilidade de compartilhar o armazenamento do iCloud entre familiares pode ser uma mão na&#8230;</p>
</div>
</div>
</div>
</article>
<article id="post-755691" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-755691 post type-post status-publish format-standard has-post-thumbnail category-destaques category-eventos category-macmagazine category-off-topic tag-celebracao tag-colaboradores tag-felicidade tag-feliz tag-feliz-natal tag-festa tag-leitores tag-macmagazine tag-natal">
<div class="hentry-i h-i row">
<div class="h-col h-col-img col-xs-4 col-sm-3">
<div class="post-thumbnail e-p-t default">
<a href="https://macmagazine.com.br/post/2020/12/24/feliz-natal-macmagaziners/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-scaled.jpg.webp 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-600x400.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1260x840.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-300x200.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1536x1024.jpg.webp 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-2048x1365.jpg.webp 2048w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%202560%201707&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" />
<img width="2560" height="1707" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%202560%201707&#039;%3E%3C/svg%3E" alt="Árvore de Natal toda decorada" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-scaled.jpg 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1536x1024.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-2048x1365.jpg 2048w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-scaled.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-scaled.jpg.webp 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-600x400.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1260x840.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-300x200.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1536x1024.jpg.webp 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-2048x1365.jpg.webp 2048w" sizes="(max-width: 2560px) 100vw, 2560px"/>
<img width="2560" height="1707" src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-scaled.jpg" alt="Árvore de Natal toda decorada" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-scaled.jpg 2560w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-1536x1024.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-arvore-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px"/>
</picture>
</noscript></div> </a>
<span class="format-icon standard"></span> </div>
</div>
<div class="h-col h-col-info col-xs-8 col-sm-9">
<header class="entry-header e-h">
<h2 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/24/feliz-natal-macmagaziners/" rel="bookmark">Feliz Natal, MacMagaziners!</a></h2>
<div class="entry-meta e-m">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-24T18:00:00-03:00">24/12/2020</time><time class="updated" datetime="2020-12-23T17:40:23-03:00">23/12/2020</time></span> </div>
</header>
<div class="entry-summary e-s hidden-xs">
<p>Este ano foi muito doido atípico, mas desejamos a todos vocês — leitores, colaboradores, patrões,&#8230;</p>
</div>
</div>
</div>
</article>
<article id="post-755631" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-755631 post type-post status-publish format-standard has-post-thumbnail category-destaques category-macmagazine category-podcast tag-audio tag-itunes tag-itunes-store tag-macmagazine tag-macmagazine-no-ar tag-macmagazine-podcast tag-no-ar tag-on-air tag-podcast tag-radio">
<div class="hentry-i h-i row">
<div class="h-col h-col-img col-xs-4 col-sm-3">
<div class="post-thumbnail e-p-t default">
<a href="https://macmagazine.com.br/post/2020/12/23/macmagazine-no-ar-404-lojas-fechadas-samsung-e-carregador-rumores-do-apple-car-impressoes-dos-airpods-max-e-mais/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg.webp 1536w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" />
<img width="1920" height="1080" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201920%201080&#039;%3E%3C/svg%3E" alt="Capa do podcast #404" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg 1536w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg.webp 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg.webp 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
<img width="1920" height="1080" src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg" alt="Capa do podcast #404" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast.jpg 1920w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1260x709.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-podcast-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px"/>
</picture>
</noscript></div> </a>
<span class="format-icon standard"></span> </div>
</div>
<div class="h-col h-col-info col-xs-8 col-sm-9">
<header class="entry-header e-h">
<h2 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/23/macmagazine-no-ar-404-lojas-fechadas-samsung-e-carregador-rumores-do-apple-car-impressoes-dos-airpods-max-e-mais/" rel="bookmark">MacMagazine no Ar #404: lojas fechadas, Samsung e carregador, rumores do &#8220;Apple Car&#8221;, impressões dos AirPods Max e mais!</a></h2>
<div class="entry-meta e-m">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-23T20:32:23-03:00">23/12/2020</time><time class="updated" datetime="2020-12-23T20:32:27-03:00">23/12/2020</time></span> </div>
</header>
<div class="entry-summary e-s hidden-xs">
<p>E hoje é dia de MacMagazine no Ar! 😃 Esta é a 404ª edição do&#8230;</p>
</div>
</div>
</div>
</article>
<article id="post-755664" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-755664 post type-post status-publish format-standard has-post-thumbnail category-gadgets category-internet category-mac category-software tag-anuncios tag-aplicativo tag-atualizacao tag-chats-de-voz tag-ios tag-macos tag-mensageiro tag-monetizacao tag-novidades tag-plataforma tag-recursos tag-servico tag-telegram tag-telegram-messenger tag-update tag-usuarios">
<div class="hentry-i h-i row">
<div class="h-col h-col-img col-xs-4 col-sm-3">
<div class="post-thumbnail e-p-t default">
<a href="https://macmagazine.com.br/post/2020/12/23/telegram-ganha-chats-de-voz-e-tera-plataforma-de-anuncios/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram.jpeg.webp 1200w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-600x350.jpeg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-300x175.jpeg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20700&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" />
<img width="1200" height="700" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20700&#039;%3E%3C/svg%3E" alt="Novidades do Telegram" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram.jpeg 1200w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-600x350.jpeg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-300x175.jpeg 300w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram.jpeg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram.jpeg.webp 1200w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-600x350.jpeg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-300x175.jpeg.webp 300w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="700" src="https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram.jpeg" alt="Novidades do Telegram" srcset="https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram.jpeg 1200w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-600x350.jpeg 600w, https://macmagazine.com.br/wp-content/uploads/2020/12/23-telegram-300x175.jpeg 300w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript></div> </a>
<span class="format-icon standard"></span> </div>
</div>
<div class="h-col h-col-info col-xs-8 col-sm-9">
<header class="entry-header e-h">
<h2 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/23/telegram-ganha-chats-de-voz-e-tera-plataforma-de-anuncios/" rel="bookmark">Telegram ganha Chats de Voz e terá plataforma de anúncios</a></h2>
<div class="entry-meta e-m">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-23T11:51:11-03:00">23/12/2020</time><time class="updated" datetime="2020-12-23T11:58:39-03:00">23/12/2020</time></span> </div>
</header>
<div class="entry-summary e-s hidden-xs">
<p>O Telegram lançou uma nova atualização para iOS/iPadOS/macOS, na qual adiciona um novo recurso de&#8230;</p>
</div>
</div>
</div>
</article>
<article id="post-755639" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-755639 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-internet category-publicidade tag-anti-rastreamento tag-anunciantes tag-apple tag-ataques tag-criticas tag-empregados tag-executivo tag-facebook tag-funcionarios tag-ios tag-mudancas tag-pequenas-empresas tag-politica tag-privacidade">
<div class="hentry-i h-i row">
<div class="h-col h-col-img col-xs-4 col-sm-3">
<div class="post-thumbnail e-p-t default">
<a href="https://macmagazine.com.br/post/2020/12/23/funcionarios-do-facebook-criticam-campanha-contra-apple/" aria-hidden="true">
<div class="thumb-w"><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook.jpg.webp 2327w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-300x200.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-600x400.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-1260x840.jpg.webp 1260w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%202327%201551&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 2327px) 100vw, 2327px" />
<img width="2327" height="1551" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%202327%201551&#039;%3E%3C/svg%3E" alt="Facebook em iPhone com computador no fundo" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook.jpg 2327w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-1260x840.jpg 1260w" data-lazy-sizes="(max-width: 2327px) 100vw, 2327px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook.jpg" />
</picture>
<noscript><picture class="attachment-full size-full wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook.jpg.webp 2327w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-300x200.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-600x400.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-1260x840.jpg.webp 1260w" sizes="(max-width: 2327px) 100vw, 2327px"/>
<img width="2327" height="1551" src="https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook.jpg" alt="Facebook em iPhone com computador no fundo" srcset="https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook.jpg 2327w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2019/11/12-facebook-1260x840.jpg 1260w" sizes="(max-width: 2327px) 100vw, 2327px"/>
</picture>
</noscript></div> </a>
<span class="format-icon standard"></span> </div>
</div>
<div class="h-col h-col-info col-xs-8 col-sm-9">
<header class="entry-header e-h">
<h2 class="entry-title e-t"><a href="https://macmagazine.com.br/post/2020/12/23/funcionarios-do-facebook-criticam-campanha-contra-apple/" rel="bookmark">Funcionários do Facebook criticam campanha contra Apple</a></h2>
<div class="entry-meta e-m">
<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-23T09:17:27-03:00">23/12/2020</time><time class="updated" datetime="2020-12-23T12:38:34-03:00">23/12/2020</time></span> </div>
</header>
<div class="entry-summary e-s hidden-xs">
<p>Em meio a uma enxurrada de ataques públicos do Facebook contra a Apple por causa&#8230;</p>
</div>
</div>
</div>
</article>
</div>
<div class="pbs-nav load_more" data-role="navigation" data-nav="load_more" data-uid="pbs-5fe725c7f16d2">
<a href="javascript:void(0)" class="load-more" data-role="load-more" rel="nofollow" data-loading="Load More"><span>Mais</span><i class="ti__angle-down"></i></a>
<div class="pbs-loader preloader">
<div></div>
<div></div>
<div></div>
</div></div> <div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:[&quot;post&quot;],&quot;post_status&quot;:[&quot;publish&quot;],&quot;category__in&quot;:[3,10],&quot;posts_per_page&quot;:5,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;post__not_in&quot;:[755973,754205,755691,755631,755664,755639]}" data-settings="{&quot;block_id&quot;:&quot;pbs-5fe725c7f16d2&quot;,&quot;post_id&quot;:755973,&quot;title&quot;:&quot;Leia a Seguir&quot;,&quot;class&quot;:&quot;pbs pbs-theme-loop post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt&quot;:true,&quot;excerpt_length&quot;:15,&quot;navigation&quot;:&quot;load_more&quot;,&quot;thumb_style&quot;:&quot;default&quot;,&quot;wrapper&quot;:&quot;div&quot;,&quot;template&quot;:&quot;classic-small&quot;,&quot;uid&quot;:&quot;pbs-5fe725c7f16d2&quot;,&quot;react&quot;:&quot;post_block_theme_loop&quot;,&quot;nonce&quot;:&quot;503fb5fb7d&quot;}">
</div>
</div></div>
</div>
</main>
</div>
<div id="secondary" class="widget-area sidebar sb main-sidebar m-sb hidden-print nbsd-wrapper" role="complementary">
<div class="widget-area-inner nbsd-content">
<aside id="custom_html-2" class="widget_text widget w widget_custom_html"><div class="textwidget custom-html-widget"><div id="banner-300x600-area" class="ad-space">
<script>
window.uolads.push({ id: "banner-300x600-area" });
</script>
</div></div></aside> </div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-subscribe text-center gray-bg">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-push-3 p-t__60 p-b__60">
<span class="subscribe-icon color-gray m-b__10" style="text-align: center; font-size: 64px; line-height: 1;"><i class="ti__newspaper"></i></span>
<h3 class="h2 m-b__15">Fique atualizado!</h3>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-606112" method="post" data-id="606112" data-name="Footer"><div class="mc4wp-form-fields"><div class="main-subscribe-form" style="max-width: 660px; margin-left: auto; margin-right: auto;">
<p>Assine a <b>MM News</b> e receba diariamente um email com as principais matérias do nosso site!</p>
<div>
<input type="text" value="" name="FNAME" autocomplete="given-name" id="mce-FNAME" placeholder="Seu nome" class="form-control" required>
<input type="text" value="" name="LNAME" autocomplete="family-name" id="mce-LNAME" placeholder="Seu sobrenome" class="form-control" required>
</div>
<div class="input-group">
<input type="email" name="email" placeholder="Seu endereço de email" class="form-control" required>
<span class="input-group-btn">
<button type="submit" class="btn btn-primary"><i class="ti__send"></i></button>
</span>
</div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608984008" /><input type="hidden" name="_mc4wp_form_id" value="606112" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> </div>
</div>
</div>
</div><div id="instagram-feed" class="instagram-feed">
<div id="wpmi-5fe725c8435c7" class="wp-my-instagram wpmi" data-args="{&quot;template&quot;:false,&quot;username&quot;:&quot;MacMagazine&quot;,&quot;hashtag&quot;:&quot;&quot;,&quot;limit&quot;:&quot;6&quot;,&quot;size&quot;:&quot;large&quot;,&quot;layout&quot;:&quot;6&quot;,&quot;target&quot;:&quot;_blank&quot;,&quot;link&quot;:&quot;&lt;span&gt;&lt;i class=\&quot;ti__instagram\&quot;&gt;&lt;\/i&gt;&lt;\/span&gt; MacMagazine&quot;,&quot;popular&quot;:false}" data-cached="false">
<ul class="wpmi-list wpmi-layout-6">
</ul>
<div class="wpmi-me"><a href="//instagram.com/MacMagazine/" target="_blank" rel="me"><span><i class="ti__instagram"></i></span> MacMagazine</a></div>
</div>
</div>
<footer id="colophon" class="site-footer s-f hidden-print layout-v6 style-default  secondary-bg invert-color dark-bg" role="contentinfo">
<div id="footer-widgets" class="outer footer-widgets f-w shadow-bottom-invert">
<div class="container">
<div class="inner-container">
<div class="row footer-wigets-row f-w-r">
<div id="footer-widget-1" class="footer-widget-col f-w-c col-md-3">
<aside id="custom_html-3" class="widget_text widget w widget_custom_html"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Patrões Platinum</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="textwidget custom-html-widget"><a href="https://fixtech.com.br/" target="_blank" id="footer-fixtech" rel="noopener"></a>
<a href="https://www.goimports.com.br/" target="_blank" id="footer-goimports" rel="noopener"></a>
<a href="https://bit.ly/iCaiuLogoMacMagazine" target="_blank" id="footer-icaiu" rel="noopener"></a></div></aside> </div>

<div id="footer-widget-2" class="footer-widget-col f-w-c col-md-3">
<aside id="custom_html-4" class="widget_text widget w widget_custom_html"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Patrões Ouro</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="textwidget custom-html-widget"><p id="patroes">
<a data-bg="https://macmagazine.uol.com.br/wp-content/uploads/2019/07/sihueta.gif" class="rocket-lazyload" href="#" target="_blank" style=" clear: left;" title="Alan Ribeiro Leitão" rel="noopener">Alan Ribeiro Leitão</a>
<a data-bg="https://media-exp1.licdn.com/dms/image/C5103AQExsGeRuHqAkQ/profile-displayphoto-shrink_800_800/0/1517589367086?e=1611792000&#038;v=beta&#038;t=2K41HhCp7wQYf2Dgm8RHTmfgVfdwa8vhkX5BHpmaBaw" class="rocket-lazyload" href="#" target="_blank" style="" title="Cristiano Melo Gamba" rel="noopener">Cristiano Melo Gamba</a>
<a data-bg="https://macmagazine.uol.com.br/wp-content/uploads/2019/07/sihueta.gif" class="rocket-lazyload" href="#" target="_blank" style="" title="Enio de Almeida Feitosa" rel="noopener">Enio de Almeida Feitosa</a>
<a data-bg="https://macmagazine.uol.com.br/wp-content/uploads/2019/07/sihueta.gif" class="rocket-lazyload" href="#" target="_blank" style="" title="Felipe Rodrigues" rel="noopener">Felipe Rodrigues</a>
<a data-bg="https://media-exp1.licdn.com/dms/image/C5603AQF_ZBqpmIGU4g/profile-displayphoto-shrink_800_800/0?e=1611792000&#038;v=beta&#038;t=uOFV2jKhbbXbeB_6piuXWEk97w5GLGo_6hQsK9xlPMo" class="rocket-lazyload" href="#" target="_blank" style="" title="Henrique Velloso" rel="noopener">Henrique Velloso</a>
<a data-bg="https://www.bodytalksystem.com/assets/members/Lucke2016.jpg" class="rocket-lazyload" href="https://www.patreon.com/user/creators?u=900009" target="_blank" style="" title="Luciano Flehr" rel="noopener">Luciano Flehr</a>
<a data-bg="https://media-exp1.licdn.com/dms/image/C5603AQEKywyEvn_thQ/profile-displayphoto-shrink_200_200/0/1516650576265?e=1614211200&#038;v=beta&#038;t=KXFvAu_vw1UXI2pNyPxiCqyrwQ1P5ADGzwc7KisfHDk" class="rocket-lazyload" href="#" target="_blank" style="" title="Sergio Bergamini" rel="noopener">Sergio Bergamini</a>
<a data-bg="https://macmagazine.uol.com.br/wp-content/uploads/2020/04/Thiago_Demiciano-235x300.jpg" class="rocket-lazyload" href="https://www.linkedin.com/in/tdemiciano/" target="_blank" style="" title="Thiago Demiciano" rel="noopener">Thiago Demiciano</a>
<a data-bg="https://uploads.metropoles.com/wp-content/uploads/2019/08/29101607/3180-600x400.jpg" class="rocket-lazyload" href="https://pt.wikipedia.org/wiki/Wendell_Belarmino" target="_blank" style="" title="Wendell Belarmino Pereira" rel="noopener">Wendell Belarmino Pereira</a>
<a href="https://www.patreon.com/bePatron?c=160922" target="_blank" class="add" title="Entrar no Patreon!" rel="noopener">+</a>
</p></div></aside> </div>

<div id="footer-widget-3" class="footer-widget-col f-w-c col-md-3">
<aside id="nav_menu-2" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Navegue</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-header-container"><ul id="menu-header" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671297 cat-menu apple"><a href="https://macmagazine.com.br/categoria/apple/"><span>Apple</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/"><span>iPhone</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745003"><a href="https://macmagazine.com.br/sobre/iphone-12-pro-max/"><span>iPhone 12 Pro Max</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745002"><a href="https://macmagazine.com.br/sobre/iphone-12-pro/"><span>iPhone 12 Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/"><span>iPhone 12</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/"><span>iPhone 12 mini</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677231"><a href="https://macmagazine.com.br/sobre/iphone-11-pro-max/"><span>iPhone 11 Pro Max</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677230"><a href="https://macmagazine.com.br/sobre/iphone-11-pro/"><span>iPhone 11 Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/"><span>iPhone 11</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671304"><a href="https://macmagazine.com.br/sobre/iphone-xs/"><span>iPhone XS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671305"><a href="https://macmagazine.com.br/sobre/iphone-xs-max/"><span>iPhone XS Max</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671306"><a href="https://macmagazine.com.br/sobre/iphone-xr/"><span>iPhone XR</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/"><span>iPhone SE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671308"><a href="https://macmagazine.com.br/sobre/iphone-8-plus/"><span>iPhone 8 Plus</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671307"><a href="https://macmagazine.com.br/sobre/iphone-8/"><span>iPhone 8</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/"><span>iPad</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/"><span>iPad Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/"><span>iPad Air</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/"><span>iPad mini</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/"><span>Apple Pencil</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/"><span>Magic Keyboard</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/"><span>Smart Keyboard</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/"><span>Mac</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/"><span>MacBook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/"><span>MacBook Air</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/"><span>MacBook Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/"><span>iMac</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/"><span>iMac Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/"><span>Mac Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/"><span>Mac mini</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/"><span>Apple Watch</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743154"><a href="https://macmagazine.com.br/sobre/apple-watch-series-6/"><span>Apple Watch Series 6</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/"><span>Apple Watch SE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677232"><a href="https://macmagazine.com.br/sobre/apple-watch-series-5/"><span>Apple Watch Series 5</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677236"><a href="https://macmagazine.com.br/sobre/apple-watch-series-4/"><span>Apple Watch Series 4</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/"><span>Apple Watch Series 3</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677234"><a href="https://macmagazine.com.br/sobre/apple-watch-series-2/"><span>Apple Watch Series 2</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677233"><a href="https://macmagazine.com.br/sobre/apple-watch-series-1/"><span>Apple Watch Series 1</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/"><span>Apple TV</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321 cat-menu musica"><a href="https://macmagazine.com.br/categoria/musica/"><span>Música</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/"><span>AirPods</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/"><span>AirPods Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/"><span>AirPods Max</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/"><span>Apple Music</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/"><span>HomePod</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/"><span>HomePod mini</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/"><span>iPod</span> <i class="ti__angle-down menu-indicator depth-2"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/"><span>iPod touch</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/"><span>iPod classic</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/"><span>iPod nano</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/"><span>iPod shuffle</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/"><span>iTunes</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/"><span>Sistemas operacionais</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/"><span>iOS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/"><span>iPadOS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/"><span>macOS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/"><span>watchOS</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/"><span>tvOS</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a><span>Serviços</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/"><span>AppleCare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/"><span>Apple Arcade</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/"><span>Apple Card</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/"><span>Apple News</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/"><span>Apple One</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/"><span>Apple Pay</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/"><span>Apple TV+</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/"><span>iCloud</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/"><span>Siri</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/"><span>Apple Stores</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a><span>Tópicos</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313 cat-menu design"><a href="https://macmagazine.com.br/categoria/design/"><span>Design</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314 cat-menu dinheiro"><a href="https://macmagazine.com.br/categoria/dinheiro/"><span>Dinheiro</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a><span>Empresas</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/"><span>Adobe</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/"><span>Dell</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/"><span>Google</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/"><span>Microsoft</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/"><span>Samsung</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/"><span>Sony</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/"><span>Twitter</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316 cat-menu eventos"><a href="https://macmagazine.com.br/categoria/eventos/"><span>Eventos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671318 cat-menu hardware"><a href="https://macmagazine.com.br/categoria/hardware/"><span>Hardware</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312 cat-menu acessorios"><a href="https://macmagazine.com.br/categoria/acessorios/"><span>Acessórios</span> <i class="ti__angle-down menu-indicator depth-2"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/"><span>Monitor</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/"><span>Mouse</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/"><span>Teclado</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671315 cat-menu eletronicos"><a href="https://macmagazine.com.br/categoria/eletronicos/"><span>Eletrônicos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671317 cat-menu gadgets"><a href="https://macmagazine.com.br/categoria/gadgets/"><span>Gadgets</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322 cat-menu pesquisa"><a href="https://macmagazine.com.br/categoria/pesquisa/"><span>Pesquisa</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323 cat-menu publicidade"><a href="https://macmagazine.com.br/categoria/publicidade/"><span>Publicidade</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324 cat-menu rumores"><a href="https://macmagazine.com.br/categoria/rumores/"><span>Rumores</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/"><span>Saúde</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326 cat-menu software"><a href="https://macmagazine.com.br/categoria/software/"><span>Software</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/"><span>App Store</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/"><span>Apple Books</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/"><span>Apple Maps</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/"><span>Final Cut Pro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/"><span>GarageBand</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/"><span>iMovie</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/"><span>iWork</span> <i class="ti__angle-down menu-indicator depth-2"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/"><span>Pages</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/"><span>Numbers</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/"><span>Keynote</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320 cat-menu jogos"><a href="https://macmagazine.com.br/categoria/jogos/"><span>Jogos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/"><span>Mac App Store</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/"><span>Safari</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671327 cat-menu tecnologia"><a href="https://macmagazine.com.br/categoria/tecnologia/"><span>Tecnologia</span> <i class="ti__angle-down menu-indicator depth-1"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/"><span>AirPlay</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/"><span>HomeKit</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671319 cat-menu internet"><a href="https://macmagazine.com.br/categoria/internet/"><span>Internet</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671325 cat-menu seguranca"><a href="https://macmagazine.com.br/categoria/seguranca/"><span>Segurança</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671328 cat-menu telefonia"><a href="https://macmagazine.com.br/categoria/telefonia/"><span>Telefonia</span></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-679058 cat-menu tv"><a href="https://macmagazine.com.br/categoria/tv/"><span>Vídeos</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671295"><a href="https://macmagazine.com.br/categoria/tv/"><span>Vídeos</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-600332 cat-menu podcast"><a href="https://macmagazine.com.br/categoria/podcast/"><span>Podcast</span> <i class="ti__angle-down menu-indicator depth-0"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671296"><a href="https://macmagazine.com.br/categoria/podcast/"><span>Podcast</span></a></li>
</ul>
</li>
<li class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/"><span>Fórum</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/"><span>Ofertas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/"><span>Usados</span></a></li>
</ul></div></aside> </div>

<div id="footer-widget-4" class="footer-widget-col f-w-c col-md-3">
<aside id="wp_social_counter_widget-2" class="widget w widget_wpsc"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Siga-nos!</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="wpsc-wrapper layout-default shape-default style-default design-plain has-counter" data-cached="true" data-args="{&quot;layout&quot;:&quot;default&quot;,&quot;design&quot;:&quot;plain&quot;,&quot;shape&quot;:&quot;default&quot;,&quot;style&quot;:&quot;default&quot;,&quot;number_format&quot;:&quot;default&quot;,&quot;hide_count&quot;:0,&quot;inline&quot;:0,&quot;title&quot;:&quot;Siga-nos!&quot;,&quot;desc&quot;:&quot;&quot;}"><ul class="wpsc-list"><li class="facebook"><div class="wpsc-service-w"><a href="//facebook.com/116374965694" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__facebook"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Facebook</span><span class="wpsc-service-count">202614</span><span class="wpsc-service-text">Fans</span></span></span></a></div></li><li class="twitter"><div class="wpsc-service-w"><a href="//twitter.com/MacMagazine" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__twitter"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Twitter</span><span class="wpsc-service-count">97999</span><span class="wpsc-service-text">Followers</span></span></span></a></div></li><li class="youtube"><div class="wpsc-service-w"><a href="https://www.youtube.com/MacMagazine" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__youtube"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Youtube</span><span class="wpsc-service-count">82100</span><span class="wpsc-service-text">Subscribers</span></span></span></a></div></li><li class="instagram"><div class="wpsc-service-w"><a href="//instagram.com/MacMagazine" class="wpsc-service-i" target="_blank"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__instagram"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Instagram</span><span class="wpsc-service-count">41651</span><span class="wpsc-service-text">Followers</span></span></span></a></div></li><li class="mailchimp"><div class="wpsc-service-w"><div class="wpsc-service-i"><span class="wpsc-service"><span class="wpsc-service-icon"><i class="wpsc-i wpsci__mailchimp"></i></span><span class="wpsc-service-content"><span class="wpsc-service-title">Readers</span><span class="wpsc-service-count">1003</span><span class="wpsc-service-text">Readers</span></span></span></div></div></li></ul></div></aside> </div>

</div>
</div>
</div>
</div>

<div id="footer-info" class="outer site-info f-i">
<div class="container">
<div class="inner-container">
<div class="copyright text-center">
2002-2020 © MacMagazine.com.br. Todos os direitos reservados.<br />
<a href="/politica-privacidade/">Política de privacidade</a> | Site parceiro do <a href="https://www.uol.com.br/tilt/" target="_blank">UOL Tecnologia</a></div> </div>
</div>
</div>

</footer>

</div>
<div id="hidden-nav-wrapper" class="hidden-nav-wrapper h-nav-w" data-role="hidden-nav">
<div id="hidden-nav-inner" class="hidden-nav-inner h-nav-in secondary-bg invert-color b-bd">
<div id="hidden-nav" class="hidden-nav h-nav">
<div class="hidden-nav-header h-nav-h">
<div class="site-branding-wrapper">
<div class="site-branding image-logo has-mini-logo">
<a href="https://macmagazine.com.br/" rel="home">
<div class="site-title site-logo desktop-logo"><span>MacMagazine.com.br</span></div>
<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div> </a>
<div class="site-description">O melhor pedaço da Maçã.</div>
</div>
</div> </div>
<div class="hidden-nav-body h-nav-b">
<ul id="hidden-menu" class="menu">
<li class="menu-setting-message"><span>
Create a Menu in <a href="https://macmagazine.com.br/wp-admin/nav-menus.php">Menus</a> and assign it as Hidden Menu in <a href="https://macmagazine.com.br/wp-admin/nav-menus.php?action=locations">Theme Location</a> </span></li>
</ul>
</div>
</div>
</div>
<div class="hidden-nav-bg h-nav-bg"></div>
<a href="javascript:void(0)" title="Fechar" class="h-nav-toggle hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper">
<i class="ti__close"></i>
</a>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>O MacMagazine usa cookies para aprimorar a sua navegação. Por favor, confirme que está de acordo. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Ajustes</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEITAR</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Privacidade & Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Panorama de Privacidade</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">Este site utiliza <em>cookies</em> para aprimorar a sua experiência enquanto navega. Desses <em>cookies</em>, os que são categorizados como necessários são armazenados no seu navegador visto que são essenciais para o funcionamento básico do site. Nós também usamos <em>cookies</em> de terceiros que nos ajudam a analisar e entender como você usa o site — esses só são armazenados no seu navegador mediante a sua autorização. Você também tem a opção de cancelar esses <em>cookies</em>, mas isso pode impactar a sua experiência de navegação.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessário </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessário</label>
</div>
<span class="cli-necessary-caption">Sempre Ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Cookies necessários são absolutamente essenciais para este site funcionar de forma apropriada. Esta categoria só inclui cookies os quais garantem funcionalidades básicas e recursos de segurança do site. Esses cookies não armazenam nenhuma informação pessoal.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/macmagazine.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/contact-form-7/includes/js/scripts-3724d08072de6e213d9639e81e5d749f.js' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"macmagazinecombr"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_count-b045adb5dcf06ffc36ec069e3f7a0865.js' id='disqus_count-js' defer></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"755973 https:\/\/macmagazine.com.br\/?p=755973","disqusShortname":"macmagazinecombr","disqusTitle":"T\u00f3picos do MM F\u00f3rum: iPhone 11 vs. 12, Intel vs. M1, fotos macro e mais!","disqusUrl":"https:\/\/macmagazine.com.br\/post\/2020\/12\/26\/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais\/","postId":"755973"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_embed-84b06ebde0df391fc2447cac5f7ddcae.js' id='disqus_embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/patroes/patroes-2cf5394a0a880c4e4dc8537aaaf940d8.js' id='patroes-hide-ads-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcxNYEUAAAAAMqB32xlF650S7EOpdmdhBOArZmv&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcxNYEUAAAAAMqB32xlF650S7EOpdmdhBOArZmv","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/contact-form-7/modules/recaptcha/script-613b81988eb28d1f6af29b5ec4f90493.js' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/embed\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/macmagazine.com.br","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js' defer></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'overlayOpacity':0.8,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true,'speedIn':400,'speedOut':400,'minViewportWidth':900 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".gif"]:not(.nolightbox,li.nolightbox>a),area[href*=".gif"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':true,'hideOnContentClick':false,'titleShow':true,'titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false,'changeFade':300}))});
/* iFrame */
jQuery('a.fancybox-iframe,area.fancybox-iframe,li.fancybox-iframe a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'iframe','width':400,'height':400,'titleShow':false,'titlePosition':'float','titleFromAlt':true,'allowfullscreen':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/easy-fancybox/js/jquery.metadata.min.js?ver=2.22.1' id='jquery-metadata-js' defer></script>
<script type='text/javascript' id='wp-post-blocks-js-extra'>
/* <![CDATA[ */
var wp_post_blocks_vars = {"ajaxurl":"https:\/\/macmagazine.com.br\/?wp_pbs_ajaxify=1","a_value":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015' id='wp-post-blocks-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.4.2' id='flexslider-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710' id='fitvids-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0' id='raf-js' defer></script>
<script type='text/javascript' id='newsbeat-child-theme-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat = {"version":"1.0","template":"newsbeat","id":"755973","ajaxurl":"https:\/\/macmagazine.com.br\/post\/2020\/12\/26\/topicos-do-mm-forum-iphone-11-vs-12-intel-vs-m1-fotos-macro-e-mais\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"bd29a2f689","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"","sticky_share_nav_h":"60","sticky_sidebar":"1","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"","content_collapsed_text":"Continue Reading...","last_indicator":"","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/newsbeat/js/custom.min.js?ver=20191010' id='newsbeat-child-theme-js' defer></script>
<script type='text/javascript' id='newsbeat-child-priority-nav-js-extra'>
/* <![CDATA[ */
var priority_nav_config = {"extra_pad":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1' id='newsbeat-child-priority-nav-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://macmagazine.com.br/wp-content/cache/min/0/sdks/OneSignalSDK-e738137a6ce2d69dd52dd3641b5f72a1.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='wp-my-instagram-js-extra'>
/* <![CDATA[ */
var wpMyInstagramVars = {"nonce":"b45d3f723d","ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/wp-my-instagram/js/script.min.js?ver=1.0' id='wp-my-instagram-js' defer></script>
<script type='text/javascript' id='wp-social-counter-js-extra'>
/* <![CDATA[ */
var wpSocialCounterVars = {"nonce":"793de56c12","nonce_update":"0f10513d7a","ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/wp-social-counter/js/script.min.js?ver=1.0' id='wp-social-counter-js' defer></script>
<script type='text/javascript' src='https://macmagazine.com.br/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js' defer></script>
<script type="text/html" data-role="html" class="html-template" data-id="modal-search" data-init="false">	<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://macmagazine.com.br/">
		<label>
			<span class="screen-reader-text">Buscar por:</span>
			<input type="search" class="search-field form-control" placeholder="Digite a sua busca…" value="" name="s" title="Buscar por:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div></script>
<script data-minify="1" defer src='https://macmagazine.com.br/wp-content/cache/min/0/beacon.min-3941dbdbb2748c505acf5c15474cc583.js' data-cf-beacon='{"token": "470f3df5adc445f48d009bb967a2f055"}'></script><script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'154826423',post:'755973',tz:'-3',srv:'macmagazine.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '154826423', '755973' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://macmagazine.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
