<!doctype html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="I_phvLwZraYn-Ma22a2YbDw5KRgNhwMNaNDZ_1DyWiE" />

<title>Samsung anuncia dobráveis resistentes a água, novo relógio inteligente e mais &ndash; MacMagazine</title><link rel="stylesheet" href="https://macmagazine.com.br/wp-content/cache/min/0/9dc0ec8a50032200400a22c45a2911f2.css" media="all" data-minify="1" />
<link rel="canonical" href="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Samsung anuncia dobráveis resistentes a água, novo relógio inteligente e mais &ndash; MacMagazine" />
<meta property="og:description" content="Acharam que, com a (provável) morte da linha Note, a Samsung ia passar o segundo semestre em branco?&hellip;" />
<meta property="og:url" content="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" />
<meta property="og:site_name" content="MacMagazine" />
<meta property="article:publisher" content="https://www.facebook.com/MacMagazine" />
<meta property="article:author" content="https://www.facebook.com/brunoscs" />
<meta property="article:published_time" content="2021-08-11T18:45:30+00:00" />
<meta property="article:modified_time" content="2021-08-11T19:06:27+00:00" />
<meta property="og:image" content="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2.jpg" />
<meta property="og:image:width" content="2994" />
<meta property="og:image:height" content="2426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/benedi_to" />
<meta name="twitter:site" content="@MacMagazine" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Bruno Santana" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="7 minutos" />

<link rel="amphtml" href="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/amp/" /><meta name="generator" content="AMP for WP 1.0.77.18" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" as="font" type="font/woff" crossorigin>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='csco-styles-inline-css'>
.searchwp-live-search-no-min-chars:after { content: "Continue digitando" }
</style>
<script src='https://macmagazine.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://macmagazine.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/advanced-popups/public/js/advanced-popups-public.js?ver=1627565969' id='advanced-popups-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/patroes/patroes.js?ver=5.8' id='patroes-hide-ads-js'></script>
<link rel="https://api.w.org/" href="https://macmagazine.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://macmagazine.com.br/wp-json/wp/v2/posts/809173" /><meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://macmagazine.com.br/?p=809173' />
<link rel="alternate" type="application/json+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2021%2F08%2F11%2Fsamsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2021%2F08%2F11%2Fsamsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais%2F&#038;format=xml" />
<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin>
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('macmagazine.com.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/macmagazine.com.br\/post\/2021\/08\/11\/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais\/"},"url":"https:\/\/macmagazine.com.br\/post\/2021\/08\/11\/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais\/","headline":"Samsung anuncia dobráveis resistentes a água, novo relógio inteligente e mais","datePublished":"2021-08-11T15:45:30-03:00","dateModified":"2021-08-11T16:06:27-03:00","publisher":{"@type":"Organization","@id":"https:\/\/macmagazine.com.br\/#organization","name":"MacMagazine","logo":{"@type":"ImageObject","url":"https:\/\/macmagazine.com.br\/wp-content\/uploads\/2021\/02\/11-mm_publisher.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/macmagazine.com.br\/wp-content\/uploads\/2021\/08\/11-galaxy-z-flip3-2.jpg","width":2994,"height":2426},"articleSection":"Eletrônicos","description":"Acharam que, com a (provável) morte da linha Note, a Samsung ia passar o segundo semestre em branco? Pois a sul-coreana subiu hoje ao palco do seu evento (virtual) Unpacked para provar que sua produção ainda está na crista da onda: tivemos não um, mas dois novos aparelhos dobráveis,","author":{"@type":"Person","name":"Bruno Santana","url":"https:\/\/macmagazine.com.br\/post\/author\/bsantana\/","description":"Estudante de Jornalismo da Universidade Federal da Bahia (UFBA), hiperbólico, apaixonado por cinema e por referências a todo o universo da cultura pop. Quer mudar o mundo, mas ainda não sabe qual app faz isso. Iniciado no mundo da Maçã por um velho iPod shuffle de primeira geração (que ainda funciona), trabalha hoje com um MacBook Air, modelo 2019.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d016728b196ff2181bd60780007c3c4d?s=96&d=mm&r=x","height":96,"width":96},"sameAs":["https:\/\/plus.google.com\/u\/0\/116732078252101618400","https:\/\/www.facebook.com\/brunoscs","https:\/\/twitter.com\/https:\/\/twitter.com\/benedi_to","https:\/\/www.instagram.com\/bubiscs\/"]},"video":[{"@type":"VideoObject","name":"Galaxy Z Fold3 and Z Flip3: Official Unveil | Samsung","description":"","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/74SDT7NfxCg\/hqdefault.jpg","uploadDate":"","duration":"","embedUrl":"https:\/\/www.youtube.com\/watch?v=74SDT7NfxCg"},null,{"@type":"VideoObject","name":"Galaxy Watch4 Series: Unveiling | Samsung","description":"","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/djyGIrUIBxM\/hqdefault.jpg","uploadDate":"","duration":"","embedUrl":"https:\/\/www.youtube.com\/watch?v=djyGIrUIBxM"},{"@type":"VideoObject","name":"Galaxy Buds2: Immerse into your world | Samsung","description":"","thumbnailUrl":"https:\/\/i.ytimg.com\/vi\/Bf4GdVdDDgA\/hqdefault.jpg","uploadDate":"","duration":"","embedUrl":"https:\/\/www.youtube.com\/watch?v=Bf4GdVdDDgA"}]}</script>
<style type='text/css'>img#wpstats{display:none}</style>
<script data-minify="1" src="https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock-child/scripts.js?ver=1627565969" defer></script>
<meta property="fb:pages" content="116374965694" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do MacMagazine.com.br" href="https://feeds.feedburner.com/blogmacmagazine" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do podcast MacMagazine no Ar" href="https://feeds.feedburner.com/mmnoar" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mm-ofertas/lcigdkbkpmhcdjefmbjlgenpgcfjadee" />
<meta name="apple-itunes-app" content="app-id=1119015915" />
<meta name="telegram:channel" content="@MacMagazine" />

<script type="text/javascript">
    window.universal_variable = window.universal_variable || {};
    window.universal_variable.dfp = window.universal_variable.dfp || {};
    window.uolads = window.uolads || [];

    document.addEventListener("DOMContentLoaded", () => {
                if (document.cookie.match(/patr=true/i)) return;
        
        const element = document.createElement('script');
        element.src = "//tm.jsuol.com.br/uoltm.js?id=gyf4ah";
        element.async = true;
        document.body.appendChild(element);
    });
    </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122095-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    if (navigator.userAgent.match(/MacMagazine/i)) {
        gtag('set', 'campaignSource', 'App');
        gtag('set', 'campaignMedium', 'MacMagazine para iOS');
    }

    gtag('config', 'UA-122095-3');
    </script>

<style id='csco-theme-typography'>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</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://macmagazine.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd4169983-2767-4150-852b-7919fb1979d6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar!";
oneSignal_options['path'] = "https://macmagazine.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2cd5950f-b486-4c84-8005-0f30059d0b0c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações de posts do MacMagazine?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta é uma notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode se descadastrar quando quiser)";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM, QUERO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "MacMagazine";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por assinar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você re-assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não mais receberá notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ASSINAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="32x32" />
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<meta name="msapplication-TileImage" content="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-809173 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-sticky-sidebar-enabled cs-stick-to-top" data-scheme='default' site-data-scheme='default'>
<div class="player_dynad_tv"></div>
<div id="bannertopo" class="ad-space">
<div id="banner-728x90-area">
<script>
        window.uolads.push({ id: "banner-728x90-area" });
        </script>
</div>
</div>
<div class="cs-site-overlay"></div>
<div class="cs-offcanvas">
<div class="cs-offcanvas__header" data-scheme="dark">
<nav class="cs-offcanvas__nav">
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
<a class="cs-header__logo cs-logo-dark " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
</div>
<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
</nav>
</div>
<aside class="cs-offcanvas__sidebar">
<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-671297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671297"><a href="https://macmagazine.com.br/categoria/apple/">Apple</a>
<ul class="sub-menu">
<li id="menu-item-671298" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/">iPhone</a>
<ul class="sub-menu">
<li id="menu-item-745003" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745003"><a href="https://macmagazine.com.br/sobre/iphone-12-pro-max/">iPhone 12 Pro Max</a></li>
<li id="menu-item-745002" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745002"><a href="https://macmagazine.com.br/sobre/iphone-12-pro/">iPhone 12 Pro</a></li>
<li id="menu-item-745000" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/">iPhone 12</a></li>
<li id="menu-item-745001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/">iPhone 12 mini</a></li>
<li id="menu-item-677231" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677231"><a href="https://macmagazine.com.br/sobre/iphone-11-pro-max/">iPhone 11 Pro Max</a></li>
<li id="menu-item-677230" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677230"><a href="https://macmagazine.com.br/sobre/iphone-11-pro/">iPhone 11 Pro</a></li>
<li id="menu-item-677229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/">iPhone 11</a></li>
<li id="menu-item-671304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671304"><a href="https://macmagazine.com.br/sobre/iphone-xs/">iPhone XS</a></li>
<li id="menu-item-671305" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671305"><a href="https://macmagazine.com.br/sobre/iphone-xs-max/">iPhone XS Max</a></li>
<li id="menu-item-671306" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671306"><a href="https://macmagazine.com.br/sobre/iphone-xr/">iPhone XR</a></li>
<li id="menu-item-719940" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/">iPhone SE</a></li>
<li id="menu-item-671308" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671308"><a href="https://macmagazine.com.br/sobre/iphone-8-plus/">iPhone 8 Plus</a></li>
<li id="menu-item-671307" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671307"><a href="https://macmagazine.com.br/sobre/iphone-8/">iPhone 8</a></li>
</ul>
</li>
<li id="menu-item-671299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/">iPad</a>
<ul class="sub-menu">
<li id="menu-item-671309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-671310" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/">iPad Air</a></li>
<li id="menu-item-671311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/">iPad mini</a></li>
<li id="menu-item-671348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/">Apple Pencil</a></li>
<li id="menu-item-719941" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/">Magic Keyboard</a></li>
<li id="menu-item-671349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/">Smart Keyboard</a></li>
</ul>
</li>
<li id="menu-item-671302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/">Mac</a>
<ul class="sub-menu">
<li id="menu-item-671344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/">MacBook</a></li>
<li id="menu-item-671345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/">MacBook Air</a></li>
<li id="menu-item-671346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-671341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/">iMac</a></li>
<li id="menu-item-671342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/">iMac Pro</a></li>
<li id="menu-item-671343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/">Mac Pro</a></li>
<li id="menu-item-671347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/">Mac mini</a></li>
</ul>
</li>
<li id="menu-item-671329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/">Apple Watch</a>
<ul class="sub-menu">
<li id="menu-item-743154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743154"><a href="https://macmagazine.com.br/sobre/apple-watch-series-6/">Apple Watch Series 6</a></li>
<li id="menu-item-743156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/">Apple Watch SE</a></li>
<li id="menu-item-677232" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677232"><a href="https://macmagazine.com.br/sobre/apple-watch-series-5/">Apple Watch Series 5</a></li>
<li id="menu-item-677236" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677236"><a href="https://macmagazine.com.br/sobre/apple-watch-series-4/">Apple Watch Series 4</a></li>
<li id="menu-item-677235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/">Apple Watch Series 3</a></li>
<li id="menu-item-677234" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677234"><a href="https://macmagazine.com.br/sobre/apple-watch-series-2/">Apple Watch Series 2</a></li>
<li id="menu-item-677233" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677233"><a href="https://macmagazine.com.br/sobre/apple-watch-series-1/">Apple Watch Series 1</a></li>
</ul>
</li>
<li id="menu-item-671331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/">Apple TV</a></li>
<li id="menu-item-671321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321"><a href="https://macmagazine.com.br/categoria/musica/">Música</a>
<ul class="sub-menu">
<li id="menu-item-671337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/">AirPods</a></li>
<li id="menu-item-706034" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/">AirPods Pro</a></li>
<li id="menu-item-754417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/">AirPods Max</a></li>
<li id="menu-item-671330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/">Apple Music</a></li>
<li id="menu-item-671340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/">HomePod</a></li>
<li id="menu-item-745004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/">HomePod mini</a></li>
<li id="menu-item-671419" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/">iPod</a>
<ul class="sub-menu">
<li id="menu-item-671300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/">iPod touch</a></li>
<li id="menu-item-671422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/">iPod classic</a></li>
<li id="menu-item-671420" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/">iPod nano</a></li>
<li id="menu-item-671421" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/">iPod shuffle</a></li>
</ul>
</li>
<li id="menu-item-671338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/">iTunes</a></li>
</ul>
</li>
<li id="menu-item-671339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/">Sistemas operacionais</a>
<ul class="sub-menu">
<li id="menu-item-671301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/">iOS</a></li>
<li id="menu-item-671334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/">iPadOS</a></li>
<li id="menu-item-671333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/">macOS</a></li>
<li id="menu-item-671335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/">watchOS</a></li>
<li id="menu-item-671336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/">tvOS</a></li>
</ul>
</li>
<li id="menu-item-671423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a>Serviços</a>
<ul class="sub-menu">
<li id="menu-item-671413" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/">AppleCare</a></li>
<li id="menu-item-671408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/">Apple Arcade</a></li>
<li id="menu-item-671416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/">Apple Card</a></li>
<li id="menu-item-671407" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/">Apple News</a></li>
<li id="menu-item-743155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/">Apple One</a></li>
<li id="menu-item-671411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/">Apple Pay</a></li>
<li id="menu-item-729423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/">Apple TV+</a></li>
<li id="menu-item-671415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/">iCloud</a></li>
<li id="menu-item-671412" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/">Siri</a></li>
</ul>
</li>
<li id="menu-item-671398" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/">Apple Stores</a></li>
</ul>
</li>
<li id="menu-item-671303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a>Tópicos</a>
<ul class="sub-menu">
<li id="menu-item-671313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313"><a href="https://macmagazine.com.br/categoria/design/">Design</a></li>
<li id="menu-item-671314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314"><a href="https://macmagazine.com.br/categoria/dinheiro/">Dinheiro</a></li>
<li id="menu-item-671430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a>Empresas</a>
<ul class="sub-menu">
<li id="menu-item-671432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/">Adobe</a></li>
<li id="menu-item-671438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/">Dell</a></li>
<li id="menu-item-671435" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/">Facebook</a></li>
<li id="menu-item-671431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/">Google</a></li>
<li id="menu-item-671433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/">Microsoft</a></li>
<li id="menu-item-671434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/">Samsung</a></li>
<li id="menu-item-671437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/">Sony</a></li>
<li id="menu-item-671436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/">Twitter</a></li>
</ul>
</li>
<li id="menu-item-671316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316"><a href="https://macmagazine.com.br/categoria/eventos/">Eventos</a></li>
<li id="menu-item-671318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671318"><a href="https://macmagazine.com.br/categoria/hardware/">Hardware</a>
<ul class="sub-menu">
<li id="menu-item-671312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312"><a href="https://macmagazine.com.br/categoria/acessorios/">Acessórios</a>
<ul class="sub-menu">
<li id="menu-item-671428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/">Monitor</a></li>
<li id="menu-item-671427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/">Mouse</a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/">Teclado</a></li>
</ul>
</li>
<li id="menu-item-671315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671315"><a href="https://macmagazine.com.br/categoria/eletronicos/">Eletrônicos</a></li>
<li id="menu-item-671317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671317"><a href="https://macmagazine.com.br/categoria/gadgets/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-671322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322"><a href="https://macmagazine.com.br/categoria/pesquisa/">Pesquisa</a></li>
<li id="menu-item-671323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323"><a href="https://macmagazine.com.br/categoria/publicidade/">Publicidade</a></li>
<li id="menu-item-671324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324"><a href="https://macmagazine.com.br/categoria/rumores/">Rumores</a></li>
<li id="menu-item-671414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/">Saúde</a></li>
<li id="menu-item-671326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326"><a href="https://macmagazine.com.br/categoria/software/">Software</a>
<ul class="sub-menu">
<li id="menu-item-671424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/">App Store</a></li>
<li id="menu-item-671406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/">Apple Books</a></li>
<li id="menu-item-671410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/">Apple Maps</a></li>
<li id="menu-item-671400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/">Final Cut Pro</a></li>
<li id="menu-item-671401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/">GarageBand</a></li>
<li id="menu-item-671399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/">iMovie</a></li>
<li id="menu-item-671402" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/">iWork</a>
<ul class="sub-menu">
<li id="menu-item-671405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/">Pages</a></li>
<li id="menu-item-671403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/">Numbers</a></li>
<li id="menu-item-671404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/">Keynote</a></li>
</ul>
</li>
<li id="menu-item-671320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://macmagazine.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-671425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/">Mac App Store</a></li>
<li id="menu-item-671409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/">Safari</a></li>
</ul>
</li>
<li id="menu-item-671327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671327"><a href="https://macmagazine.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
<li id="menu-item-671418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/">AirPlay</a></li>
<li id="menu-item-791784" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791784"><a href="https://macmagazine.com.br/sobre/arkit/">ARKit</a></li>
<li id="menu-item-791785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791785"><a href="https://macmagazine.com.br/sobre/healthkit/">HealthKit</a></li>
<li id="menu-item-671417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/">HomeKit</a></li>
<li id="menu-item-671319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://macmagazine.com.br/categoria/internet/">Internet</a></li>
<li id="menu-item-671325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671325"><a href="https://macmagazine.com.br/categoria/seguranca/">Segurança</a></li>
<li id="menu-item-671328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671328"><a href="https://macmagazine.com.br/categoria/telefonia/">Telefonia</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-600332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600332"><a href="https://macmagazine.com.br/categoria/podcast/">Podcast</a></li>
<li id="menu-item-679058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679058"><a href="https://macmagazine.com.br/categoria/tv/">Vídeos</a></li>
<li id="menu-item-617609" class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/">Fórum</a></li>
<li id="menu-item-724682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/">Ofertas</a></li>
<li id="menu-item-647719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li>
</ul></div></div>
<div class="widget powerkit_opt_in_subscription_widget-2 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>MM News</span></span></h5>
<p class="pk-subscribe-message pk-font-heading">Receba os nossos principais artigos diariamente, por email.</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</aside>
</div>
<div id="page" class="cs-site">
<div class="cs-site-inner">
<header class="cs-header cs-header-stretch cs-header-four" data-scheme="dark">
<div class="cs-container">
<div class="cs-header__inner-wrapper cs-header__inner-desktop">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<i class="cs-icon cs-icon-menu"></i>
</span>
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default cs-logo-large" href="https://macmagazine.com.br/">
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"> </a>
<a class="cs-header__logo cs-logo-dark cs-logo-large" href="https://macmagazine.com.br/">
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"> </a>
</div>
</div>
<div class="cs-header__col cs-col-column">
<div class="cs-header__item">
<div class="cs-header__inner">
<div class="cs-header__col cs-col-left cs-col-large">
<div class="cs-header__info">
<span>O melhor pedaço da Maçã.</span>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<span class="cs-header__scheme-toggle-element"></span>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-header__item">
<div class="cs-header__inner">
<div class="cs-header__col cs-col-nav">
<nav class="cs-header__nav"><ul id="menu-header-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671297"><a href="https://macmagazine.com.br/categoria/apple/"><span>Apple</span></a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/">iPhone</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745003"><a href="https://macmagazine.com.br/sobre/iphone-12-pro-max/">iPhone 12 Pro Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745002"><a href="https://macmagazine.com.br/sobre/iphone-12-pro/">iPhone 12 Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/">iPhone 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/">iPhone 12 mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677231"><a href="https://macmagazine.com.br/sobre/iphone-11-pro-max/">iPhone 11 Pro Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677230"><a href="https://macmagazine.com.br/sobre/iphone-11-pro/">iPhone 11 Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/">iPhone 11</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671304"><a href="https://macmagazine.com.br/sobre/iphone-xs/">iPhone XS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671305"><a href="https://macmagazine.com.br/sobre/iphone-xs-max/">iPhone XS Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671306"><a href="https://macmagazine.com.br/sobre/iphone-xr/">iPhone XR</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/">iPhone SE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671308"><a href="https://macmagazine.com.br/sobre/iphone-8-plus/">iPhone 8 Plus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671307"><a href="https://macmagazine.com.br/sobre/iphone-8/">iPhone 8</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/">iPad</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/">iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/">Apple Pencil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/">Magic Keyboard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/">Smart Keyboard</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/">Mac</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/">MacBook Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/">iMac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/">Mac mini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/">Apple Watch</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743154"><a href="https://macmagazine.com.br/sobre/apple-watch-series-6/">Apple Watch Series 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/">Apple Watch SE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677232"><a href="https://macmagazine.com.br/sobre/apple-watch-series-5/">Apple Watch Series 5</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677236"><a href="https://macmagazine.com.br/sobre/apple-watch-series-4/">Apple Watch Series 4</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/">Apple Watch Series 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677234"><a href="https://macmagazine.com.br/sobre/apple-watch-series-2/">Apple Watch Series 2</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677233"><a href="https://macmagazine.com.br/sobre/apple-watch-series-1/">Apple Watch Series 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321"><a href="https://macmagazine.com.br/categoria/musica/">Música</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/">AirPods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/">AirPods Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/">AirPods Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/">Apple Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/">HomePod</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/">HomePod mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/">iPod</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/">iPod touch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/">iPod classic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/">iPod nano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/">iPod shuffle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/">iTunes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/">Sistemas operacionais</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/">iOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/">iPadOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/">macOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/">watchOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/">tvOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a>Serviços</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/">AppleCare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/">Apple Arcade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/">Apple Card</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/">Apple News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/">Apple One</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/">Apple Pay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/">Apple TV+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/">iCloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/">Siri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/">Apple Stores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a><span>Tópicos</span></a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313"><a href="https://macmagazine.com.br/categoria/design/">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314"><a href="https://macmagazine.com.br/categoria/dinheiro/">Dinheiro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a>Empresas</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/">Dell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/">Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/">Sony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/">Twitter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316"><a href="https://macmagazine.com.br/categoria/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671318"><a href="https://macmagazine.com.br/categoria/hardware/">Hardware</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312"><a href="https://macmagazine.com.br/categoria/acessorios/">Acessórios</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/">Monitor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/">Mouse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/">Teclado</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671315"><a href="https://macmagazine.com.br/categoria/eletronicos/">Eletrônicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671317"><a href="https://macmagazine.com.br/categoria/gadgets/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322"><a href="https://macmagazine.com.br/categoria/pesquisa/">Pesquisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323"><a href="https://macmagazine.com.br/categoria/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324"><a href="https://macmagazine.com.br/categoria/rumores/">Rumores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326"><a href="https://macmagazine.com.br/categoria/software/">Software</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/">App Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/">Apple Books</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/">Apple Maps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/">Final Cut Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/">GarageBand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/">iMovie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/">iWork</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/">Pages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/">Numbers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/">Keynote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://macmagazine.com.br/categoria/jogos/">Jogos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/">Mac App Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/">Safari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671327"><a href="https://macmagazine.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/">AirPlay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791784"><a href="https://macmagazine.com.br/sobre/arkit/">ARKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791785"><a href="https://macmagazine.com.br/sobre/healthkit/">HealthKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://macmagazine.com.br/categoria/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671325"><a href="https://macmagazine.com.br/categoria/seguranca/">Segurança</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671328"><a href="https://macmagazine.com.br/categoria/telefonia/">Telefonia</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600332 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://macmagazine.com.br/categoria/podcast/" data-term="101" data-numberposts="5"><span>Podcast</span></a> <div class="sub-menu" data-scheme="default">
<div class="cs-mm__posts mega-menu-term"></div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679058 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://macmagazine.com.br/categoria/tv/" data-term="9898" data-numberposts="5"><span>Vídeos</span></a> <div class="sub-menu" data-scheme="default">
<div class="cs-mm__posts mega-menu-term"></div>
</div>
</li>
<li class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/"><span>Fórum</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/"><span>Ofertas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/"><span>Usados</span></a></li>
</ul></nav> <div class="cs-header__multi-column cs-site-submenu section-heading-default-style-3">
<span class="cs-header__multi-column-toggle"><i class="cs-icon cs-icon-more-horizontal"></i>
</span>
<div class="cs-header__multi-column-container" data-scheme="default">
<div class="cs-header__multi-column-row">
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget powerkit_social_links_widget-2 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Redes Sociais</span></span></h5> <div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-count pk-font-secondary">201K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
<a href="https://twitter.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-count pk-font-secondary">97K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-count pk-font-secondary">46K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube " data-id="youtube">
<a href="https://www.youtube.com/channel/UC6ZImLwiIaVRYIGycqh5iLA" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-count pk-font-secondary">105K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram " data-id="telegram">
<a href="https://t.me/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-title pk-font-heading">Telegram</span>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-soundcloud " data-id="soundcloud">
<a href="https://soundcloud.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="SoundCloud">
<i class="pk-social-links-icon pk-icon pk-icon-soundcloud"></i>
<span class="pk-social-links-title pk-font-heading">SoundCloud</span>
<span class="pk-social-links-count pk-font-secondary">3K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-linkedin  pk-social-links-no-count" data-id="linkedin">
<a href="https://www.linkedin.com/company/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="LinkedIn">
<i class="pk-social-links-icon pk-icon pk-icon-linkedin"></i>
<span class="pk-social-links-title pk-font-heading">LinkedIn</span>
<span class="pk-social-links-count pk-font-secondary"></span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-github  pk-social-links-no-count" data-id="github">
<a href="https://github.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="GitHub">
<i class="pk-social-links-icon pk-icon pk-icon-github"></i>
<span class="pk-social-links-title pk-font-heading">GitHub</span>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
<a href="https://feeds.feedburner.com/blogmacmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="RSS">
<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
<span class="pk-social-links-title pk-font-heading">RSS</span>
<span class="pk-social-links-count pk-font-secondary"></span>
</a>
</div>
</div>
</div>
</div>
</div> </div>
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget powerkit_opt_in_subscription_widget-3 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>MM News</span></span></h5>
<p class="pk-subscribe-message pk-font-heading">Receba os nossos principais artigos diariamente, por email.</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget nav_menu-3 widget_nav_menu"><div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-671285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285"><a title="Ir para um post aleatório" href="?random">🔀</a></li>
<li id="menu-item-671288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288"><a href="https://macmagazine.com.br/tour/">MM Tour</a></li>
<li id="menu-item-721390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390"><a href="https://macmagazine.com.br/speed-test/">Speed test</a></li>
<li id="menu-item-671290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290"><a href="https://macmagazine.com.br/sobre/">Sobre</a>
<ul class="sub-menu">
<li id="menu-item-671286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671286"><a href="https://macmagazine.com.br/app/">Nosso app</a></li>
<li id="menu-item-671287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671287"><a href="https://macmagazine.com.br/telegram/">Telegram</a></li>
<li id="menu-item-671289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671289"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li>
<li id="menu-item-671293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671293"><a href="https://macmagazine.com.br/equipe/">Equipe</a></li>
</ul>
</li>
<li id="menu-item-671291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li id="menu-item-671292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="cs-header__col cs-col-right">
<div class="cs-navbar-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/UC6ZImLwiIaVRYIGycqh5iLA" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-header__inner cs-header__inner-mobile">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<i class="cs-icon cs-icon-menu"></i>
</span>
</div>
<div class="cs-header__col cs-col-center">
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
<a class="cs-header__logo cs-logo-dark " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-search" data-scheme="dark">
<div class="cs-container">
<form role="search" method="get" class="cs-search__nav-form" action="https://macmagazine.com.br/">
<div class="cs-search__group">
<button class="cs-search__submit">
<i class="cs-icon cs-icon-search"></i>
</button>
<input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Digite a sua busca">
<button class="cs-search__close">
<i class="cs-icon cs-icon-x"></i>
</button>
</div>
</form>
<div class="cs-search__content">
<div class="cs-search__posts">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Últimos Posts</span></span></h5>
<div class="cs-search__posts-wrapper">
<article class="post-809247 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-dicas category-dinheiro category-telefonia tag-product-red tag-256gb tag-apple tag-branco tag-desconto tag-dica tag-dinheiro tag-iphone tag-magalu tag-magazine-luiza tag-mm-ofertas tag-oferta tag-preto tag-promo tag-promocao tag-smartphone tag-telefone tag-telefonia tag-vermelho cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Todas as cores dos iPhones 12/12 mini, com destaque para a nova roxa" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/04/apple_iphone-12-spring21_hero_us_04202021-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/04/apple_iphone-12-spring21_hero_us_04202021-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/04/apple_iphone-12-spring21_hero_us_04202021-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/04/apple_iphone-12-spring21_hero_us_04202021-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Todas as cores dos iPhones 12/12 mini, com destaque para a nova roxa" srcset="https://macmagazine.com.br/wp-content/uploads/2021/04/apple_iphone-12-spring21_hero_us_04202021-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/04/apple_iphone-12-spring21_hero_us_04202021-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2021/08/11/oferta-iphone-12-de-256gb-por-r6-499-em-12x/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2021/08/11/oferta-iphone-12-de-256gb-por-r6-499-em-12x/">Oferta: iPhone 12 de 256GB por R$6.499 em 12x!</a></h6>
</div>
</div>
</article>
<article class="post-809202 post type-post status-publish format-standard has-post-thumbnail category-design category-internet tag-alto-contraste tag-app tag-chirp tag-contraste tag-elementos-visuais tag-fonte tag-helvetica-neue tag-identidade-visual tag-mais-acessivel tag-menos-confuso tag-nova-fonte tag-novidades tag-novo-design tag-plataforma tag-rede-social tag-roboto tag-site tag-textos-ocidentais tag-tipografia tag-twitter cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Novas mudanças anunciadas pelo Twitter" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-80x80.jpeg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg" class="attachment-csco-small size-csco-small wp-post-image" alt="Novas mudanças anunciadas pelo Twitter" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-80x80.jpeg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2021/08/11/twitter-ganha-design-mais-clean-com-nova-fonte-e-alto-contraste/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2021/08/11/twitter-ganha-design-mais-clean-com-nova-fonte-e-alto-contraste/">Twitter ganha design mais clean com nova fonte e alto contraste</a></h6>
</div>
</div>
</article>
<article class="post-809173 post type-post status-publish format-standard has-post-thumbnail category-eletronicos category-gadgets category-tecnologia category-telefonia tag-cancelamento-ativo-de-ruido tag-dobravel tag-evento tag-fones-de-ouvido tag-galaxy tag-galaxy-buds tag-galaxy-buds2 tag-galaxy-watch tag-galaxy-watch4 tag-galaxy-watch4-classic tag-galaxy-z-flip tag-galaxy-z-flip3 tag-galaxy-z-fold tag-galaxy-z-fold3 tag-lancamentos tag-relogio-inteligente tag-samsung tag-smartphone tag-smartwatch tag-unpacked cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Samsung Galaxy Z Flip3" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Samsung Galaxy Z Flip3" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/">Samsung anuncia dobráveis resistentes a água, novo relógio inteligente e mais</a></h6>
</div>
</div>
</article>
<article class="post-809187 post type-post status-publish format-standard has-post-thumbnail category-apple category-dinheiro category-internet tag-apple tag-appleinsider tag-comissao-de-relacoes-no-local-de-trabalho-da-irlanda tag-consultor-de-suporte-tecnico tag-cork tag-darragh-whooley tag-demissao tag-demissao-injusta tag-ex-funcionario tag-explosivos tag-funcionario tag-indenizacao tag-irlanda tag-justica-do-trabalho-irlandesa tag-maca tag-resolucao tag-stanislaw-ivanov tag-tetril tag-the-irish-examiner tag-workplace-relations-commission tag-wrc cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Campus da Apple em Cork, Irlanda" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Campus da Apple em Cork, Irlanda" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2021/08/11/ex-funcionario-da-apple-e-indenizado-apos-demissao-injusta/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2021/08/11/ex-funcionario-da-apple-e-indenizado-apos-demissao-injusta/">Ex-funcionário da Apple é indenizado após &#8220;demissão injusta&#8221;</a></h6>
</div>
</div>
</article>
</div>
</div>
<div class="cs-search__tags">
<ul>
<li>
<a href="https://macmagazine.com.br/sobre/apple/" rel="tag">
Apple </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/iphone/" rel="tag">
iPhone </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/app-store/" rel="tag">
App Store </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ipad/" rel="tag">
iPad </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/app/" rel="tag">
app </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ipod-touch/" rel="tag">
iPod touch </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ios/" rel="tag">
iOS </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/mac/" rel="tag">
Mac </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/apps/" rel="tag">
apps </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/aplicativos/" rel="tag">
aplicativos </a>
</li>
</ul>
</div>
<div class="cs-search-live-result"></div>
</div>
</div>
</div>
</header>
<main id="main" class="cs-site-primary">
<div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-3">
<div class="cs-container">
<div id="content" class="cs-main-content">
<div id="primary" class="cs-content-area">
<div class="cs-entry__header cs-entry__header-simple">
<div class="cs-entry__header-inner">
<div class="cs-entry__header-info">
<h1 class="cs-entry__title"><span>Samsung anuncia dobráveis resistentes a água, novo relógio inteligente e mais</span></h1> <div class="cs-entry__subtitle">
A Samsung dobrou a aposta nos dobráveis, se me permitem o trocadilho </div>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/bsantana/" title="View all posts by Bruno Santana"><span class="cs-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=52&#038;d=mm&#038;r=x 2x' class='avatar avatar-26 photo' height='26' width='26' data-lazy-src="https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=26&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=26&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=52&#038;d=mm&#038;r=x 2x' class='avatar avatar-26 photo' height='26' width='26' /></noscript></span><span class="cs-by">por</span><span class="cs-author">Bruno Santana</span></a></div><div class="cs-meta-date">11/08/2021 • 15:45</div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>5 minutos de leitura</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="809173 https://macmagazine.com.br/?p=809173">Sem comentários</span></a></div></div> </div>
</div>
</div>
<div class="cs-entry__wrap">
<div class="cs-entry__container">
<div class="cs-entry__metabar">
<div class="cs-entry__metabar-inner">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-has-counts pk-share-buttons-has-total-counts pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="809173" data-share-url="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/">
<div class="pk-share-buttons-total pk-share-buttons-total-no-count">
<div class="pk-share-buttons-title pk-font-primary">Total</div>
<div class="pk-share-buttons-count pk-font-heading">0</div>
<div class="pk-share-buttons-label pk-font-secondary">Compart.</div>
</div>
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Samsung%20anuncia%20dobr%C3%A1veis%20resistentes%20a%20%C3%A1gua%2C%20novo%20rel%C3%B3gio%20inteligente%20e%20mais&via=macmagazine&url=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=Samsung%20anuncia%20dobr%C3%A1veis%20resistentes%20a%20%C3%A1gua%2C%20novo%20rel%C3%B3gio%20inteligente%20e%20mais&url=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#67581412050d0204135a34060a1412090042555706091209040e064255570308051542245442265611020e144255571502140e14130209130214425557064255574224544226560012064255244255570908110842555715020b422454422554000e084255570e0913020b0e0002091302425557024255570a060e14410508031e5a34060a1412090042555706091209040e064255570308051542245442265611020e144255571502140e14130209130214425557064255574224544226560012064255244255570908110842555715020b422454422554000e084255570e0913020b0e0002091302425557024255570a060e144255570f131317145d48480a06040a0600061d0e09024904080a4905154817081413485557555648575f4856564814060a141209004a06091209040e064a030805150611020e144a1502140e141302091302144a064a060012064a090811084a15020b08000e084a0e0913020b0e00020913024a024a0a060e1448" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__content-wrap">
<div id="banner-300x250-area" class="ad-space">
<div id="banner-300x250-area">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            window.uolads.push({ id: "banner-300x250-area" });
            </script>
</div>
</div>
<div class="entry-content">
<p>Acharam que, com a <a href="https://tecnoblog.net/405140/samsung-responde-a-rumores-sobre-fim-da-linha-galaxy-note/">(provável) morte da linha Note</a>, a <strong>Samsung</strong> ia passar o segundo semestre em branco?</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-2-area">
<script>
    window.uolads.push({ id: "banner-300x250-2-area" });
    </script>
</div>
</div></div>
<p>Pois a sul-coreana subiu hoje ao palco do seu evento (virtual) <em>Unpacked</em> para provar que sua produção ainda está na crista da onda: tivemos não um, mas dois novos aparelhos dobráveis, além de smartwatch e fones de ouvido sem fio.</p>
<p>Vamos dar uma olhada em tudo?</p>
<h2>Galaxy Z Flip3</h2>
<p>Começando pelo aparelho mais &#8220;acessível&#8221; da dupla de dobráveis, o <strong>Galaxy Z Flip3</strong> tem a distinção de ser o primeiro <em>foldable</em> da Samsung a cair abaixo da barreira do milhar, ainda que por muito pouco: sua versão mais barata sairá, nos EUA, por <strong>US$999</strong> — mesmo preço de um iPhone 12 Pro, para mantermos tudo em perspectiva.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2.jpg"><img width="1260" height="1021" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%201021'%3E%3C/svg%3E" alt="Samsung Galaxy Z Flip3" class="wp-image-809211" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1260x1021.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-600x486.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-300x243.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1536x1245.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-2048x1659.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-380x308.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-800x648.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1160x940.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2.jpg 2994w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1260x1021.jpg" /><noscript><img width="1260" height="1021" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1260x1021.jpg" alt="Samsung Galaxy Z Flip3" class="wp-image-809211" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1260x1021.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-600x486.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-300x243.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1536x1245.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-2048x1659.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-380x308.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-800x648.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2-1160x940.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-2.jpg 2994w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></div>
<p>O design do Galaxy Z Flip está mantido, com um smartphone de dimensões &#8220;tradicionais&#8221; que pode ser dobrado para assumir a forma de um simpático quadradinho — que pode vir em diversas cores, como creme, verde, lavanda e preto. A Samsung também venderá acessórios como alças e chaveiros para personalizá-lo ainda mais. </p>
<p>A parte externa tem uma telinha maior, de 2 polegadas, e as duas câmeras principais — uma grande-angular e uma ultra-angular, ambas de 12MP. Abrindo o smartphone, temos uma tela 6,7 polegadas com processador FHD+ e taxa de atualização adaptativa, de até 120Hz.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1.jpg"><img width="1260" height="940" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20940'%3E%3C/svg%3E" alt="Samsung Galaxy Z Flip3" class="wp-image-809210" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-600x448.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-2048x1528.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-380x284.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1160x866.jpg 1160w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1260x940.jpg" /><noscript><img width="1260" height="940" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1260x940.jpg" alt="Samsung Galaxy Z Flip3" class="wp-image-809210" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-600x448.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-2048x1528.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-380x284.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-flip3-1-1160x866.jpg 1160w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></div>
<p>Outra novidade importante do Z Flip3 é a resistência a água, inédita em aparelhos dobráveis. Ele tem certificado IPX8, conquistado, segundo a Samsung, por conta de um sistema eficiente que expele todo o líquido coletado dentro do aparelho no caso de uma chuva ou de uma breve viagem acidental a uma piscina, por exemplo.</p>
<p>Temos aqui, ainda, os suspeitos usuais: processador Snapdragon 888, suporte a 5G, 8GB de RAM e suporte a carregamento sem fio. O Z Flip3 já está em pré-venda nos EUA e começará a ser entregue no dia 26 próximo — os preços partem de <strong>US$1.000</strong> (por 128GB de armazenamento).</p>
<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Galaxy Z Fold3 and Z Flip3: Official Unveil | Samsung" width="1200" height="675" src="https://www.youtube.com/embed/74SDT7NfxCg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<h2>Galaxy Z Fold3</h2>
<p>Enquanto a proposta do Z Flip é ser mais &#8220;acessível&#8221; e jovial, o <strong>Galaxy Z Fold3</strong> é o <em>flagship</em> da dupla, pensado para ser um companheiro de produtividade de usuários avançados e profissionais. </p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3.jpg"><img width="1260" height="840" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20840'%3E%3C/svg%3E" alt="Samsung Galaxy Z Fold3" class="wp-image-809215" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1536x1024.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-2048x1366.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-380x253.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-800x534.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1160x774.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3.jpg 2651w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1260x840.jpg" /><noscript><img width="1260" height="840" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1260x840.jpg" alt="Samsung Galaxy Z Fold3" class="wp-image-809215" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1536x1024.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-2048x1366.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-380x253.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-800x534.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3-1160x774.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-3.jpg 2651w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></div>
<p>Temos aqui o mesmo design de &#8220;livro&#8221; das gerações anteriores, com uma tela exterior de 6,2 polegadas — que mantém a resolução HD+, mas agora tem taxa de atualização de 120Hz — e um painel interno, dobrável, de 7,6 polegadas. A tela interna também é de 120Hz, tem bordas bem reduzidas no seu entorno e uma câmera de selfies embutida.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img width="1260" height="840" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20840'%3E%3C/svg%3E" alt="Câmera embutida na tela do Samsung Galaxy Z Fold3" class="wp-image-809224" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1536x1024.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-380x253.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-800x533.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1160x773.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3.jpg 2040w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1260x840.jpg" /><noscript><img width="1260" height="840" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1260x840.jpg" alt="Câmera embutida na tela do Samsung Galaxy Z Fold3" class="wp-image-809224" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1536x1024.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-380x253.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-800x533.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1160x773.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3.jpg 2040w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript><figcaption>Foto: <em>The Verge</em></figcaption></figure></div>
<p>Esta câmera &#8220;invisível&#8221; (mas nem tanto, como é possível ver na imagem acima) tem 4MP e é, segundo a Samsung, perfeita para videochamadas. Para selfies mais bem definidas, você pode usar a câmera frontal externa do aparelho, que tem 10MP (e não está oculta atrás de uma tela).</p>
<p>Você também pode usar as câmeras principais para tirar suas selfies, simplesmente abrindo o aparelho e usando a tela exterior como visor. Temos aqui três sensores de 12MP com lentes grande-angular, ultra-angular e teleobjetiva, todas protegidas pelo recém-anunciado Gorilla Glass DX+.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1.jpg"><img width="1260" height="940" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20940'%3E%3C/svg%3E" alt="Samsung Galaxy Z Fold3" class="wp-image-809212" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-600x448.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-2048x1528.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-380x284.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1160x866.jpg 1160w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1260x940.jpg" /><noscript><img width="1260" height="940" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1260x940.jpg" alt="Samsung Galaxy Z Fold3" class="wp-image-809212" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-600x448.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-2048x1528.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-380x284.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-z-fold3-1-1160x866.jpg 1160w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></div>
<p>O Z Fold3 também tem certificado de resistência IPX8, e traz uma característica da (finada?) linha Note: suporte à S Pen, com os mesmos recursos de notas rápidas e baixa latência. A diferença é que, aqui, a <em>stylus</em> será de um modelo especial (chamado de S Pen Fold Edition), com uma ponta desenhada especificamente para não causar danos à proteção plástica da tela. A canetinha será vendida separadamente, assim como uma case especial para segurá-la.</p>
<p>O aparelho tem, ainda processador Snapdragon 888, suporte a 5G, 12GB de RAM e 256GB ou 512GB de armazenamento. A pré-venda do Z Fold3 começa hoje nos EUA, com entregas previstas para o dia 27 próximo; os preços partem de <strong>US$1.800</strong>.</p>
<h2>Galaxy Watch4</h2>
<p>A Samsung anunciou hoje, também, seus dois novos relógios inteligentes: o <strong>Galaxy Watch4</strong> (sucessor do Watch Active 2) e o <strong>Galaxy Watch4 Classic</strong> (sucessor do Watch 3 — sim, é confuso). O maior ponto significativo aqui? São os primeiros vestíveis da empresa a incorporar o <strong>Wear OS</strong>, sistema operacional do Google que <a href="https://macmagazine.com.br/post/2021/05/18/google-apresenta-android-12-novidades-no-maps-no-fotos-e-mais/">recentemente foi fundido com o Tizen</a>.</p>
<figure class="wp-block-gallery aligncenter columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic.jpg"><img width="1260" height="940" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20940'%3E%3C/svg%3E" alt="Samsung Galaxy Watch4 Classic" data-id="809208" data-full-url="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic.jpg" data-link="https://macmagazine.com.br/?attachment_id=809208" class="wp-image-809208" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-600x447.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1536x1145.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-2048x1527.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-380x283.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1160x865.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic.jpg 2470w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1260x940.jpg" /><noscript><img width="1260" height="940" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1260x940.jpg" alt="Samsung Galaxy Watch4 Classic" data-id="809208" data-full-url="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic.jpg" data-link="https://macmagazine.com.br/?attachment_id=809208" class="wp-image-809208" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-600x447.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1536x1145.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-2048x1527.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-380x283.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic-1160x865.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-classic.jpg 2470w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a><figcaption class="blocks-gallery-item__caption">Watch4 Classic</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1.jpg"><img width="1260" height="940" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20940'%3E%3C/svg%3E" alt="Samsung Galaxy Watch4" data-id="809206" data-full-url="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1.jpg" data-link="https://macmagazine.com.br/?attachment_id=809206" class="wp-image-809206" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-600x447.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-380x283.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1160x865.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1.jpg 1900w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1260x940.jpg" /><noscript><img width="1260" height="940" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1260x940.jpg" alt="Samsung Galaxy Watch4" data-id="809206" data-full-url="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1.jpg" data-link="https://macmagazine.com.br/?attachment_id=809206" class="wp-image-809206" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-600x447.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-380x283.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1-1160x865.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1.jpg 1900w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a><figcaption class="blocks-gallery-item__caption">Watch4</figcaption></figure></li><li class="blocks-gallery-item"><figure><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4.jpg"><img width="1260" height="939" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20939'%3E%3C/svg%3E" alt="Samsung Galaxy Watch4 e Watch4 Classic" data-id="809209" data-full-url="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4.jpg" data-link="https://macmagazine.com.br/?attachment_id=809209" class="wp-image-809209" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1260x939.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-600x447.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1536x1145.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-2048x1526.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-380x283.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-800x596.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1160x864.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4.jpg 2280w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1260x939.jpg" /><noscript><img width="1260" height="939" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1260x939.jpg" alt="Samsung Galaxy Watch4 e Watch4 Classic" data-id="809209" data-full-url="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4.jpg" data-link="https://macmagazine.com.br/?attachment_id=809209" class="wp-image-809209" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1260x939.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-600x447.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1536x1145.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-2048x1526.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-380x283.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-800x596.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4-1160x864.jpg 1160w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-watch4.jpg 2280w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></li></ul></figure>
<p>Em termos de hardware, o Watch4 Classic tem a borda giratória já característica dos relógios da Samsung, enquanto o Watch4 &#8220;comum&#8221; tem um design mais simples, sem o elemento extra de interação. Ambos têm o novo processador Exynos W920, de 5 nanômetros, 1,5GB de RAM e 16GB de armazenamento, além de certificação IP68 de resistência a água.</p>
<p>Em termos de sensores, temos aqui todos os componentes usuais (frequência cardíaca, ECG, oxímetro) e ainda um novo leitor de composição corporal, que faz uma análise de bioimpedância do usuário para dar informações mais contextualizadas sobre seu peso, IMC e outras características corporais.</p>
<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Galaxy Watch4 Series: Unveiling | Samsung" width="1200" height="675" src="https://www.youtube.com/embed/djyGIrUIBxM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>O Galaxy Watch4 terá versões de 40mm e 44mm, custando a partir de <strong>US$250</strong> (Bluetooth) e <strong>US$300</strong> (4G). Já o Watch4 Classic, vendido em modelos de 42mm e 46mm, sairá por valores a partir de <strong>US$350</strong> (Bluetooth) e <strong>US$400</strong> (4G). As pré-vendas serão iniciadas hoje nos EUA, com entregas previstas para o dia 27 próximo.</p>
<h2>Galaxy Buds2</h2>
<p>Por fim, a Samsung apresentou no evento os <strong>Galaxy Buds2</strong>, que (apesar do nome) chegam para substituir os Galaxy Buds Plus. E a lista de atrativos é bem interessante, a começar pela inclusão do cancelamento ativo de ruídos num fone que custa <strong>US$150</strong> — 100 dólares a menos que os AirPods Pro, por exemplo.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2.jpg"><img width="1260" height="940" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20940'%3E%3C/svg%3E" alt="Samsung Galaxy Buds2" class="wp-image-809205" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-600x448.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-2048x1528.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-380x284.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1160x866.jpg 1160w" data-lazy-sizes="(max-width: 1260px) 100vw, 1260px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1260x940.jpg" /><noscript><img width="1260" height="940" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1260x940.jpg" alt="Samsung Galaxy Buds2" class="wp-image-809205" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1260x940.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-600x448.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-300x225.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1536x1146.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-2048x1528.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-200x150.jpg 200w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-260x195.jpg 260w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-380x284.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-800x597.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-galaxy-buds2-1160x866.jpg 1160w" sizes="(max-width: 1260px) 100vw, 1260px" /></noscript></a></figure></div>
<p>A Samsung também adaptou o design dos fones, que são os menores e mais leves já produzidos pela empresa. Os <em>drivers</em> duplos trazem um <em>woofer</em> e um <em>tweeter</em> em cada fone, e a promessa é de uma qualidade sonora superior à dos Galaxy Buds (e Buds Plus) anteriores. Além do cancelamento ativo de ruídos, temos também um modo ambiente para a entrada de barulhos externos.</p>
<p>Em termos de bateria, temos aqui 5 horas de reprodução com o cancelamento ativado (ou 20, com as recargas do estojo); desligando o recurso, os números sobem para 7,5 e 29 horas. Os fones têm resistência leve a suor e respingos, com um certificado IPX2.</p>
<figure class="wp-block-embed aligncenter is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Galaxy Buds2: Immerse into your world | Samsung" width="1200" height="675" src="https://www.youtube.com/embed/Bf4GdVdDDgA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Disponíveis em quatro cores (cinza escuro, branco, roxo e verde), os Galaxy Buds2 — assim como o restante da turma — também entrarão em pré-venda hoje nos EUA, com entregas iniciadas no dia 27 próximo. </p>
<p><span class="credito">via <a href="https://www.theverge.com/2021/8/11/22617405/samsung-galaxy-unpacked-biggest-announcements-z-flip-z-fold-3-watch-buds-note">The Verge</a></span></p>

</div>
<p id="verComentarios"><a href="comments://809173 https://macmagazine.com.br/?p=809173">Ver coment&aacute;rios do post</a></p> <div class="cs-entry__after-share-buttons">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-equal pk-share-buttons-scheme-bold-bg pk-share-buttons-has-counts pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="809173" data-share-url="https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Samsung%20anuncia%20dobr%C3%A1veis%20resistentes%20a%20%C3%A1gua%2C%20novo%20rel%C3%B3gio%20inteligente%20e%20mais&via=macmagazine&url=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=Samsung%20anuncia%20dobr%C3%A1veis%20resistentes%20a%20%C3%A1gua%2C%20novo%20rel%C3%B3gio%20inteligente%20e%20mais&url=https://macmagazine.com.br/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cda3919d83859e97d5c2c0919e859e939991d5c2c0949f9282d5b3c3d5b1c186959983d5c2c0829583998384959e849583d5c2c091d5c2c0d5b3c3d5b1c1978591d5c2b3d5c2c09e9f869fd5c2c082959cd5b3c3d5b2c397999fd5c2c0999e84959c9997959e8495d5c2c095d5c2c09d919983d6929f9489cda3919d83859e97d5c2c0919e859e939991d5c2c0949f9282d5b3c3d5b1c186959983d5c2c0829583998384959e849583d5c2c091d5c2c0d5b3c3d5b1c1978591d5c2b3d5c2c09e9f869fd5c2c082959cd5b3c3d5b2c397999fd5c2c0999e84959c9997959e8495d5c2c095d5c2c09d919983d5c2c09884848083cadfdf9d91939d9197918a999e95de939f9dde9282df809f8384dfc2c0c2c1dfc0c8dfc1c1df83919d83859e97dd919e859e939991dd949f92829186959983dd829583998384959e849583dd91dd91978591dd9e9f869fdd82959c9f97999fdd999e84959c9997959e8495dd95dd9d919983df" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
<span class="pk-share-buttons-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
<div class="cs-entry__author">
<div class="cs-entry__author-inner">
<a href="https://macmagazine.com.br/post/author/bsantana/" class="cs-entry__author-photo">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=100&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=100&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d016728b196ff2181bd60780007c3c4d?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </a>
<div class="cs-entry__author-info">
<span class="cs-entry__author-position">Autor</span>
<div class="cs-entry__author-name-wrapper">
<a href="https://macmagazine.com.br/post/author/bsantana/" class="cs-entry__author-name">
Bruno Santana </a>
<div class="cs-entry__author-social">
<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook">
<a href="https://www.facebook.com/brunoscs" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter">
<a href="https://twitter.com/benedi_to" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram">
<a href="https://www.instagram.com/bubiscs/" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-instagram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__author-description">Estudante de Jornalismo da Universidade Federal da Bahia (UFBA), hiperbólico, apaixonado por cinema e por referências a todo o universo da cultura pop. Quer mudar o mundo, mas ainda não sabe qual app faz isso. Iniciado no mundo da Maçã por um velho iPod shuffle de primeira geração (que ainda funciona), trabalha hoje com um MacBook Air, modelo 2019.</div>
</div>
</div>
</div>
<div id="disqus_thread">
<div id="disqus_thread_loader">Carregando os comentários…</div>
</div>
<div class="cs-entry__prev-next cs-entry__prev-next-type-1">
<div class="cs-entry__prev-next-item cs-entry__prev">
<a class="cs-entry__prev-next-link" href="https://macmagazine.com.br/post/2021/08/11/ex-funcionario-da-apple-e-indenizado-apos-demissao-injusta/"></a>
<div class="cs-entry__prev-next-label">
<span class="cs-entry__prev-next-arrow">
<i class="cs-icon cs-icon-chevron-left"></i>
</span>
<span class="cs-entry__prev-next-text">
Artigo Anterior </span>
</div>
<div class="cs-entry">
<div class="cs-entry__outer">
<div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Campus da Apple em Cork, Irlanda" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Campus da Apple em Cork, Irlanda" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-apple-irlanda-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
</div>
<div class="cs-entry__inner cs-entry__content ">
<h2 class="cs-entry__title">
<span>Ex-funcionário da Apple é indenizado após &quot;demissão injusta&quot;</span>
</h2>
</div>
</div>
</div>
</div>
<div class="cs-entry__prev-next-item cs-entry__next">
<a class="cs-entry__prev-next-link" href="https://macmagazine.com.br/post/2021/08/11/twitter-ganha-design-mais-clean-com-nova-fonte-e-alto-contraste/"></a>
<div class="cs-entry__prev-next-label">
<span class="cs-entry__prev-next-arrow">
<i class="cs-icon cs-icon-chevron-left"></i>
</span>
<span class="cs-entry__prev-next-text">
Próximo Artigo </span>
</div>
<div class="cs-entry">
<div class="cs-entry__outer">
<div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Novas mudanças anunciadas pelo Twitter" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-80x80.jpeg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg" class="attachment-csco-small size-csco-small wp-post-image" alt="Novas mudanças anunciadas pelo Twitter" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-110x110.jpeg 110w, https://macmagazine.com.br/wp-content/uploads/2021/08/11-Twitter_Novas_Mudancas-80x80.jpeg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
</div>
<div class="cs-entry__inner cs-entry__content ">
<h2 class="cs-entry__title">
<span>Twitter ganha design mais clean com nova fonte e alto contraste</span>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="secondary" class="cs-sidebar__area cs-widget-area">
<div class="cs-sidebar__inner">
<div class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id="bannerSkyscraper" class="ad-space"><div id="banner-300x600-2-area" class="ad-space">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.uolads.push({ id: "banner-300x600-2-area" });
</script>
</div></div></div></div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Tendências da Semana</span></span></h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5">
<ul>
<li class="pk-post-item">
<article class="post-808744 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-gadgets category-rumores category-telefonia tag-120hz tag-apple tag-bloomberg tag-camera tag-captura tag-codec tag-efeitos tag-filtros tag-iphone-13 tag-iphone-13-pro tag-mark-gurman tag-modo-retrato tag-notch tag-promotion tag-prores tag-recorte tag-retrato tag-rumores tag-smartphone tag-videos cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Conceito de &quot;iPhone 13 Pro&quot;" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/18-conceito-iPhone-13-Pro-3-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2021/02/18-conceito-iPhone-13-Pro-3-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/18-conceito-iPhone-13-Pro-3-80x80.png" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/18-conceito-iPhone-13-Pro-3-80x80.png" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Conceito de &quot;iPhone 13 Pro&quot;" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/18-conceito-iPhone-13-Pro-3-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2021/02/18-conceito-iPhone-13-Pro-3-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2021/08/10/iphone-13-pro-vira-com-grandes-melhorias-na-captura-de-videos-diz-bloomberg/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2021/08/10/iphone-13-pro-vira-com-grandes-melhorias-na-captura-de-videos-diz-bloomberg/">&#8220;iPhone 13 Pro&#8221; virá com grandes melhorias na captura de vídeos, diz Bloomberg</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/admin/" title="View all posts by Rafael Fischmann"><span class="cs-by">por</span><span class="cs-author">Rafael Fischmann</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-807848 post type-post status-publish format-standard has-post-thumbnail category-apple category-gadgets category-humor category-videos tag-apple tag-apple-watch tag-atividade tag-comedia tag-exercicio tag-humor tag-porta-dos-fundos tag-rastreamento-de-exercicios tag-relogio tag-traicao tag-video cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Vídeo do Porta dos Fundos" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/05-apple-watch-porta-dos-fundos-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2021/08/05-apple-watch-porta-dos-fundos-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/08/05-apple-watch-porta-dos-fundos-80x80.jpg" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/08/05-apple-watch-porta-dos-fundos-80x80.jpg" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Vídeo do Porta dos Fundos" srcset="https://macmagazine.com.br/wp-content/uploads/2021/08/05-apple-watch-porta-dos-fundos-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2021/08/05-apple-watch-porta-dos-fundos-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2021/08/05/apple-watch-revela-traicao-em-novo-video-do-porta-dos-fundos/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2021/08/05/apple-watch-revela-traicao-em-novo-video-do-porta-dos-fundos/">Apple Watch revela traição em novo vídeo do Porta dos Fundos</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/lgustavo/" title="View all posts by Luiz Gustavo Ribeiro"><span class="cs-by">por</span><span class="cs-author">Luiz Gustavo Ribeiro</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-808361 post type-post status-publish format-standard has-post-thumbnail category-apple category-projetos category-tecnologia tag-apple tag-apple-tv tag-apple-tv-4k tag-bloomberg tag-caixa tag-compra tag-diferenciais tag-estrategia tag-hdmi tag-mark-gurman tag-power-on tag-produto tag-sala-de-estar tag-set-top-box tag-televisao tag-televisor tag-tv tag-tvos cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Nova Apple TV 4K na caixa com novo Siri Remote sob fundo branco" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/06/10-atv-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2021/06/10-atv-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/06/10-atv-80x80.jpg" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/06/10-atv-80x80.jpg" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Nova Apple TV 4K na caixa com novo Siri Remote sob fundo branco" srcset="https://macmagazine.com.br/wp-content/uploads/2021/06/10-atv-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2021/06/10-atv-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2021/08/09/pessimismo-paira-sobre-o-futuro-da-apple-tv/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2021/08/09/pessimismo-paira-sobre-o-futuro-da-apple-tv/">Pessimismo paira sobre o futuro da Apple TV</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/admin/" title="View all posts by Rafael Fischmann"><span class="cs-by">por</span><span class="cs-author">Rafael Fischmann</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-808424 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-dicas category-dinheiro category-gadgets tag-64gb tag-apple tag-cinza-espacial tag-desconto tag-dica tag-dinheiro tag-ipad tag-ipad-air tag-mm-ofertas tag-oferta tag-pontofrio tag-preto tag-promo tag-promocao tag-wi-fi cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="68" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2068'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="iPad Air" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-scaled.jpeg 2560w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-600x510.jpeg 600w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-1260x1071.jpeg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-300x255.jpeg 300w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-1536x1305.jpeg 1536w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-2048x1741.jpeg 2048w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-scaled.jpeg" /><noscript><img width="80" height="68" src="https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-scaled.jpeg" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="iPad Air" srcset="https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-scaled.jpeg 2560w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-600x510.jpeg 600w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-1260x1071.jpeg 1260w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-300x255.jpeg 300w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-1536x1305.jpeg 1536w, https://macmagazine.com.br/wp-content/uploads/2020/10/16-ipad-air-2048x1741.jpeg 2048w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2021/08/09/oferta-ipad-air-com-30-de-desconto/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2021/08/09/oferta-ipad-air-com-30-de-desconto/">Oferta: iPad Air com 30% de desconto!</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/pedro/" title="View all posts by Pedro Henrique Nunes"><span class="cs-by">por</span><span class="cs-author">Pedro Henrique Nunes</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-808662 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-hardware category-rumores tag-apple tag-digitimes tag-hdmi tag-macbook-pro tag-macbook-pro-de-14-polegadas tag-macbook-pro-de-14 tag-macbook-pro-de-16-polegadas tag-macbook-pro-de-16 tag-mini-led-2 tag-producao tag-producao-em-massa tag-rumor tag-slot cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Conceito de MacBook Pro" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/05/25-conceito_macbook_pro_antonio_de_rosa_17-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2021/05/25-conceito_macbook_pro_antonio_de_rosa_17-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/05/25-conceito_macbook_pro_antonio_de_rosa_17-80x80.jpg" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/05/25-conceito_macbook_pro_antonio_de_rosa_17-80x80.jpg" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Conceito de MacBook Pro" srcset="https://macmagazine.com.br/wp-content/uploads/2021/05/25-conceito_macbook_pro_antonio_de_rosa_17-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2021/05/25-conceito_macbook_pro_antonio_de_rosa_17-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2021/08/09/apple-teria-iniciado-producao-dos-novos-macbooks-pro-14-e-16/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2021/08/09/apple-teria-iniciado-producao-dos-novos-macbooks-pro-14-e-16/">Apple teria iniciado produção dos novos MacBooks Pro (14&#8243; e 16&#8243;)</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/eduardo/" title="View all posts by Eduardo Marques"><span class="cs-by">por</span><span class="cs-author">Eduardo Marques</span></a></div></div> </div>
</div>
</article>
</li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="cs-entry__post-related">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Posts Relacionados</span></span></h5>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div><div id="bloco-native-rodape"></div>
</div>
</div>
</main>
<footer class="cs-footer cs-footer-two" data-scheme="dark">
<div class="cs-site-subscribe">
<div class="cs-container">
<div class="cs-site-subscribe__item">
<div class="cs-site-subscribe__form">
<div class="cs-site-subscribe__info">
<h4 class="cs-site-subscribe__title">Assine a MM News</h4>
<span class="cs-site-subscribe__info-text">Receba os nossos principais artigos diariamente, por email.</span>
</div>
<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2021/08/11/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-container">
<div class="cs-footer__item">
<div class="cs-footer__col cs-col-left footer-patroes">
 <p><span>Patrões Platinum</span></p>
<p>
<a href="https://fixtech.com.br/" target="_blank"><img class="skip-lazy" src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-fixtech.png" width="104" height="27" alt="FixTech" style="width: auto; max-height: 27px" /></a>
<a href="https://www.goimports.com.br/" target="_blank"><img class="skip-lazy" src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-goimports.png" width="71" height="34" alt="Go Imports" style="width: auto; max-height: 34px;" /></a>
<a href="https://bit.ly/iCaiuLogoMacMagazine" target="_blank"><img class="skip-lazy" src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-icaiu.png" width="76" height="25" alt="iCaiu" style="width: auto; max-height: 25px;" /></a>
</p>
</div>
<div class="cs-footer__col cs-col-center footer-patroes">
<p><span>Patrões Ouro</span></p>
<p>Alan Ribeiro Leitão, Alexandre Patricio, Arnaldo Dias de Almeida Neto, Artur Duran, Bruno Bezerra, Carlos Balbo, Cristiano Melo Gamba, Daniel de Paola, Derson Lopes, Enio de Almeida Feitosa, Fernando FEG, Gustavo Henrique Mitraud Assis Rocha, Henrique Félix, Henrique Velloso, Luciano Flehr, Nelson Barbosa Tavares Filho, Pedro M. Colbachini, Rafael Mantovani, Ricardo Küster, Sergio Bergamini, Thiago Demiciano, Wendel Alves e Wendell Belarmino Pereira</p>
</div>
<div class="cs-footer__col cs-col-right">
<div class="footer-nav-menu">
<ul id="menu-secundario-1" class="cs-footer__nav cs-nav-grid"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285"><a title="Ir para um post aleatório" href="?random">🔀</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288"><a href="https://macmagazine.com.br/tour/">MM Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390"><a href="https://macmagazine.com.br/speed-test/">Speed test</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290"><a href="https://macmagazine.com.br/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="cs-container footer-copyright">
<div class="cs-logo">
<a class="cs-footer__logo cs-logo-default" href="https://macmagazine.com.br/">
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"> </a>
<a class="cs-footer__logo cs-logo-dark" href="https://macmagazine.com.br/">
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"> </a>
</div>
<div class="cs-footer__desc">
2002-2021 © <b>MacMagazine.com.br</b> | Todos os direitos reservados.<br />
<a href="/politica-privacidade/">Política de privacidade</a> | Site parceiro do <a href="https://www.uol.com.br/tilt/">UOL Tecnologia</a> </div>
</div>
</footer>
</div>
</div>
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>

<script data-minify="1" defer src='https://macmagazine.com.br/wp-content/cache/min/0/beacon.min.js?ver=1627565969' data-cf-beacon='{"token": "470f3df5adc445f48d009bb967a2f055"}'></script>

<div id="fb-root"></div>
<script>( function( d, s, id ) {
			var js, fjs = d.getElementsByTagName( s )[0];
			if ( d.getElementById( id ) ) return;
			js = d.createElement( s ); js.id = id;
			js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.5&appId=305449883698649";
			fjs.parentNode.insertBefore( js, fjs );
		}( document, 'script', 'facebook-jssdk' ) );</script>
<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=1627565969' id='canvas-block-alert-script-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=1627565969' id='canvas-block-collapsibles-script-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=1627565969' id='canvas-block-tabs-script-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.2.8' id='justifiedgallery-js' defer></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=1627565969' id='canvas-justified-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.2.8' id='flickity-js' defer></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=1627565969' id='canvas-slider-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/macmagazine.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1627565969' id='contact-form-7-js' defer></script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"macmagazinecombr"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1627565969' id='disqus_count-js' defer></script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"809173 https:\/\/macmagazine.com.br\/?p=809173","disqusShortname":"macmagazinecombr","disqusTitle":"Samsung anuncia dobr\u00e1veis resistentes a \u00e1gua, novo rel\u00f3gio inteligente e mais","disqusUrl":"https:\/\/macmagazine.com.br\/post\/2021\/08\/11\/samsung-anuncia-dobraveis-resistentes-a-agua-novo-relogio-inteligente-e-mais\/","postId":"809173"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1627565969' id='disqus_embed-js' defer></script>
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/macmagazine.com.br\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"809173","nonce":"18d0a49514"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/post-views-counter/js/frontend.js?ver=1627565969' id='post-views-counter-frontend-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=1627565969' id='powerkit-basic-elements-js' defer></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1627565969' id='powerkit-justified-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/powerkit/modules/lightbox/public/js/jquery.magnific-popup.min.js?ver=2.5.6' id='magnific-popup-js' defer></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Carregando","text_counter":"de","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1627565969' id='powerkit-lightbox-js' defer></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","warning_privacy":"Por favor, confirme que voc\u00ea concorda com as nossas pol\u00edticas."};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1627565969' id='powerkit-opt-in-forms-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1627565969' id='powerkit-scroll-to-top-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=1627565969' id='powerkit-share-buttons-js' defer></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":"de"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=1627565969' id='powerkit-slider-gallery-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/embed\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/macmagazine.com.br","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='csco-scripts-js-extra'>
var csLocalize = {"darkMode":"true"};
var csco_mega_menu = {"rest_url":"https:\/\/macmagazine.com.br\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock/assets/js/scripts.js?ver=1627565970' id='csco-scripts-js' defer></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","origin_id":809173,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://macmagazine.com.br/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.1' id='swp-live-search-client-js' defer></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LcxNYEUAAAAAMqB32xlF650S7EOpdmdhBOArZmv&#038;ver=3.0' id='google-recaptcha-js'></script>
<script id='wpcf7-recaptcha-js-extra'>
var wpcf7_recaptcha = {"sitekey":"6LcxNYEUAAAAAMqB32xlF650S7EOpdmdhBOArZmv","actions":{"homepage":"homepage","contactform":"contactform"}};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1627565970' id='wpcf7-recaptcha-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/sdks/OneSignalSDK.js?ver=1627565970' async='async' id='remote_sdk-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://macmagazine.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js' defer></script>
<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://macmagazine.com.br/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	</script>
<script type="text/javascript">
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://macmagazine.com.br/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'154826423',post:'809173',tz:'-3',srv:'macmagazine.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '154826423', '809173' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://macmagazine.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67d43c60fd815b65","token":"cd9c459a9cdd4e64b9181c6d2926cd40","version":"2021.8.0","si":10}'></script>
</body>
</html>
