<!doctype html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="I_phvLwZraYn-Ma22a2YbDw5KRgNhwMNaNDZ_1DyWiE" />

<title>Jason Isaacs e Lior Raz entram para &quot;The Crowded Room&quot;, do Apple TV+ - MacMagazine</title><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/themes/newsblock/assets/static/icon-fonts/icons.ttf" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX-KVElMYYaJe8bpLHnCwDKhdTuGqZPW9XjDlN8.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX-KVElMYYaJe8bpLHnCwDKhdTuE6ZPW9XjDlN8.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX-KVElMYYaJe8bpLHnCwDKhdTuFKZPW9XjDlN8.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX-KVElMYYaJe8bpLHnCwDKhdTuGKZPW9XjDlN8.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX-KVElMYYaJe8bpLHnCwDKhdTuGaZPW9XjDlN8.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX-KVElMYYaJe8bpLHnCwDKhdTuF6ZPW9XjDg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX7KVElMYYaJe8bpLHnCwDKhdTmrINce_foJGl18QRY.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX7KVElMYYaJe8bpLHnCwDKhdTmrINccvfoJGl18QRY.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX7KVElMYYaJe8bpLHnCwDKhdTmrINcdffoJGl18QRY.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX7KVElMYYaJe8bpLHnCwDKhdTmrINceffoJGl18QRY.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX7KVElMYYaJe8bpLHnCwDKhdTmrINcePfoJGl18QRY.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX7KVElMYYaJe8bpLHnCwDKhdTmrINcdvfoJGl18Q.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYXgKVElMYYaJe8bpLHnCwDKhdzeE6xOedfTDw.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYXgKVElMYYaJe8bpLHnCwDKhdXeE6xOedfTDw.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYXgKVElMYYaJe8bpLHnCwDKhdLeE6xOedfTDw.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYXgKVElMYYaJe8bpLHnCwDKhd7eE6xOedfTDw.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYXgKVElMYYaJe8bpLHnCwDKhd_eE6xOedfTDw.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYXgKVElMYYaJe8bpLHnCwDKhdHeE6xOedc.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjQ76AIxscv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjQ76AIVscv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjQ76AIJscv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjQ76AI5scv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjQ76AI9scv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjQ76AIFscv3pBms.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjWr7AIxscv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjWr7AIVscv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjWr7AIJscv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjWr7AI5scv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjWr7AI9scv3pBmtF8A.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans/zYX9KVElMYYaJe8bpLHnCwDKjWr7AIFscv3pBms.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8nN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas-KHLhqkPHhKABg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8nN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas-KPLhqkPHhKABg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8nN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas-KLLhqkPHhKABg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8nN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas-KzLhqkPHhI.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8iN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas8BfulYktFTi6D11GTg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8iN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas8BfulYstFTi6D11GTg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8iN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas8BfulYotFTi6D11GTg.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8iN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYas8BfulYQtFTi6D10.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8lN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYakyKjBh4sNLhM.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8lN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYamyKjBh4sNLhM.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8lN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYanyKjBh4sNLhM.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8lN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHYapyKjBh4sN.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY527LvhpYAnFBq4P1w.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY527LvjpYAnFBq4P1w.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY527LvipYAnFBq4P1w.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY527LvspYAnFBq4.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY4S7bvhpYAnFBq4P1w.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY4S7bvjpYAnFBq4P1w.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY4S7bvipYAnFBq4P1w.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/ibm-plex-sans-condensed/Gg8gN4UfRSqiPg7Jn2ZI12V4DCEwkj1E4LVeHY4S7bvspYAnFBq4.woff" crossorigin><link rel="preload" as="font" href="https://macmagazine.com.br/wp-content/fonts/inter/UcCO3FwrK3iLTeHuS_fvQtMwCp50KnMw2boKoduKmMEVuFuYAZ9hjp-Ek-_0ew.woff" crossorigin><style id="wpr-usedcss">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</style>
<link rel="canonical" href="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jason Isaacs e Lior Raz entram para &quot;The Crowded Room&quot;, do Apple TV+ - MacMagazine" />
<meta property="og:description" content="Após alguns meses de calmaria, a aguardada série antológica “The Crowded Room”, do Apple TV+, voltou a ganhar&hellip;" />
<meta property="og:url" content="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" />
<meta property="og:site_name" content="MacMagazine" />
<meta property="article:publisher" content="https://www.facebook.com/MacMagazine" />
<meta property="article:published_time" content="2022-05-09T19:03:07+00:00" />
<meta property="article:modified_time" content="2022-05-09T20:13:26+00:00" />
<meta property="og:image" content="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="563" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/brnocrdoso" />
<meta name="twitter:site" content="@MacMagazine" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Bruno Cardoso" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />

<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<link rel='alternate stylesheet' id='powerkit-icons-css' href='https://macmagazine.com.br/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.7.4.1' as='font' type='font/wof' crossorigin />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://macmagazine.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://macmagazine.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/advanced-popups/public/js/advanced-popups-public.js?ver=1651406590' id='advanced-popups-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/patroes/patroes.js?ver=1651406590' id='patroes-hide-ads-js' defer></script>
<link rel="https://api.w.org/" href="https://macmagazine.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://macmagazine.com.br/wp-json/wp/v2/posts/874628" /><meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://macmagazine.com.br/?p=874628' />
<link rel="alternate" type="application/json+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2022%2F05%2F09%2Fjason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2022%2F05%2F09%2Fjason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv%2F&#038;format=xml" />
<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('macmagazine.com.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/macmagazine.com.br\/post\/2022\/05\/09\/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv\/"},"url":"https:\/\/macmagazine.com.br\/post\/2022\/05\/09\/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv\/","headline":"Jason Isaacs e Lior Raz entram para \"The Crowded Room\", do Apple TV+","datePublished":"2022-05-09T16:03:07-03:00","dateModified":"2022-05-09T17:13:26-03:00","publisher":{"@type":"Organization","@id":"https:\/\/macmagazine.com.br\/#organization","name":"MacMagazine","logo":{"@type":"ImageObject","url":"https:\/\/macmagazine.com.br\/wp-content\/uploads\/2021\/02\/11-mm_publisher.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/macmagazine.com.br\/wp-content\/uploads\/2022\/05\/09-Issacs-Lior-The-Crowded-Room.jpg","width":1000,"height":563},"articleSection":"Apple","description":"Após alguns meses de calmaria, a aguardada série antológica “The Crowded Room”, do Apple TV+, voltou a ganhar novos integrantes para seu elenco. Desta vez, a primeira temporada da produção estrelada por Tom Holland&nbsp;(“Homem-Aranha – De Volta ao Lar”) dá as boas-vindas para Jason Isaacs (\"Corações de Ferro\") e","author":{"@type":"Person","name":"Bruno Cardoso","url":"https:\/\/macmagazine.com.br\/post\/author\/brunocardoso\/","description":"Estudante de Design pela Faculdade de Tecnologia Victor Civita (Fatec Tatuapé), é paulista e corintiano. É fã do mundo Apple desde os 11 anos de idade, quando acompanhou, pela primeira vez (e com brilho nos olhos), uma keynote de apresentação de um iPhone. Atualmente, é um usuário fiel de um iPhone SE de segunda geração e um iPad de sétima geração.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/59bb938647a8c655cba34be24b20af5d?s=96&d=mm&r=x","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/twitter.com\/brnocrdoso","https:\/\/www.instagram.com\/brnocrdoso\/","https:\/\/www.linkedin.com\/in\/brnocrdoso\/"]},"video":[null]}</script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'aaf3d37e24'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://macmagazine.com.br/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    });</script>
<script data-minify="1" src="https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock-child/scripts.js?ver=1651406590" defer></script>
<script async type="text/javascript" src="https://www.comparai.com.br/api/macmagazine-card"></script>
<meta property="fb:pages" content="116374965694" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do MacMagazine.com.br" href="https://feeds.feedburner.com/blogmacmagazine" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do podcast MacMagazine no Ar" href="https://feeds.feedburner.com/mmnoar" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mm-ofertas/lcigdkbkpmhcdjefmbjlgenpgcfjadee" />
<meta name="apple-itunes-app" content="app-id=1119015915" />
<meta name="telegram:channel" content="@MacMagazine" />

<script type="text/javascript">
    window.universal_variable = window.universal_variable || {};
    window.universal_variable.dfp = window.universal_variable.dfp || {};
    window.uolads = window.uolads || [];

    document.addEventListener("DOMContentLoaded", () => {
                if (document.cookie.match(/patr=true/i)) return;
        
        const element = document.createElement('script');
        element.src = "//tm.jsuol.com.br/uoltm.js?id=gyf4ah";
        element.async = true;
        document.body.appendChild(element);
    });
    </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122095-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    if (navigator.userAgent.match(/MacMagazine/i)) {
        gtag('set', 'campaignSource', 'App');
        gtag('set', 'campaignMedium', 'MacMagazine para iOS');
    }

    gtag('config', 'UA-122095-3');
    </script>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://macmagazine.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd4169983-2767-4150-852b-7919fb1979d6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar!";
oneSignal_options['path'] = "https://macmagazine.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2cd5950f-b486-4c84-8005-0f30059d0b0c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações de posts do MacMagazine?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta é uma notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode se descadastrar quando quiser)";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM, QUERO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "MacMagazine";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por assinar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você re-assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não mais receberá notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ASSINAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="32x32" />
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<meta name="msapplication-TileImage" content="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-874628 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-sticky-sidebar-enabled cs-stick-to-top" data-scheme='default' site-data-scheme='default'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="player_dynad_tv"></div>
<div id="bannertopo" class="ad-space">
<div id="banner-728x90-area">
<script>
        window.uolads.push({ id: "banner-728x90-area" });
        </script>
</div>
</div>
<div class="cs-site-overlay"></div>
<div class="cs-offcanvas">
<div class="cs-offcanvas__header" data-scheme="dark">
<nav class="cs-offcanvas__nav">
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
<a class="cs-header__logo cs-logo-dark " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
</div>
<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
</nav>
</div>
<aside class="cs-offcanvas__sidebar">
<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-671297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671297"><a href="https://macmagazine.com.br/categoria/apple/">Apple</a>
<ul class="sub-menu">
<li id="menu-item-671298" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/">iPhone</a>
<ul class="sub-menu">
<li id="menu-item-818089" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818089"><a href="https://macmagazine.com.br/sobre/iphone-13-pro-max/">iPhone 13 Pro Max</a></li>
<li id="menu-item-818088" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818088"><a href="https://macmagazine.com.br/sobre/iphone-13-pro/">iPhone 13 Pro</a></li>
<li id="menu-item-818086" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818086"><a href="https://macmagazine.com.br/sobre/iphone-13/">iPhone 13</a></li>
<li id="menu-item-818087" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818087"><a href="https://macmagazine.com.br/sobre/iphone-13-mini/">iPhone 13 mini</a></li>
<li id="menu-item-745003" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745003"><a href="https://macmagazine.com.br/sobre/iphone-12-pro-max/">iPhone 12 Pro Max</a></li>
<li id="menu-item-745002" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745002"><a href="https://macmagazine.com.br/sobre/iphone-12-pro/">iPhone 12 Pro</a></li>
<li id="menu-item-745000" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/">iPhone 12</a></li>
<li id="menu-item-745001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/">iPhone 12 mini</a></li>
<li id="menu-item-677229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/">iPhone 11</a></li>
<li id="menu-item-719940" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/">iPhone SE</a></li>
</ul>
</li>
<li id="menu-item-671299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/">iPad</a>
<ul class="sub-menu">
<li id="menu-item-671309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-671310" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/">iPad Air</a></li>
<li id="menu-item-671311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/">iPad mini</a></li>
<li id="menu-item-671348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/">Apple Pencil</a></li>
<li id="menu-item-719941" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/">Magic Keyboard</a></li>
<li id="menu-item-671349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/">Smart Keyboard</a></li>
</ul>
</li>
<li id="menu-item-671302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/">Mac</a>
<ul class="sub-menu">
<li id="menu-item-671344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/">MacBook</a></li>
<li id="menu-item-671345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/">MacBook Air</a></li>
<li id="menu-item-671346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-671341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/">iMac</a></li>
<li id="menu-item-671342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/">iMac Pro</a></li>
<li id="menu-item-671343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/">Mac Pro</a></li>
<li id="menu-item-671347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/">Mac mini</a></li>
</ul>
</li>
<li id="menu-item-671329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/">Apple Watch</a>
<ul class="sub-menu">
<li id="menu-item-818090" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818090"><a href="https://macmagazine.com.br/sobre/apple-watch-series-7/">Apple Watch Series 7</a></li>
<li id="menu-item-743154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743154"><a href="https://macmagazine.com.br/sobre/apple-watch-series-6/">Apple Watch Series 6</a></li>
<li id="menu-item-743156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/">Apple Watch SE</a></li>
<li id="menu-item-677235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/">Apple Watch Series 3</a></li>
</ul>
</li>
<li id="menu-item-671331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/">Apple TV</a></li>
<li id="menu-item-671321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321"><a href="https://macmagazine.com.br/categoria/musica/">Música</a>
<ul class="sub-menu">
<li id="menu-item-671337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/">AirPods</a></li>
<li id="menu-item-706034" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/">AirPods Pro</a></li>
<li id="menu-item-754417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/">AirPods Max</a></li>
<li id="menu-item-671330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/">Apple Music</a></li>
<li id="menu-item-671340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/">HomePod</a></li>
<li id="menu-item-745004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/">HomePod mini</a></li>
<li id="menu-item-671419" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/">iPod</a>
<ul class="sub-menu">
<li id="menu-item-671300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/">iPod touch</a></li>
<li id="menu-item-671422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/">iPod classic</a></li>
<li id="menu-item-671420" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/">iPod nano</a></li>
<li id="menu-item-671421" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/">iPod shuffle</a></li>
</ul>
</li>
<li id="menu-item-671338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/">iTunes</a></li>
</ul>
</li>
<li id="menu-item-671339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/">Sistemas operacionais</a>
<ul class="sub-menu">
<li id="menu-item-671301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/">iOS</a></li>
<li id="menu-item-671334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/">iPadOS</a></li>
<li id="menu-item-671333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/">macOS</a></li>
<li id="menu-item-671335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/">watchOS</a></li>
<li id="menu-item-671336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/">tvOS</a></li>
</ul>
</li>
<li id="menu-item-671423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a>Serviços</a>
<ul class="sub-menu">
<li id="menu-item-671413" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/">AppleCare</a></li>
<li id="menu-item-671408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/">Apple Arcade</a></li>
<li id="menu-item-671416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/">Apple Card</a></li>
<li id="menu-item-818091" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818091"><a href="https://macmagazine.com.br/sobre/apple-fitness-plus/">Apple Fitness+</a></li>
<li id="menu-item-671407" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/">Apple News</a></li>
<li id="menu-item-743155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/">Apple One</a></li>
<li id="menu-item-671411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/">Apple Pay</a></li>
<li id="menu-item-729423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/">Apple TV+</a></li>
<li id="menu-item-671415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/">iCloud</a></li>
<li id="menu-item-671412" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/">Siri</a></li>
</ul>
</li>
<li id="menu-item-671398" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/">Apple Stores</a></li>
</ul>
</li>
<li id="menu-item-671303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a>Tópicos</a>
<ul class="sub-menu">
<li id="menu-item-671313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313"><a href="https://macmagazine.com.br/categoria/design/">Design</a></li>
<li id="menu-item-671314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314"><a href="https://macmagazine.com.br/categoria/dinheiro/">Dinheiro</a></li>
<li id="menu-item-671430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a>Empresas</a>
<ul class="sub-menu">
<li id="menu-item-671432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/">Adobe</a></li>
<li id="menu-item-671438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/">Dell</a></li>
<li id="menu-item-671435" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/">Facebook</a></li>
<li id="menu-item-671431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/">Google</a></li>
<li id="menu-item-671433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/">Microsoft</a></li>
<li id="menu-item-671434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/">Samsung</a></li>
<li id="menu-item-671437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/">Sony</a></li>
<li id="menu-item-671436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/">Twitter</a></li>
</ul>
</li>
<li id="menu-item-671316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316"><a href="https://macmagazine.com.br/categoria/eventos/">Eventos</a></li>
<li id="menu-item-671318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671318"><a href="https://macmagazine.com.br/categoria/hardware/">Hardware</a>
<ul class="sub-menu">
<li id="menu-item-671312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312"><a href="https://macmagazine.com.br/categoria/acessorios/">Acessórios</a>
<ul class="sub-menu">
<li id="menu-item-671428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/">Monitor</a></li>
<li id="menu-item-671427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/">Mouse</a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/">Teclado</a></li>
</ul>
</li>
<li id="menu-item-671315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671315"><a href="https://macmagazine.com.br/categoria/eletronicos/">Eletrônicos</a></li>
<li id="menu-item-671317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671317"><a href="https://macmagazine.com.br/categoria/gadgets/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-671322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322"><a href="https://macmagazine.com.br/categoria/pesquisa/">Pesquisa</a></li>
<li id="menu-item-671323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323"><a href="https://macmagazine.com.br/categoria/publicidade/">Publicidade</a></li>
<li id="menu-item-671324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324"><a href="https://macmagazine.com.br/categoria/rumores/">Rumores</a></li>
<li id="menu-item-671414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/">Saúde</a></li>
<li id="menu-item-671326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326"><a href="https://macmagazine.com.br/categoria/software/">Software</a>
<ul class="sub-menu">
<li id="menu-item-671424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/">App Store</a></li>
<li id="menu-item-671406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/">Apple Books</a></li>
<li id="menu-item-671410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/">Apple Maps</a></li>
<li id="menu-item-671400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/">Final Cut Pro</a></li>
<li id="menu-item-671399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/">iMovie</a></li>
<li id="menu-item-671401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/">GarageBand</a></li>
<li id="menu-item-671402" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/">iWork</a>
<ul class="sub-menu">
<li id="menu-item-671405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/">Pages</a></li>
<li id="menu-item-671403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/">Numbers</a></li>
<li id="menu-item-671404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/">Keynote</a></li>
</ul>
</li>
<li id="menu-item-671320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://macmagazine.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-671425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/">Mac App Store</a></li>
<li id="menu-item-671409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/">Safari</a></li>
</ul>
</li>
<li id="menu-item-671327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671327"><a href="https://macmagazine.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
<li id="menu-item-671418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/">AirPlay</a></li>
<li id="menu-item-791784" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791784"><a href="https://macmagazine.com.br/sobre/arkit/">ARKit</a></li>
<li id="menu-item-791785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791785"><a href="https://macmagazine.com.br/sobre/healthkit/">HealthKit</a></li>
<li id="menu-item-671417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/">HomeKit</a></li>
<li id="menu-item-671319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://macmagazine.com.br/categoria/internet/">Internet</a></li>
<li id="menu-item-671325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671325"><a href="https://macmagazine.com.br/categoria/seguranca/">Segurança</a></li>
<li id="menu-item-671328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671328"><a href="https://macmagazine.com.br/categoria/telefonia/">Telefonia</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-600332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600332"><a href="https://macmagazine.com.br/categoria/podcast/">Podcast</a></li>
<li id="menu-item-679058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679058"><a href="https://macmagazine.com.br/categoria/tv/">Vídeos</a></li>
<li id="menu-item-617609" class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/">Fórum</a></li>
<li id="menu-item-724682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/">Ofertas</a></li>
<li id="menu-item-647719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li>
</ul></div></div>
<div class="widget powerkit_opt_in_subscription_widget-2 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>MM News</span></span></h5>
<p class="pk-subscribe-message pk-font-heading">Receba os nossos principais artigos diariamente, por email.</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</aside>
</div>
<div id="page" class="cs-site">
<div class="cs-site-inner">
<header class="cs-header cs-header-stretch cs-header-four" data-scheme="dark">
<div class="cs-container">
<div class="cs-header__inner-wrapper cs-header__inner-desktop">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<i class="cs-icon cs-icon-menu"></i>
</span>
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default cs-logo-large" href="https://macmagazine.com.br/">
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2080'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"><noscript><img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" ></noscript> </a>
<a class="cs-header__logo cs-logo-dark cs-logo-large" href="https://macmagazine.com.br/">
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2080'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"><noscript><img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" ></noscript> </a>
</div>
</div>
<div class="cs-header__col cs-col-column">
<div class="cs-header__item">
<div class="cs-header__inner">
<div class="cs-header__col cs-col-left cs-col-large">
<div class="cs-header__info">
<span>O melhor pedaço da Maçã.</span>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<span class="cs-header__scheme-toggle-element"></span>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-header__item">
<div class="cs-header__inner">
<div class="cs-header__col cs-col-nav">
<nav class="cs-header__nav"><ul id="menu-header-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671297"><a href="https://macmagazine.com.br/categoria/apple/"><span>Apple</span></a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/">iPhone</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818089"><a href="https://macmagazine.com.br/sobre/iphone-13-pro-max/">iPhone 13 Pro Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818088"><a href="https://macmagazine.com.br/sobre/iphone-13-pro/">iPhone 13 Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818086"><a href="https://macmagazine.com.br/sobre/iphone-13/">iPhone 13</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818087"><a href="https://macmagazine.com.br/sobre/iphone-13-mini/">iPhone 13 mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745003"><a href="https://macmagazine.com.br/sobre/iphone-12-pro-max/">iPhone 12 Pro Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745002"><a href="https://macmagazine.com.br/sobre/iphone-12-pro/">iPhone 12 Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/">iPhone 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/">iPhone 12 mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/">iPhone 11</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/">iPhone SE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/">iPad</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/">iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/">Apple Pencil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/">Magic Keyboard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/">Smart Keyboard</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/">Mac</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/">MacBook Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/">iMac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/">Mac mini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/">Apple Watch</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818090"><a href="https://macmagazine.com.br/sobre/apple-watch-series-7/">Apple Watch Series 7</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743154"><a href="https://macmagazine.com.br/sobre/apple-watch-series-6/">Apple Watch Series 6</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/">Apple Watch SE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/">Apple Watch Series 3</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321"><a href="https://macmagazine.com.br/categoria/musica/">Música</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/">AirPods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/">AirPods Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/">AirPods Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/">Apple Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/">HomePod</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/">HomePod mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/">iPod</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/">iPod touch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/">iPod classic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/">iPod nano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/">iPod shuffle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/">iTunes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/">Sistemas operacionais</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/">iOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/">iPadOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/">macOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/">watchOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/">tvOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a>Serviços</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/">AppleCare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/">Apple Arcade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/">Apple Card</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818091"><a href="https://macmagazine.com.br/sobre/apple-fitness-plus/">Apple Fitness+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/">Apple News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/">Apple One</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/">Apple Pay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/">Apple TV+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/">iCloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/">Siri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/">Apple Stores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a><span>Tópicos</span></a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313"><a href="https://macmagazine.com.br/categoria/design/">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314"><a href="https://macmagazine.com.br/categoria/dinheiro/">Dinheiro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a>Empresas</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/">Dell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/">Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/">Sony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/">Twitter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316"><a href="https://macmagazine.com.br/categoria/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671318"><a href="https://macmagazine.com.br/categoria/hardware/">Hardware</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312"><a href="https://macmagazine.com.br/categoria/acessorios/">Acessórios</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/">Monitor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/">Mouse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/">Teclado</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671315"><a href="https://macmagazine.com.br/categoria/eletronicos/">Eletrônicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671317"><a href="https://macmagazine.com.br/categoria/gadgets/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322"><a href="https://macmagazine.com.br/categoria/pesquisa/">Pesquisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323"><a href="https://macmagazine.com.br/categoria/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324"><a href="https://macmagazine.com.br/categoria/rumores/">Rumores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326"><a href="https://macmagazine.com.br/categoria/software/">Software</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/">App Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/">Apple Books</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/">Apple Maps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/">Final Cut Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/">iMovie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/">GarageBand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/">iWork</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/">Pages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/">Numbers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/">Keynote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://macmagazine.com.br/categoria/jogos/">Jogos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/">Mac App Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/">Safari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671327"><a href="https://macmagazine.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/">AirPlay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791784"><a href="https://macmagazine.com.br/sobre/arkit/">ARKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791785"><a href="https://macmagazine.com.br/sobre/healthkit/">HealthKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://macmagazine.com.br/categoria/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671325"><a href="https://macmagazine.com.br/categoria/seguranca/">Segurança</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671328"><a href="https://macmagazine.com.br/categoria/telefonia/">Telefonia</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600332 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://macmagazine.com.br/categoria/podcast/" data-term="101" data-numberposts="5"><span>Podcast</span></a> <div class="sub-menu" data-scheme="default">
<div class="cs-mm__posts mega-menu-term"></div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679058 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://macmagazine.com.br/categoria/tv/" data-term="9898" data-numberposts="5"><span>Vídeos</span></a> <div class="sub-menu" data-scheme="default">
<div class="cs-mm__posts mega-menu-term"></div>
</div>
</li>
<li class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/"><span>Fórum</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/"><span>Ofertas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/"><span>Usados</span></a></li>
</ul></nav> <div class="cs-header__multi-column cs-site-submenu section-heading-default-style-3">
<span class="cs-header__multi-column-toggle"><i class="cs-icon cs-icon-more-horizontal"></i>
</span>
<div class="cs-header__multi-column-container" data-scheme="default">
<div class="cs-header__multi-column-row">
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget powerkit_social_links_widget-2 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Redes Sociais</span></span></h5> <div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-count pk-font-secondary">200K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
<a href="https://twitter.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-count pk-font-secondary">100K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-count pk-font-secondary">51K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube " data-id="youtube">
<a href="https://www.youtube.com/channel/UC6ZImLwiIaVRYIGycqh5iLA" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-count pk-font-secondary">128K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram " data-id="telegram">
<a href="https://t.me/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-title pk-font-heading">Telegram</span>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-soundcloud  pk-social-links-no-count" data-id="soundcloud">
<a href="https://soundcloud.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="SoundCloud">
<i class="pk-social-links-icon pk-icon pk-icon-soundcloud"></i>
<span class="pk-social-links-title pk-font-heading">SoundCloud</span>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-linkedin  pk-social-links-no-count" data-id="linkedin">
<a href="https://www.linkedin.com/company/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="LinkedIn">
<i class="pk-social-links-icon pk-icon pk-icon-linkedin"></i>
<span class="pk-social-links-title pk-font-heading">LinkedIn</span>
<span class="pk-social-links-count pk-font-secondary"></span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-github  pk-social-links-no-count" data-id="github">
<a href="https://github.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="GitHub">
<i class="pk-social-links-icon pk-icon pk-icon-github"></i>
<span class="pk-social-links-title pk-font-heading">GitHub</span>
<span class="pk-social-links-count pk-font-secondary"></span>
</a>
</div>
 <div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
<a href="https://feeds.feedburner.com/blogmacmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="RSS">
<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
<span class="pk-social-links-title pk-font-heading">RSS</span>
<span class="pk-social-links-count pk-font-secondary"></span>
</a>
</div>
</div>
</div>
</div>
</div> </div>
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget powerkit_opt_in_subscription_widget-3 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>MM News</span></span></h5>
<p class="pk-subscribe-message pk-font-heading">Receba os nossos principais artigos diariamente, por email.</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget nav_menu-3 widget_nav_menu"><div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-671285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285"><a title="Ir para um post aleatório" href="?random">🔀</a></li>
<li id="menu-item-671288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288"><a href="https://macmagazine.com.br/tour/">MM Tour</a></li>
<li id="menu-item-721390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390"><a href="https://macmagazine.com.br/speed-test/">Speed test</a></li>
<li id="menu-item-671290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290"><a href="https://macmagazine.com.br/sobre/">Sobre</a>
<ul class="sub-menu">
<li id="menu-item-671286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671286"><a href="https://macmagazine.com.br/app/">Nosso app</a></li>
<li id="menu-item-671287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671287"><a href="https://macmagazine.com.br/telegram/">Telegram</a></li>
<li id="menu-item-671289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671289"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li>
<li id="menu-item-671293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671293"><a href="https://macmagazine.com.br/equipe/">Equipe</a></li>
</ul>
</li>
<li id="menu-item-671291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li id="menu-item-671292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="cs-header__col cs-col-right">
<div class="cs-navbar-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/UC6ZImLwiIaVRYIGycqh5iLA" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-header__inner cs-header__inner-mobile">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<i class="cs-icon cs-icon-menu"></i>
</span>
</div>
<div class="cs-header__col cs-col-center">
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
<a class="cs-header__logo cs-logo-dark " href="https://macmagazine.com.br/">
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2040'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"><noscript><img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" ></noscript> </a>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-search" data-scheme="dark">
<div class="cs-container">
<form role="search" method="get" class="cs-search__nav-form" action="https://macmagazine.com.br/">
<div class="cs-search__group">
<button class="cs-search__submit">
<i class="cs-icon cs-icon-search"></i>
</button>
<input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Digite a sua busca">
<button class="cs-search__close">
<i class="cs-icon cs-icon-x"></i>
</button>
</div>
</form>
<div class="cs-search__content">
<div class="cs-search__posts">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Últimos Posts</span></span></h5>
<div class="cs-search__posts-wrapper">
<article class="post-874656 post type-post status-publish format-standard has-post-thumbnail category-jogos category-software tag-activision tag-call-of-duty tag-call-of-duty-mobile tag-call-of-duty-warzone-2 tag-free-fire tag-game tag-mobile tag-movel tag-pubg tag-recorde tag-smartphone cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Call of Duty: Mobile" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Call of Duty: Mobile" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2022/05/09/call-of-duty-mobile-atinge-650-milhoes-de-downloads/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/05/09/call-of-duty-mobile-atinge-650-milhoes-de-downloads/">Call of Duty: Mobile atinge 650 milhões de downloads</a></h6>
</div>
</div>
</article>
<article class="post-874628 post type-post status-publish format-standard has-post-thumbnail category-apple category-projetos tag-akiva-goldsman tag-apple tag-apple-studios tag-apple-tv-plus tag-atores tag-elenco tag-jason-isaacs tag-kornel-mundrucza tag-lior-raz tag-new-regency tag-producao tag-serie tag-serie-antologica tag-the-crowded-room cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Jason Isaacs &amp; Lior Raz" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Jason Isaacs &amp; Lior Raz" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/">Jason Isaacs e Lior Raz entram para &#8220;The Crowded Room&#8221;, do Apple TV+</a></h6>
</div>
</div>
</article>
<article class="post-874605 post type-post status-publish format-standard has-post-thumbnail category-apple category-eletronicos category-gadgets tag-airtag tag-australia tag-camera tag-equipamentos tag-fotografo tag-gopro tag-graham-tait tag-notebook tag-policia tag-rastreador tag-rastreamento tag-relato tag-roubo tag-sul-da-australia cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="AirTag monitorando carro" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="AirTag monitorando carro" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2022/05/09/airtags-ajudam-fotografo-a-recuperar-r35-mil-em-equipamentos/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/05/09/airtags-ajudam-fotografo-a-recuperar-r35-mil-em-equipamentos/">AirTags ajudam fotógrafo a recuperar R$35 mil em equipamentos</a></h6>
</div>
</div>
</article>
<article class="post-872527 post type-post status-publish format-standard has-post-thumbnail category-destaques category-dicas category-dinheiro category-publicidade tag-carteiras-modelo tag-carteiras-tematicas tag-conta-americana tag-conta-digital tag-dinheiro tag-dolar tag-estados-unidos tag-investimentos tag-mercado-de-acoes tag-nomad tag-oferta tag-renda-fixa tag-spread tag-spread-zero cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Investimento na Nomad" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/02-nomad-investimento-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/02-nomad-investimento-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/02-nomad-investimento-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/05/02-nomad-investimento-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Investimento na Nomad" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/02-nomad-investimento-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/02-nomad-investimento-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
<a href="https://macmagazine.com.br/post/2022/05/09/invista-em-acoes-nos-eua-com-a-nomad-e-ganhe-us10-ao-abrir-a-sua-conta/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/05/09/invista-em-acoes-nos-eua-com-a-nomad-e-ganhe-us10-ao-abrir-a-sua-conta/">Invista em ações nos EUA com a Nomad — e ganhe US$10 ao abrir a sua conta!</a></h6>
</div>
</div>
</article>
</div>
</div>
<div class="cs-search__tags">
<ul>
<li>
<a href="https://macmagazine.com.br/sobre/apple/" rel="tag">
Apple </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/iphone/" rel="tag">
iPhone </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/app-store/" rel="tag">
App Store </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ipad/" rel="tag">
iPad </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/app/" rel="tag">
app </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ios/" rel="tag">
iOS </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ipod-touch/" rel="tag">
iPod touch </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/mac/" rel="tag">
Mac </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/apps/" rel="tag">
apps </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/aplicativos/" rel="tag">
aplicativos </a>
</li>
</ul>
</div>
<div class="cs-search-live-result"></div>
</div>
</div>
</div>
</header>
<main id="main" class="cs-site-primary">
<div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-3">
<div class="cs-container">
<div id="content" class="cs-main-content">
<div id="primary" class="cs-content-area">
<div class="cs-entry__header cs-entry__header-simple">
<div class="cs-entry__header-inner">
<div class="cs-entry__header-info">
<h1 class="cs-entry__title"><span>Jason Isaacs e Lior Raz entram para &#8220;The Crowded Room&#8221;, do Apple TV+</span></h1><div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/brunocardoso/" title="View all posts by Bruno Cardoso"><span class="cs-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=52&#038;d=mm&#038;r=x 2x' class='avatar avatar-26 photo' height='26' width='26' data-lazy-src="https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=26&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=26&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=52&#038;d=mm&#038;r=x 2x' class='avatar avatar-26 photo' height='26' width='26' /></noscript></span><span class="cs-by">por</span><span class="cs-author">Bruno Cardoso</span></a></div><div class="cs-meta-date">09/05/2022 • 16:03</div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>1 minuto de leitura</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="874628 https://macmagazine.com.br/?p=874628">Sem comentários</span></a></div></div> </div>
</div>
</div>
<div class="cs-entry__wrap">
<div class="cs-entry__container">
<div class="cs-entry__metabar">
<div class="cs-entry__metabar-inner">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="874628" data-share-url="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Jason%20Isaacs%20e%20Lior%20Raz%20entram%20para%20%E2%80%9CThe%20Crowded%20Room%E2%80%9D%2C%20do%20Apple%20TV%2B&via=macmagazine&url=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=Jason%20Isaacs%20e%20Lior%20Raz%20entram%20para%20%E2%80%9CThe%20Crowded%20Room%E2%80%9D%2C%20do%20Apple%20TV%2B&url=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#437c303621292620377e0922302c2d6671730a3022222030667173266671730f2a2c31667173112239667173262d3731222e66717333223122667173660671667b73667a00172b2666717300312c34272627667173112c2c2e660671667b73667a07667100667173272c6671730233332f26667173171566710165212c273a7e0922302c2d6671730a3022222030667173266671730f2a2c31667173112239667173262d3731222e66717333223122667173660671667b73667a00172b2666717300312c34272627667173112c2c2e660671667b73667a07667100667173272c6671730233332f2666717317156671016671732b37373330796c6c2e22202e222422392a2d266d202c2e6d21316c332c30376c717371716c73766c737a6c2922302c2d6e2a30222220306e266e2f2a2c316e3122396e262d3731222e6e332231226e372b266e20312c342726276e312c2c2e6e272c6e2233332f266e37356c" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__content-wrap">
<div id="banner-300x250-area" class="ad-space">
<div id="banner-300x250-area">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            window.uolads.push({ id: "banner-300x250-area" });
            </script>
</div>
</div>
<div class="entry-content">
<p>Após alguns meses de calmaria, a aguardada série antológica <strong><em>“The Crowded Room”</em></strong>, do <strong>Apple TV+</strong>, voltou a ganhar novos integrantes para seu elenco. Desta vez, a primeira temporada da produção estrelada por Tom Holland&nbsp;(<a href="https://tv.apple.com/br/movie/homem-aranha---de-volta-ao-lar/umc.cmc.2sbgqu6gpbevxnjjhfd4ahuvn?at=10lt3B">“Homem-Aranha – De Volta ao Lar”</a>) dá as boas-vindas para <strong>Jason Isaacs</strong> (<a href="https://tv.apple.com/br/movie/coracoes-de-ferro/umc.cmc.4wfs3tno6kih50j21qgn1n0m3?at=10lt3B">&#8220;Corações de Ferro&#8221;</a>) e <strong>Lior Raz</strong> (<a href="https://tv.apple.com/br/movie/a-professora-do-jardim-de-infancia/umc.cmc.2hcyq6hognskbmrwhzu95xrzp?at=10lt3B">&#8220;A Professora do Jardim de Infância&#8221;</a>).</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-2-area">
<script>
    window.uolads.push({ id: "banner-300x250-2-area" });
    </script>
</div>
</div></div>
<p><a href="https://deadline.com/2022/05/jason-isaacs-lior-raz-tom-holland-apples-the-crowded-room-anthology-series-1235019379/">De acordo com o <em>Deadline</em></a>, Raz dará vida à Yitzhak, o senhorio de Danny Sullivan (Holland) e que acaba tendo um papel muito importante na vida do protagonista. Isaacs, por sua vez, interpretará Jack Lamb, um amigo do pai biológico de Sullivan e patrão de Yitzhak.</p>
<div class="wp-block-image"><figure class="aligncenter size-full"><img width="1000" height="563" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20563'%3E%3C/svg%3E" alt="" class="wp-image-874641" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room.jpg 1000w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-380x214.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-800x450.jpg 800w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room.jpg" /><noscript><img width="1000" height="563" src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room.jpg" alt="" class="wp-image-874641" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room.jpg 1000w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-600x338.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-300x169.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-380x214.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Issacs-Lior-The-Crowded-Room-800x450.jpg 800w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption>Jason Isaacs, à esquerda, e Lior Raz, à direita.</figcaption></figure></div>
<p>Como comentamos, cada temporada da série será inspirada em histórias reais de pessoas com doenças mentais que lutaram para aprender a viver com suas respectivas condições. A primeira delas será baseada na biografia&nbsp;<em>“The Minds of Billy Milligan”</em>, escrita por&nbsp;<strong>Daniel Keyes</strong> e que narra o caso da primeira pessoa a ser absolvida de um crime por ser diagnosticada com transtorno dissociativo de identidade.</p>
<p>Além de Holland e dos atores recém-anunciados, <em><em>“The Crowded Room”</em></em> também terá a presença de <strong>Amanda Seyfried</strong> (<a href="https://tv.apple.com/br/movie/mamma-mia-o-filme/umc.cmc.6svjiemf03726764bsl038sfp?at=10lt3B">“Mamma Mia! O Filme”</a>), <strong>Emmy Rossum</strong> (<em><a href="https://tv.apple.com/br/show/shameless/umc.cmc.699yz0ndcm42cxcwcbzkb6dng?at=10lt3B">“Shameless”</a></em>), <strong>Sasha Lane</strong> (<a href="https://tv.apple.com/br/movie/docinho-da-america/umc.cmc.6ngajmve6t7wnxkr6r0o4uzii?at=10lt3B">“Docinho da América”</a>), <strong>Christopher Abbott</strong> (<a href="https://tv.apple.com/br/movie/possessor/umc.cmc.15k2ysr27em2oovpjenav7xt4?at=10lt3B">“Possessor”</a>) e <strong>Emma Laird</strong> (<em>“In Conversation With a Goddess”</em>).</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-3-area">
<script>
    const loadUolScript1 = () => {    
        if (window.scrollY > 1000) {
            window.uolads.push({ id: "banner-300x250-3-area" });
            document.removeEventListener("scroll", loadUolScript1);
        }
    }
    document.addEventListener("scroll", loadUolScript1);
    </script>
</div>
</div></div>
<p>A primeira temporada será escrita e produzida por&nbsp;<strong>Akiva Goldsman</strong> (<a href="https://tv.apple.com/br/movie/uma-mente-brilhante/umc.cmc.2iqk0c0jh9ocfk2jtv2yda0k1?at=10lt3B">“Uma Mente Brilhante”</a>) e terá dez episódios dirigidos por&nbsp;<strong>Kornel Mundruczo</strong> (<em>“Pieces of a Woman”</em>). A produção será fruto de uma parceria entre o Apple Studios e a produtora New Regency. Ainda não há uma data de estreia confirmada.</p>
<p>O Apple&nbsp;TV+ está disponível no app Apple&nbsp;TV em mais de 100&nbsp;países e regiões, seja em iPhones, iPads, Apple&nbsp;TVs, Macs, smart TVs ou online — além também estar em aparelhos como Roku, Amazon Fire TV, Chromecast com Google TV, consoles PlayStation e Xbox. O serviço <a href="https://apple.co/2Z6v2i4">custa <strong>R$9,90 por mês</strong></a>, com um período de teste gratuito de sete&nbsp;dias. Por tempo limitado, quem comprar e ativar um novo iPhone, iPad, Apple&nbsp;TV, Mac ou iPod&nbsp;touch ganha três&nbsp;meses de Apple&nbsp;TV+. Ele também faz parte do pacote de assinaturas da empresa,&nbsp;o&nbsp;<a href="https://macmagazine.com.br/post/2020/10/30/apple-one-esta-agora-disponivel-veja-como-assinar/">Apple One</a>.</p>
<hr /><div class="appbox">
<div class="appbox-icon"><a href="https://apps.apple.com/br/app/apple-tv/id1174078549" target="_blank"><img class="appbox-iconiOS" alt="&Iacute;cone do app Apple TV" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://is1-ssl.mzstatic.com/image/thumb/Purple122/v4/9c/f7/8a/9cf78ad4-5443-acc0-3b36-f13d2ad7d64c/AppIcon-0-0-1x_U007emarketing-0-0-0-7-0-0-sRGB-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/256x256bb.png" /><noscript><img class="appbox-iconiOS" alt="&Iacute;cone do app Apple TV" src="https://is1-ssl.mzstatic.com/image/thumb/Purple122/v4/9c/f7/8a/9cf78ad4-5443-acc0-3b36-f13d2ad7d64c/AppIcon-0-0-1x_U007emarketing-0-0-0-7-0-0-sRGB-0-0-0-GLES2_U002c0-512MB-85-220-0-0.png/256x256bb.png" /></noscript></a></div>
<div class="appbox-details">
<span class="appbox-name"><a href="https://apps.apple.com/br/app/apple-tv/id1174078549" target="_blank">Apple TV</a></span>
<span class="appbox-de">de <strong><a href="https://www.apple.com/br/apple-tv-app/" target="_blank" class="no_icon" rel="nofollow">Apple</a></strong></span><div class="appbox-devices"><img width="41" height="52" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2041%2052'%3E%3C/svg%3E" alt="Compat&iacute;vel com iPads" title="Compat&iacute;vel com iPads" class="appbox-devicesiPad" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2015/11/devices_ipad.png" /><noscript><img width="41" height="52" src="https://macmagazine.com.br/wp-content/uploads/2015/11/devices_ipad.png" alt="Compat&iacute;vel com iPads" title="Compat&iacute;vel com iPads" class="appbox-devicesiPad" /></noscript><img width="26" height="46" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2046'%3E%3C/svg%3E" alt="Compat&iacute;vel com iPhones" title="Compat&iacute;vel com iPhones" class="appbox-devicesiPhone" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2015/11/devices_iphone.png" /><noscript><img width="26" height="46" src="https://macmagazine.com.br/wp-content/uploads/2015/11/devices_iphone.png" alt="Compat&iacute;vel com iPhones" title="Compat&iacute;vel com iPhones" class="appbox-devicesiPhone" /></noscript></div>
<div class="appbox-info">Vers&atilde;o <strong>1.7.3</strong> (888.8 KB)<br />
Requer o <strong>iOS 10.2</strong> ou superior</div></div>
<div class="appbox-badge"><span class="appbox-price">Gr&aacute;tis</span><span><a href="https://apps.apple.com/br/app/apple-tv/id1174078549" target="_blank"><img width="600" height="201" alt="Badge - Baixar na App Store" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20201'%3E%3C/svg%3E" class="badgeInvert" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2017/11/22-badge_appstore.png" /><noscript><img width="600" height="201" alt="Badge - Baixar na App Store" src="https://macmagazine.com.br/wp-content/uploads/2017/11/22-badge_appstore.png" class="badgeInvert" /></noscript></a></span>
<span class="appbox-QRcode"><a href="javascript:void(0);" title="C&oacute;digo QR - Apple TV" onclick="javascript:abrirQR('https://chart.googleapis.com/chart?chs=400x400&cht=qr&chl=https%3A%2F%2Fapps.apple.com%2Fbr%2Fapp%2Fapple-tv%2Fid1174078549&chld=L|0');return false;"><img width="16" height="16" alt="C&oacute;digo QR" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-lazy-src="https://macmagazine.com.br/wp-content/themes/newsblock-child/images/qr.png" /><noscript><img width="16" height="16" alt="C&oacute;digo QR" src="https://macmagazine.com.br/wp-content/themes/newsblock-child/images/qr.png" /></noscript></a> <a href="javascript:void(0);" title="C&oacute;digo QR - Apple TV" onclick="javascript:abrirQR('https://chart.googleapis.com/chart?chs=400x400&cht=qr&chl=https%3A%2F%2Fapps.apple.com%2Fbr%2Fapp%2Fapple-tv%2Fid1174078549&chld=L|0');return false;">C&oacute;digo QR</a></span></div>
</div>
<p class="notaTransparencia">NOTA DE TRANSPARÊNCIA: O <strong><em>MacMagazine</em></strong> recebe uma pequena comissão de vendas concluídas por meio de links deste post, mas você, como consumidor, não paga nada mais pelos produtos comprando pelos nossos links de afiliado.</p>
<p><span class="credito">via <a href="https://www.imore.com/jason-isaacs-lior-raz-sign-apple-tv-series-crowded-room">iMore</a><a href="https://www.imore.com/jason-isaacs-lior-raz-sign-apple-tv-series-crowded-room"></a></span></p>

</div>
<p id="verComentarios"><a href="comments://874628 https://macmagazine.com.br/?p=874628">Ver coment&aacute;rios do post</a></p> <div class="cs-entry__after-share-buttons">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-equal pk-share-buttons-scheme-bold-bg pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="874628" data-share-url="https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=Jason%20Isaacs%20e%20Lior%20Raz%20entram%20para%20%E2%80%9CThe%20Crowded%20Room%E2%80%9D%2C%20do%20Apple%20TV%2B&via=macmagazine&url=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=Jason%20Isaacs%20e%20Lior%20Raz%20entram%20para%20%E2%80%9CThe%20Crowded%20Room%E2%80%9D%2C%20do%20Apple%20TV%2B&url=https://macmagazine.com.br/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea9db6a4b8b9f2e5e79ea4b6b6b4a4f2e5e7b2f2e5e79bbeb8a5f2e5e785b6adf2e5e7b2b9a3a5b6baf2e5e7a7b6a5b6f2e5e7f292e5f2efe7f2ee9483bfb2f2e5e794a5b8a0b3b2b3f2e5e785b8b8baf292e5f2efe7f2ee93f2e594f2e5e7b3b8f2e5e796a7a7bbb2f2e5e78381f2e595f1b5b8b3aeea9db6a4b8b9f2e5e79ea4b6b6b4a4f2e5e7b2f2e5e79bbeb8a5f2e5e785b6adf2e5e7b2b9a3a5b6baf2e5e7a7b6a5b6f2e5e7f292e5f2efe7f2ee9483bfb2f2e5e794a5b8a0b3b2b3f2e5e785b8b8baf292e5f2efe7f2ee93f2e594f2e5e7b3b8f2e5e796a7a7bbb2f2e5e78381f2e595f2e5e7bfa3a3a7a4edf8f8bab6b4bab6b0b6adbeb9b2f9b4b8baf9b5a5f8a7b8a4a3f8e5e7e5e5f8e7e2f8e7eef8bdb6a4b8b9fabea4b6b6b4a4fab2fabbbeb8a5faa5b6adfab2b9a3a5b6bafaa7b6a5b6faa3bfb2fab4a5b8a0b3b2b3faa5b8b8bafab3b8fab6a7a7bbb2faa3a1f8" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
</div>
</div>
</div>
<div class="cs-entry__author">
<div class="cs-entry__author-inner">
<a href="https://macmagazine.com.br/post/author/brunocardoso/" class="cs-entry__author-photo">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=100&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=100&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/59bb938647a8c655cba34be24b20af5d?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </a>
<div class="cs-entry__author-info">
<span class="cs-entry__author-position">Autor</span>
<div class="cs-entry__author-name-wrapper">
<a href="https://macmagazine.com.br/post/author/brunocardoso/" class="cs-entry__author-name">
Bruno Cardoso </a>
<div class="cs-entry__author-social">
<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-twitter">
<a href="https://twitter.com/brnocrdoso" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram">
<a href="https://www.instagram.com/brnocrdoso/" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-linkedin">
<a href="https://www.linkedin.com/in/brnocrdoso/" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-linkedin"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__author-description">Estudante de Design pela Faculdade de Tecnologia Victor Civita (Fatec Tatuapé), é paulista e corintiano. É fã do mundo Apple desde os 11 anos de idade, quando acompanhou, pela primeira vez (e com brilho nos olhos), uma keynote de apresentação de um iPhone. Atualmente, é um usuário fiel de um iPhone SE de segunda geração e um iPad de sétima geração.</div>
 </div>
</div>
</div>
<div id="disqus_thread">
<div id="disqus_thread_loader">Carregando os comentários…</div>
</div>
<div class="cs-entry__prev-next cs-entry__prev-next-type-1">
<div class="cs-entry__prev-next-item cs-entry__prev">
<a class="cs-entry__prev-next-link" href="https://macmagazine.com.br/post/2022/05/09/airtags-ajudam-fotografo-a-recuperar-r35-mil-em-equipamentos/"></a>
<div class="cs-entry__prev-next-label">
<span class="cs-entry__prev-next-arrow">
<i class="cs-icon cs-icon-chevron-left"></i>
</span>
<span class="cs-entry__prev-next-text">
Artigo Anterior </span>
</div>
<div class="cs-entry">
<div class="cs-entry__outer">
<div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="AirTag monitorando carro" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="AirTag monitorando carro" srcset="https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2021/12/03-airtag-carro-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
</div>
<div class="cs-entry__inner cs-entry__content ">
<h2 class="cs-entry__title">
<span>AirTags ajudam fotógrafo a recuperar R$35 mil em equipamentos</span>
</h2>
</div>
</div>
</div>
</div>
<div class="cs-entry__prev-next-item cs-entry__next">
<a class="cs-entry__prev-next-link" href="https://macmagazine.com.br/post/2022/05/09/call-of-duty-mobile-atinge-650-milhoes-de-downloads/"></a>
<div class="cs-entry__prev-next-label">
<span class="cs-entry__prev-next-arrow">
<i class="cs-icon cs-icon-chevron-left"></i>
</span>
<span class="cs-entry__prev-next-text">
Próximo Artigo </span>
</div>
<div class="cs-entry">
<div class="cs-entry__outer">
<div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background cs-overlay-transparent">
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" class="attachment-csco-small size-csco-small wp-post-image" alt="Call of Duty: Mobile" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg" /><noscript><img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg" class="attachment-csco-small size-csco-small wp-post-image" alt="Call of Duty: Mobile" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/05/09-Call-of-Duty-Mobile-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
</div>
<div class="cs-entry__inner cs-entry__content ">
<h2 class="cs-entry__title">
<span>Call of Duty: Mobile atinge 650 milhões de downloads</span>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="secondary" class="cs-sidebar__area cs-widget-area">
<div class="cs-sidebar__inner">
<div class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id="bannerSkyscraper" class="ad-space"><div id="banner-300x600-2-area" class="ad-space">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.uolads.push({ id: "banner-300x600-2-area" });
</script>
</div></div></div></div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Tendências da Semana</span></span></h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5">
<ul>
<li class="pk-post-item">
<article class="post-874252 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-dinheiro category-eletronicos category-rumores category-telefonia tag-aumento tag-iphone tag-iphone-14 tag-iphone-14-max tag-iphone-14-pro tag-iphone-14-pro-max tag-preco tag-precos tag-rumor tag-rumores tag-valores cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Render do &quot;iPhone 14 Pro&quot;" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/03/29-render-iPhone-14-Pro-2-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2022/03/29-render-iPhone-14-Pro-2-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/03/29-render-iPhone-14-Pro-2-80x80.png" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/03/29-render-iPhone-14-Pro-2-80x80.png" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Render do &quot;iPhone 14 Pro&quot;" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/03/29-render-iPhone-14-Pro-2-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2022/03/29-render-iPhone-14-Pro-2-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/05/06/vazam-possiveis-precos-mais-caros-dos-iphones-14/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/05/06/vazam-possiveis-precos-mais-caros-dos-iphones-14/">Vazam possíveis preços (mais caros) dos &#8220;iPhones 14&#8221;</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/bsantana/" title="View all posts by Bruno Santana"><span class="cs-by">por</span><span class="cs-author">Bruno Santana</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-873425 post type-post status-publish format-standard has-post-thumbnail category-apple category-dicas category-dinheiro category-gadgets tag-aeroporto tag-aeroportos tag-alfandega tag-apple tag-apple-pencil tag-apple-watch tag-brasil tag-campinas tag-ipad tag-iphone tag-leilao tag-macbok-air tag-macbook-pro tag-portos tag-receita-federal tag-relogio tag-sao-paulo cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="MacBook Pro de 16 polegadas em leilão" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/03-macbookpro-leilao-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/05/03-macbookpro-leilao-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/03-macbookpro-leilao-80x80.jpg" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/05/03-macbookpro-leilao-80x80.jpg" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="MacBook Pro de 16 polegadas em leilão" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/03-macbookpro-leilao-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/05/03-macbookpro-leilao-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/05/03/leilao-da-receita-federal-tem-iphone-13-pro-max-e-macbooks/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/05/03/leilao-da-receita-federal-tem-iphone-13-pro-max-e-macbooks/">Leilão da Receita Federal tem iPhone 13 Pro Max e MacBooks</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/brunocardoso/" title="View all posts by Bruno Cardoso"><span class="cs-by">por</span><span class="cs-author">Bruno Cardoso</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-862125 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-mac category-software tag-apple tag-atalhos tag-barra-de-tarefas tag-especial tag-experiencia tag-finder tag-joel-spolsky tag-live-text tag-mac tag-macos tag-mission-control tag-pc tag-review tag-software tag-texto-ao-vivo tag-transicao tag-windows tag-windows-explorer cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="macOS vs Windows" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/06-macos-vs-windows-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2022/05/06-macos-vs-windows-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/06-macos-vs-windows-80x80.png" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/05/06-macos-vs-windows-80x80.png" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="macOS vs Windows" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/06-macos-vs-windows-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2022/05/06-macos-vs-windows-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/05/08/migrando-do-windows-pro-macos-minha-opiniao-apos-5-meses/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/05/08/migrando-do-windows-pro-macos-minha-opiniao-apos-5-meses/">Migrando do Windows pro macOS: minha opinião após 5 meses</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/douglas/" title="View all posts by Douglas Nascimento"><span class="cs-by">por</span><span class="cs-author">Douglas Nascimento</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-873912 post type-post status-publish format-standard has-post-thumbnail category-internet category-software category-telefonia tag-disponivel tag-lancamento tag-mark-zuckerberg tag-novidade tag-reacoes tag-reacoes-do-whatsapp tag-reacoes-por-emoji tag-recurso tag-whatsapp cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="WhatsApp no iPhone" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/01/24-whatsapp-2-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/01/24-whatsapp-2-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/01/24-whatsapp-2-80x80.jpg" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/01/24-whatsapp-2-80x80.jpg" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="WhatsApp no iPhone" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/01/24-whatsapp-2-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/01/24-whatsapp-2-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/05/05/whatsapp-comeca-a-liberar-reacoes-a-mensagens-para-usuarios/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/05/05/whatsapp-comeca-a-liberar-reacoes-a-mensagens-para-usuarios/">WhatsApp começa a liberar reações a mensagens para usuários</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/lgustavo/" title="View all posts by Luiz Gustavo Ribeiro"><span class="cs-by">por</span><span class="cs-author">Luiz Gustavo Ribeiro</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-874138 post type-post status-publish format-standard has-post-thumbnail category-dicas category-tutoriais tag-album tag-atalhos tag-automacao tag-dica tag-dicas tag-papeis-de-parede-2 tag-papel-de-parede tag-shortcuts tag-tutoriais tag-tutorial tag-wallpaper tag-wallpapers cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Wallpapers para iPhone" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/06-wallpapers-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2022/05/06-wallpapers-110x110.png 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/05/06-wallpapers-80x80.png" /><noscript><img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/05/06-wallpapers-80x80.png" class="attachment-csco-smaller size-csco-smaller wp-post-image" alt="Wallpapers para iPhone" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/05/06-wallpapers-80x80.png 80w, https://macmagazine.com.br/wp-content/uploads/2022/05/06-wallpapers-110x110.png 110w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/05/07/como-mudar-o-papel-de-parede-automaticamente-todos-os-dias-iphone-ipad/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/05/07/como-mudar-o-papel-de-parede-automaticamente-todos-os-dias-iphone-ipad/">Como mudar o papel de parede automaticamente, todos os dias [iPhone, iPad]</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/pedro/" title="View all posts by Pedro Henrique Nunes"><span class="cs-by">por</span><span class="cs-author">Pedro Henrique Nunes</span></a></div></div> </div>
</div>
</article>
</li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="cs-entry__post-related">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Posts Relacionados</span></span></h5>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div><div id="bloco-native-rodape"></div>
</div>
</div>
</main>
<footer class="cs-footer cs-footer-two" data-scheme="dark">
<div class="cs-site-subscribe">
<div class="cs-container">
<div class="cs-site-subscribe__item">
<div class="cs-site-subscribe__form">
<div class="cs-site-subscribe__info">
<h4 class="cs-site-subscribe__title">Assine a MM News</h4>
<span class="cs-site-subscribe__info-text">Receba os nossos principais artigos diariamente, por email.</span>
</div>
<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2022/05/09/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-container">
<div class="cs-footer__item">
<div class="cs-footer__col cs-col-left footer-patroes">
<p><span>Patrões Platinum</span></p>
<p>
<a href="https://fixtech.com.br/" target="_blank"><img class="skip-lazy" src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-fixtech.png" width="104" height="27" alt="FixTech" style="width: auto; max-height: 27px" /></a>
<a href="https://bit.ly/iCaiuLogoMacMagazine" target="_blank"><img class="skip-lazy" src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-icaiu.png" width="76" height="25" alt="iCaiu" style="width: auto; max-height: 25px;" /></a>
</p>
</div>
<div class="cs-footer__col cs-col-center footer-patroes">
<p><span>Patrões Ouro</span></p>
<p>Alan Ribeiro Leitão, Alexandre Patricio, Arnaldo Dias de Almeida Neto, Artur Duran, Bruno Bezerra, Cristiano Melo Gamba, Derson Lopes, Enio de Almeida Feitosa, Fernando Brum de Alcantara, Fernando FEG, Francisco Marchetti, Gustavo Henrique Mitraud Assis Rocha, Henrique Félix, Henrique Velloso, José Carlos de Jesus, Luciano Flehr, Nelson Barbosa Tavares Filho, Pedro M. Colbachini, Rafael Dórcelles, Rafael Mantovani, Ricardo Küster, Romário Henrique, Sergio Bergamini, Thiago Demiciano e Wendell Belarmino Pereira</p>
</div>
<div class="cs-footer__col cs-col-right">
<div class="footer-nav-menu">
<ul id="menu-secundario-1" class="cs-footer__nav cs-nav-grid"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285"><a title="Ir para um post aleatório" href="?random">🔀</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288"><a href="https://macmagazine.com.br/tour/">MM Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390"><a href="https://macmagazine.com.br/speed-test/">Speed test</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290"><a href="https://macmagazine.com.br/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="cs-container footer-copyright">
<div class="cs-logo">
<a class="cs-footer__logo cs-logo-default" href="https://macmagazine.com.br/">
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2080'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"><noscript><img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" ></noscript> </a>
<a class="cs-footer__logo cs-logo-dark" href="https://macmagazine.com.br/">
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2080'%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"><noscript><img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png"  alt="MacMagazine"  srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" ></noscript> </a>
</div>
<div class="cs-footer__desc">
2002-2022 © <b>MacMagazine.com.br</b> | Todos os direitos reservados.<br />
<a href="/politica-privacidade/">Política de privacidade</a> | Site parceiro do <a href="https://www.uol.com.br/tilt/" target="_blank">UOL Tecnologia</a> </div>
</div>
</footer>
</div>
</div>
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>

<script data-minify="1" defer src='https://macmagazine.com.br/wp-content/cache/min/0/beacon.min.js?ver=1651406590' data-cf-beacon='{"token": "470f3df5adc445f48d009bb967a2f055"}'></script>

<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=1651406590' id='canvas-block-alert-script-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=1651406590' id='canvas-block-collapsibles-script-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=1651406590' id='canvas-block-tabs-script-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.3.7' id='justifiedgallery-js' defer></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=1651406590' id='canvas-justified-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.3.7' id='flickity-js' defer></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=1651406590' id='canvas-slider-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/macmagazine.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1651406590' id='contact-form-7-js' defer></script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"macmagazinecombr"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1651406590' id='disqus_count-js' defer></script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"874628 https:\/\/macmagazine.com.br\/?p=874628","disqusShortname":"macmagazinecombr","disqusTitle":"Jason Isaacs e Lior Raz entram para \u201cThe Crowded Room\u201d, do Apple TV+","disqusUrl":"https:\/\/macmagazine.com.br\/post\/2022\/05\/09\/jason-isaacs-e-lior-raz-entram-para-the-crowded-room-do-apple-tv\/","postId":"874628"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1651406590' id='disqus_embed-js' defer></script>
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"js","postID":"874628","nonce":"0a963eb4d7","requestURL":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/post-views-counter/js/frontend.js?ver=1651406590' id='post-views-counter-frontend-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=1651406590' id='powerkit-basic-elements-js' defer></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1651406590' id='powerkit-justified-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.7.4.1' id='glightbox-js' defer></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Carregando","text_counter":"de","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1651406590' id='powerkit-lightbox-js' defer></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","warning_privacy":"Por favor, confirme que voc\u00ea concorda com as nossas pol\u00edticas."};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1651406590' id='powerkit-opt-in-forms-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1651406590' id='powerkit-scroll-to-top-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=1651406590' id='powerkit-share-buttons-js' defer></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":"de"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=1651406590' id='powerkit-slider-gallery-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/embed\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/macmagazine.com.br","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='csco-scripts-js-extra'>
var csLocalize = {"darkMode":"true"};
var csco_mega_menu = {"rest_url":"https:\/\/macmagazine.com.br\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock/assets/js/scripts.js?ver=1651406590' id='csco-scripts-js' defer></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","origin_id":874628,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://macmagazine.com.br/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.6.2' id='swp-live-search-client-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/sdks/OneSignalSDK.js?ver=1651406590' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://macmagazine.com.br/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	});</script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://macmagazine.com.br/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	});</script>
<script src='https://stats.wp.com/e-202219.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'154826423',post:'874628',tz:'-3',srv:'macmagazine.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '154826423', '874628' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://macmagazine.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"708d9b251b4c829f","token":"cd9c459a9cdd4e64b9181c6d2926cd40","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
