<!doctype html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="I_phvLwZraYn-Ma22a2YbDw5KRgNhwMNaNDZ_1DyWiE" />

<title>AirPods e Apple Watches podem ser usados como AirTag? - MacMagazine</title><style id="rocket-critical-css">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</style>
<link rel="canonical" href="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AirPods e Apple Watches podem ser usados como AirTag? - MacMagazine" />
<meta property="og:description" content="Recentemente, com o lançamento dos AirTags, a Apple foi envolta em uma sucessão de polêmicas relacionadas a perseguições&hellip;" />
<meta property="og:url" content="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" />
<meta property="og:site_name" content="MacMagazine" />
<meta property="article:publisher" content="https://www.facebook.com/MacMagazine" />
<meta property="article:published_time" content="2022-08-18T11:40:00+00:00" />
<meta property="article:modified_time" content="2022-08-18T09:17:06+00:00" />
<meta property="og:image" content="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-scaled.jpg" />
<meta property="og:image:width" content="4096" />
<meta property="og:image:height" content="2719" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Douglas Nascimento" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://Twitter.com/euodouglasn" />
<meta name="twitter:site" content="@MacMagazine" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Douglas Nascimento" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="4 minutos" />

<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/canvas/assets/fonts/canvas-icons.woff" as="font" type="font/woff" crossorigin>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/assets/css/canvas.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='alternate stylesheet' id='powerkit-icons-css' href='https://macmagazine.com.br/wp-content/plugins/powerkit/assets/fonts/powerkit-icons.woff?ver=2.8.0' as='font' type='font/wof' crossorigin />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://macmagazine.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='https://macmagazine.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://macmagazine.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<style id='global-styles-inline-css'>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</style>
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/advanced-popups/public/css/advanced-popups-public.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-includes/css/dashicons.min.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/post-views-counter/css/frontend.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='screen' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://macmagazine.com.br/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.8.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock/style.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<style id='csco-styles-inline-css'>
.searchwp-live-search-no-min-chars:after { content: "Continue digitando" }
</style>
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<link rel='preload' href='https://macmagazine.com.br/wp-content/themes/newsblock-child/style.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://macmagazine.com.br/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='preload' href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/jetpack/css/jetpack.css?ver=1660314348' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://macmagazine.com.br/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/advanced-popups/public/js/advanced-popups-public.js?ver=1660314348' id='advanced-popups-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/patroes/patroes.js?ver=1660314348' id='patroes-hide-ads-js' defer></script>
<link rel="https://api.w.org/" href="https://macmagazine.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://macmagazine.com.br/wp-json/wp/v2/posts/894876" /><meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://macmagazine.com.br/?p=894876' />
<link rel="alternate" type="application/json+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2022%2F08%2F18%2Fairpods-e-apple-watches-podem-ser-usados-como-airtag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macmagazine.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacmagazine.com.br%2Fpost%2F2022%2F08%2F18%2Fairpods-e-apple-watches-podem-ser-usados-como-airtag%2F&#038;format=xml" />
<link rel="preload" href="https://macmagazine.com.br/wp-content/plugins/advanced-popups/fonts/advanced-popups-icons.woff" as="font" type="font/woff" crossorigin>
<style type="text/css" media="all" id="canvas-blocks-dynamic-styles">

</style>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('macmagazine.com.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/macmagazine.com.br\/post\/2022\/08\/18\/airpods-e-apple-watches-podem-ser-usados-como-airtag\/"},"url":"https:\/\/macmagazine.com.br\/post\/2022\/08\/18\/airpods-e-apple-watches-podem-ser-usados-como-airtag\/","headline":"AirPods e Apple Watches podem ser usados como AirTag?","datePublished":"2022-08-18T08:40:00-03:00","dateModified":"2022-08-18T06:17:06-03:00","publisher":{"@type":"Organization","@id":"https:\/\/macmagazine.com.br\/#organization","name":"MacMagazine","logo":{"@type":"ImageObject","url":"https:\/\/macmagazine.com.br\/wp-content\/uploads\/2021\/02\/11-mm_publisher.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/macmagazine.com.br\/wp-content\/uploads\/2022\/08\/16-airpods-terceira-geracao-scaled.jpg","width":4096,"height":2719},"articleSection":"Apple","description":"Recentemente, com o lançamento dos AirTags, a Apple foi envolta em uma sucessão de polêmicas relacionadas a perseguições de pessoas usando o rastreador inteligente — originalmente projetado para localizar facilmente objetos pessoais perdidos. Isso fez a empresa adotar várias medidas para alertar possíveis vítimas de perseguição, como aprimorar o","author":{"@type":"Person","name":"Douglas Nascimento","url":"https:\/\/macmagazine.com.br\/post\/author\/douglas\/","description":"Estudante de Engenharia de Software pela Universidade Federal do Ceará (UFC), é fascinado por tecnologia desde criança e recém-ingresso no fascinante universo da Maçã. Apaixonado por escrever e no mundo das redações desde os 16, escreve no MacMagazine de um MacBook Air M1.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d181d533f41cc1eeefddff336d2eaf4b?s=96&d=mm&r=x","height":96,"width":96},"sameAs":["https:\/\/twitter.com\/https:\/\/Twitter.com\/euodouglasn","https:\/\/www.instagram.com\/douglas.nascimento\/"]},"video":[null,null,null,null,null,null,null]}</script>
<style>img#wpstats{display:none}</style>
<link data-minify="1" rel="preload" href="https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock-child/style-main.css?ver=1660314348" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type="text/css" media="all" />
<script data-minify="1" src="https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock-child/scripts.js?ver=1660314348" defer></script>
<script async type="text/javascript" src="https://www.comparai.com.br/api/macmagazine-card"></script>
<meta property="fb:pages" content="116374965694" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do MacMagazine.com.br" href="https://feeds.feedburner.com/blogmacmagazine" />
<link rel="alternate" type="application/rss+xml" title="Feed RSS do podcast MacMagazine no Ar" href="https://feeds.feedburner.com/mmnoar" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/mm-ofertas/lcigdkbkpmhcdjefmbjlgenpgcfjadee" />
<meta name="apple-itunes-app" content="app-id=1119015915" />
<meta name="telegram:channel" content="@MacMagazine" />

<script type="text/javascript">
    window.universal_variable = window.universal_variable || {};
    window.universal_variable.dfp = window.universal_variable.dfp || {};
    window.uolads = window.uolads || [];

    document.addEventListener("DOMContentLoaded", () => {
                if (document.cookie.match(/patr=true/i)) return;
        
        const element = document.createElement('script');
        element.src = "//tm.jsuol.com.br/uoltm.js?id=gyf4ah";
        element.async = true;
        document.body.appendChild(element);
    });
    </script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122095-3"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    if (navigator.userAgent.match(/MacMagazine/i)) {
        gtag('set', 'campaignSource', 'App');
        gtag('set', 'campaignMedium', 'MacMagazine para iOS');
    }

    gtag('config', 'UA-122095-3');
    </script>

<style id='csco-theme-typography'>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</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://macmagazine.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd4169983-2767-4150-852b-7919fb1979d6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar!";
oneSignal_options['path'] = "https://macmagazine.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2cd5950f-b486-4c84-8005-0f30059d0b0c";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Deseja receber notificações de posts do MacMagazine?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Esta é uma notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações aparecerão no seu desktop";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Notificação de exemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações aparecerão no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode se descadastrar quando quiser)";
oneSignal_options['promptOptions']['acceptButtonText'] = "SIM, QUERO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO, OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "MacMagazine";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assine as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por assinar!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você re-assinou as nossas notificações!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não mais receberá notificações.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar Notificações do Site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ASSINAR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="32x32" />
<link rel="icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<meta name="msapplication-TileImage" content="https://macmagazine.com.br/wp-content/uploads/2018/02/mm-300x300.png" />
<style id="kirki-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-894876 single-format-standard wp-embed-responsive cs-page-layout-right cs-navbar-sticky-enabled cs-sticky-sidebar-enabled cs-stick-to-top" data-scheme='default' site-data-scheme='default'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="player_dynad_tv"></div>
<div class="cs-site-overlay"></div>
<div class="cs-offcanvas">
<div class="cs-offcanvas__header" data-scheme="dark">
<nav class="cs-offcanvas__nav">
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default " href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" />
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x"/>
<img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x"/>
</picture>
</noscript> </a>
<a class="cs-header__logo cs-logo-dark " href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" />
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x"/>
<img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x"/>
</picture>
</noscript> </a>
</div>
<span class="cs-offcanvas__toggle" role="button"><i class="cs-icon cs-icon-x"></i></span>
</nav>
</div>
<aside class="cs-offcanvas__sidebar">
<div class="cs-offcanvas__inner cs-offcanvas__area cs-widget-area">
<div class="widget widget_nav_menu cs-d-lg-none"><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-671297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671297"><a href="https://macmagazine.com.br/categoria/apple/">Apple</a>
<ul class="sub-menu">
<li id="menu-item-671298" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/">iPhone</a>
<ul class="sub-menu">
<li id="menu-item-818089" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818089"><a href="https://macmagazine.com.br/sobre/iphone-13-pro-max/">iPhone 13 Pro Max</a></li>
<li id="menu-item-818088" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818088"><a href="https://macmagazine.com.br/sobre/iphone-13-pro/">iPhone 13 Pro</a></li>
<li id="menu-item-818086" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818086"><a href="https://macmagazine.com.br/sobre/iphone-13/">iPhone 13</a></li>
<li id="menu-item-818087" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818087"><a href="https://macmagazine.com.br/sobre/iphone-13-mini/">iPhone 13 mini</a></li>
<li id="menu-item-745000" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/">iPhone 12</a></li>
<li id="menu-item-745001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/">iPhone 12 mini</a></li>
<li id="menu-item-677229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/">iPhone 11</a></li>
<li id="menu-item-719940" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/">iPhone SE</a></li>
</ul>
</li>
<li id="menu-item-671299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/">iPad</a>
<ul class="sub-menu">
<li id="menu-item-671309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/">iPad Pro</a></li>
<li id="menu-item-671310" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/">iPad Air</a></li>
<li id="menu-item-671311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/">iPad mini</a></li>
<li id="menu-item-671348" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/">Apple Pencil</a></li>
<li id="menu-item-719941" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/">Magic Keyboard</a></li>
<li id="menu-item-671349" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/">Smart Keyboard</a></li>
</ul>
</li>
<li id="menu-item-671302" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/">Mac</a>
<ul class="sub-menu">
<li id="menu-item-671344" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/">MacBook</a></li>
<li id="menu-item-671345" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/">MacBook Air</a></li>
<li id="menu-item-671346" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/">MacBook Pro</a></li>
<li id="menu-item-671341" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/">iMac</a></li>
<li id="menu-item-671342" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/">iMac Pro</a></li>
<li id="menu-item-671343" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/">Mac Pro</a></li>
<li id="menu-item-671347" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/">Mac mini</a></li>
</ul>
</li>
<li id="menu-item-671329" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/">Apple Watch</a>
<ul class="sub-menu">
<li id="menu-item-818090" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818090"><a href="https://macmagazine.com.br/sobre/apple-watch-series-7/">Apple Watch Series 7</a></li>
<li id="menu-item-743156" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/">Apple Watch SE</a></li>
<li id="menu-item-677235" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/">Apple Watch Series 3</a></li>
</ul>
</li>
<li id="menu-item-671331" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/">Apple TV</a></li>
<li id="menu-item-671321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321"><a href="https://macmagazine.com.br/categoria/musica/">Música</a>
<ul class="sub-menu">
<li id="menu-item-671337" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/">AirPods</a></li>
<li id="menu-item-706034" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/">AirPods Pro</a></li>
<li id="menu-item-754417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/">AirPods Max</a></li>
<li id="menu-item-671330" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/">Apple Music</a></li>
<li id="menu-item-671340" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/">HomePod</a></li>
<li id="menu-item-745004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/">HomePod mini</a></li>
<li id="menu-item-671419" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/">iPod</a>
<ul class="sub-menu">
<li id="menu-item-671300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/">iPod touch</a></li>
<li id="menu-item-671422" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/">iPod classic</a></li>
<li id="menu-item-671420" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/">iPod nano</a></li>
<li id="menu-item-671421" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/">iPod shuffle</a></li>
</ul>
</li>
<li id="menu-item-671338" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/">iTunes</a></li>
</ul>
</li>
<li id="menu-item-671339" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/">Sistemas operacionais</a>
<ul class="sub-menu">
<li id="menu-item-671301" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/">iOS</a></li>
<li id="menu-item-671334" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/">iPadOS</a></li>
<li id="menu-item-671333" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/">macOS</a></li>
<li id="menu-item-671335" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/">watchOS</a></li>
<li id="menu-item-671336" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/">tvOS</a></li>
</ul>
</li>
<li id="menu-item-671423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a>Serviços</a>
<ul class="sub-menu">
<li id="menu-item-671413" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/">AppleCare</a></li>
<li id="menu-item-671408" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/">Apple Arcade</a></li>
<li id="menu-item-671416" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/">Apple Card</a></li>
<li id="menu-item-818091" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818091"><a href="https://macmagazine.com.br/sobre/apple-fitness-plus/">Apple Fitness+</a></li>
<li id="menu-item-671407" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/">Apple News</a></li>
<li id="menu-item-743155" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/">Apple One</a></li>
<li id="menu-item-671411" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/">Apple Pay</a></li>
<li id="menu-item-729423" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/">Apple TV+</a></li>
<li id="menu-item-671415" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/">iCloud</a></li>
<li id="menu-item-671412" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/">Siri</a></li>
</ul>
</li>
<li id="menu-item-671398" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/">Apple Stores</a></li>
</ul>
</li>
<li id="menu-item-671303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a>Tópicos</a>
<ul class="sub-menu">
<li id="menu-item-671313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313"><a href="https://macmagazine.com.br/categoria/design/">Design</a></li>
<li id="menu-item-671314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314"><a href="https://macmagazine.com.br/categoria/dinheiro/">Dinheiro</a></li>
<li id="menu-item-671430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a>Empresas</a>
<ul class="sub-menu">
<li id="menu-item-671432" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/">Adobe</a></li>
<li id="menu-item-671438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/">Dell</a></li>
<li id="menu-item-671435" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/">Facebook</a></li>
<li id="menu-item-671431" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/">Google</a></li>
<li id="menu-item-671433" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/">Microsoft</a></li>
<li id="menu-item-671434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/">Samsung</a></li>
<li id="menu-item-671437" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/">Sony</a></li>
<li id="menu-item-671436" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/">Twitter</a></li>
</ul>
</li>
<li id="menu-item-671316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316"><a href="https://macmagazine.com.br/categoria/eventos/">Eventos</a></li>
<li id="menu-item-671318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671318"><a href="https://macmagazine.com.br/categoria/hardware/">Hardware</a>
<ul class="sub-menu">
<li id="menu-item-671312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312"><a href="https://macmagazine.com.br/categoria/acessorios/">Acessórios</a>
<ul class="sub-menu">
<li id="menu-item-671428" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/">Monitor</a></li>
<li id="menu-item-671427" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/">Mouse</a></li>
<li id="menu-item-671429" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/">Teclado</a></li>
</ul>
</li>
<li id="menu-item-671315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671315"><a href="https://macmagazine.com.br/categoria/eletronicos/">Eletrônicos</a></li>
<li id="menu-item-671317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671317"><a href="https://macmagazine.com.br/categoria/gadgets/">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-671322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322"><a href="https://macmagazine.com.br/categoria/pesquisa/">Pesquisa</a></li>
<li id="menu-item-671323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323"><a href="https://macmagazine.com.br/categoria/publicidade/">Publicidade</a></li>
<li id="menu-item-671324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324"><a href="https://macmagazine.com.br/categoria/rumores/">Rumores</a></li>
<li id="menu-item-671414" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/">Saúde</a></li>
<li id="menu-item-671326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326"><a href="https://macmagazine.com.br/categoria/software/">Software</a>
<ul class="sub-menu">
<li id="menu-item-671424" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/">App Store</a></li>
<li id="menu-item-671406" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/">Apple Books</a></li>
<li id="menu-item-671410" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/">Apple Maps</a></li>
<li id="menu-item-671400" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/">Final Cut Pro</a></li>
<li id="menu-item-671399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/">iMovie</a></li>
<li id="menu-item-671401" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/">GarageBand</a></li>
<li id="menu-item-671402" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/">iWork</a>
<ul class="sub-menu">
<li id="menu-item-671405" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/">Pages</a></li>
<li id="menu-item-671403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/">Numbers</a></li>
<li id="menu-item-671404" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/">Keynote</a></li>
</ul>
</li>
<li id="menu-item-671320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://macmagazine.com.br/categoria/jogos/">Jogos</a></li>
<li id="menu-item-671425" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/">Mac App Store</a></li>
<li id="menu-item-671409" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/">Safari</a></li>
</ul>
</li>
<li id="menu-item-671327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671327"><a href="https://macmagazine.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu">
<li id="menu-item-671418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/">AirPlay</a></li>
<li id="menu-item-791784" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791784"><a href="https://macmagazine.com.br/sobre/arkit/">ARKit</a></li>
<li id="menu-item-791785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791785"><a href="https://macmagazine.com.br/sobre/healthkit/">HealthKit</a></li>
<li id="menu-item-671417" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/">HomeKit</a></li>
<li id="menu-item-671319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://macmagazine.com.br/categoria/internet/">Internet</a></li>
<li id="menu-item-671325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671325"><a href="https://macmagazine.com.br/categoria/seguranca/">Segurança</a></li>
<li id="menu-item-671328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671328"><a href="https://macmagazine.com.br/categoria/telefonia/">Telefonia</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-600332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600332"><a href="https://macmagazine.com.br/categoria/podcast/">Podcast</a></li>
<li id="menu-item-679058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679058"><a href="https://macmagazine.com.br/categoria/tv/">Vídeos</a></li>
<li id="menu-item-617609" class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/">Fórum</a></li>
<li id="menu-item-724682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/">Ofertas</a></li>
<li id="menu-item-647719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/">Usados</a></li>
</ul></div></div>
<div class="widget powerkit_opt_in_subscription_widget-2 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>MM News</span></span></h5>
<p class="pk-subscribe-message pk-font-heading">Receba os nossos principais artigos diariamente, por email.</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
</aside>
</div>
<div id="page" class="cs-site">
<div class="cs-site-inner">
<header class="cs-header cs-header-stretch cs-header-four" data-scheme="dark">
<div class="cs-container">
<div class="cs-header__inner-wrapper cs-header__inner-desktop">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<i class="cs-icon cs-icon-menu"></i>
</span>
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default cs-logo-large" href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" />
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x"/>
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"/>
</picture>
</noscript> </a>
<a class="cs-header__logo cs-logo-dark cs-logo-large" href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" />
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x"/>
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"/>
</picture>
</noscript> </a>
</div>
</div>
<div class="cs-header__col cs-col-column">
<div class="cs-header__item">
<div class="cs-header__inner">
<div class="cs-header__col cs-col-left cs-col-large">
<div class="cs-header__info">
<span>O melhor pedaço da Maçã.</span>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<span class="cs-header__scheme-toggle-element"></span>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-header__item">
<div class="cs-header__inner">
<div class="cs-header__col cs-col-nav">
<nav class="cs-header__nav"><ul id="menu-header-1" class="cs-header__nav-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671297"><a href="https://macmagazine.com.br/categoria/apple/"><span>Apple</span></a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671298"><a href="https://macmagazine.com.br/sobre/iphone/">iPhone</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818089"><a href="https://macmagazine.com.br/sobre/iphone-13-pro-max/">iPhone 13 Pro Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818088"><a href="https://macmagazine.com.br/sobre/iphone-13-pro/">iPhone 13 Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818086"><a href="https://macmagazine.com.br/sobre/iphone-13/">iPhone 13</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818087"><a href="https://macmagazine.com.br/sobre/iphone-13-mini/">iPhone 13 mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745000"><a href="https://macmagazine.com.br/sobre/iphone-12/">iPhone 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745001"><a href="https://macmagazine.com.br/sobre/iphone-12-mini/">iPhone 12 mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677229"><a href="https://macmagazine.com.br/sobre/iphone-11/">iPhone 11</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719940"><a href="https://macmagazine.com.br/sobre/iphone-se/">iPhone SE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671299"><a href="https://macmagazine.com.br/sobre/ipad/">iPad</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671309"><a href="https://macmagazine.com.br/sobre/ipad-pro/">iPad Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671310"><a href="https://macmagazine.com.br/sobre/ipad-air/">iPad Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671311"><a href="https://macmagazine.com.br/sobre/ipad-mini/">iPad mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671348"><a href="https://macmagazine.com.br/sobre/apple-pencil/">Apple Pencil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719941"><a href="https://macmagazine.com.br/sobre/magic-keyboard/">Magic Keyboard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671349"><a href="https://macmagazine.com.br/sobre/smart-keyboard/">Smart Keyboard</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671302"><a href="https://macmagazine.com.br/sobre/mac/">Mac</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671344"><a href="https://macmagazine.com.br/sobre/macbook/">MacBook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671345"><a href="https://macmagazine.com.br/sobre/macbook-air/">MacBook Air</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671346"><a href="https://macmagazine.com.br/sobre/macbook-pro/">MacBook Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671341"><a href="https://macmagazine.com.br/sobre/imac/">iMac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671342"><a href="https://macmagazine.com.br/sobre/imac-pro/">iMac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671343"><a href="https://macmagazine.com.br/sobre/mac-pro/">Mac Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671347"><a href="https://macmagazine.com.br/sobre/mac-mini/">Mac mini</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671329"><a href="https://macmagazine.com.br/sobre/apple-watch/">Apple Watch</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818090"><a href="https://macmagazine.com.br/sobre/apple-watch-series-7/">Apple Watch Series 7</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743156"><a href="https://macmagazine.com.br/sobre/apple-watch-se/">Apple Watch SE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-677235"><a href="https://macmagazine.com.br/sobre/apple-watch-series-3/">Apple Watch Series 3</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671331"><a href="https://macmagazine.com.br/sobre/apple-tv/">Apple TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671321"><a href="https://macmagazine.com.br/categoria/musica/">Música</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671337"><a href="https://macmagazine.com.br/sobre/airpods/">AirPods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-706034"><a href="https://macmagazine.com.br/sobre/airpods-pro/">AirPods Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754417"><a href="https://macmagazine.com.br/sobre/airpods-max/">AirPods Max</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671330"><a href="https://macmagazine.com.br/sobre/apple-music/">Apple Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671340"><a href="https://macmagazine.com.br/sobre/homepod/">HomePod</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-745004"><a href="https://macmagazine.com.br/sobre/homepod-mini/">HomePod mini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671419"><a href="https://macmagazine.com.br/sobre/ipod/">iPod</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671300"><a href="https://macmagazine.com.br/sobre/ipod-touch/">iPod touch</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671422"><a href="https://macmagazine.com.br/sobre/ipod-classic/">iPod classic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671420"><a href="https://macmagazine.com.br/sobre/ipod-nano/">iPod nano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671421"><a href="https://macmagazine.com.br/sobre/ipod-shuffle/">iPod shuffle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671338"><a href="https://macmagazine.com.br/sobre/itunes/">iTunes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671339"><a href="https://macmagazine.com.br/sobre/sistemas-operacionais/">Sistemas operacionais</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671301"><a href="https://macmagazine.com.br/sobre/ios/">iOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671334"><a href="https://macmagazine.com.br/sobre/ipados/">iPadOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671333"><a href="https://macmagazine.com.br/sobre/macos/">macOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671335"><a href="https://macmagazine.com.br/sobre/watchos/">watchOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671336"><a href="https://macmagazine.com.br/sobre/tvos/">tvOS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671423"><a>Serviços</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671413"><a href="https://macmagazine.com.br/sobre/applecare/">AppleCare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671408"><a href="https://macmagazine.com.br/sobre/apple-arcade/">Apple Arcade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671416"><a href="https://macmagazine.com.br/sobre/apple-card/">Apple Card</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-818091"><a href="https://macmagazine.com.br/sobre/apple-fitness-plus/">Apple Fitness+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671407"><a href="https://macmagazine.com.br/sobre/apple-news/">Apple News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-743155"><a href="https://macmagazine.com.br/sobre/apple-one/">Apple One</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671411"><a href="https://macmagazine.com.br/sobre/apple-pay/">Apple Pay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-729423"><a href="https://macmagazine.com.br/sobre/apple-tv-plus/">Apple TV+</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671415"><a href="https://macmagazine.com.br/sobre/icloud/">iCloud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671412"><a href="https://macmagazine.com.br/sobre/siri/">Siri</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671398"><a href="https://macmagazine.com.br/sobre/apple-store/">Apple Stores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671303"><a><span>Tópicos</span></a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671313"><a href="https://macmagazine.com.br/categoria/design/">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671314"><a href="https://macmagazine.com.br/categoria/dinheiro/">Dinheiro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-671430"><a>Empresas</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671432"><a href="https://macmagazine.com.br/sobre/adobe/">Adobe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671438"><a href="https://macmagazine.com.br/sobre/dell/">Dell</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671435"><a href="https://macmagazine.com.br/sobre/facebook/">Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671431"><a href="https://macmagazine.com.br/sobre/google/">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671433"><a href="https://macmagazine.com.br/sobre/microsoft/">Microsoft</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671434"><a href="https://macmagazine.com.br/sobre/samsung/">Samsung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671437"><a href="https://macmagazine.com.br/sobre/sony/">Sony</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671436"><a href="https://macmagazine.com.br/sobre/twitter/">Twitter</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671316"><a href="https://macmagazine.com.br/categoria/eventos/">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-671318"><a href="https://macmagazine.com.br/categoria/hardware/">Hardware</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671312"><a href="https://macmagazine.com.br/categoria/acessorios/">Acessórios</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671428"><a href="https://macmagazine.com.br/sobre/monitor/">Monitor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671427"><a href="https://macmagazine.com.br/sobre/mouse/">Mouse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671429"><a href="https://macmagazine.com.br/sobre/teclado/">Teclado</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671315"><a href="https://macmagazine.com.br/categoria/eletronicos/">Eletrônicos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671317"><a href="https://macmagazine.com.br/categoria/gadgets/">Gadgets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671322"><a href="https://macmagazine.com.br/categoria/pesquisa/">Pesquisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671323"><a href="https://macmagazine.com.br/categoria/publicidade/">Publicidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671324"><a href="https://macmagazine.com.br/categoria/rumores/">Rumores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671414"><a href="https://macmagazine.com.br/sobre/saude/">Saúde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671326"><a href="https://macmagazine.com.br/categoria/software/">Software</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671424"><a href="https://macmagazine.com.br/sobre/app-store/">App Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671406"><a href="https://macmagazine.com.br/sobre/apple-books/">Apple Books</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671410"><a href="https://macmagazine.com.br/sobre/apple-maps/">Apple Maps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671400"><a href="https://macmagazine.com.br/sobre/final-cut-pro/">Final Cut Pro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671399"><a href="https://macmagazine.com.br/sobre/imovie/">iMovie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671401"><a href="https://macmagazine.com.br/sobre/garageband/">GarageBand</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-671402"><a href="https://macmagazine.com.br/sobre/iwork/">iWork</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671405"><a href="https://macmagazine.com.br/sobre/pages/">Pages</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671403"><a href="https://macmagazine.com.br/sobre/numbers/">Numbers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671404"><a href="https://macmagazine.com.br/sobre/keynote/">Keynote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671320"><a href="https://macmagazine.com.br/categoria/jogos/">Jogos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671425"><a href="https://macmagazine.com.br/sobre/mac-app-store/">Mac App Store</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671409"><a href="https://macmagazine.com.br/sobre/safari/">Safari</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-671327"><a href="https://macmagazine.com.br/categoria/tecnologia/">Tecnologia</a>
<ul class="sub-menu" data-scheme="default">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671418"><a href="https://macmagazine.com.br/sobre/airplay/">AirPlay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791784"><a href="https://macmagazine.com.br/sobre/arkit/">ARKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-791785"><a href="https://macmagazine.com.br/sobre/healthkit/">HealthKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-671417"><a href="https://macmagazine.com.br/sobre/homekit/">HomeKit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671319"><a href="https://macmagazine.com.br/categoria/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671325"><a href="https://macmagazine.com.br/categoria/seguranca/">Segurança</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671328"><a href="https://macmagazine.com.br/categoria/telefonia/">Telefonia</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-600332 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://macmagazine.com.br/categoria/podcast/" data-term="101" data-numberposts="5"><span>Podcast</span></a> <div class="sub-menu" data-scheme="default">
<div class="cs-mm__posts mega-menu-term"></div>
</div>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679058 cs-mega-menu cs-mega-menu-term menu-item-has-children"><a href="https://macmagazine.com.br/categoria/tv/" data-term="9898" data-numberposts="5"><span>Vídeos</span></a> <div class="sub-menu" data-scheme="default">
<div class="cs-mm__posts mega-menu-term"></div>
</div>
</li>
<li class="menu-forum menu-item menu-item-type-custom menu-item-object-custom menu-item-617609"><a target="_blank" rel="noopener" href="https://forum.macmagazine.com.br/"><span>Fórum</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724682"><a href="https://macmagazine.com.br/ofertas/"><span>Ofertas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647719"><a href="https://macmagazine.com.br/usados-apple/"><span>Usados</span></a></li>
</ul></nav> <div class="cs-header__multi-column cs-site-submenu section-heading-default-style-3">
<span class="cs-header__multi-column-toggle"><i class="cs-icon cs-icon-more-horizontal"></i>
</span>
<div class="cs-header__multi-column-container" data-scheme="default">
<div class="cs-header__multi-column-row">
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget powerkit_social_links_widget-2 powerkit_social_links_widget">
<div class="widget-body">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Redes Sociais</span></span></h5> <div class="pk-social-links-wrap  pk-social-links-template-columns pk-social-links-template-col-3 pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-enabled pk-social-links-counts-enabled pk-social-links-labels-disabled pk-social-links-mode-php pk-social-links-mode-rest">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook " data-id="facebook">
<a href="https://facebook.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
<span class="pk-social-links-title pk-font-heading">Facebook</span>
<span class="pk-social-links-count pk-font-secondary">200K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter " data-id="twitter">
<a href="https://twitter.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
<span class="pk-social-links-title pk-font-heading">Twitter</span>
<span class="pk-social-links-count pk-font-secondary">103K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram " data-id="instagram">
<a href="https://www.instagram.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
<span class="pk-social-links-title pk-font-heading">Instagram</span>
<span class="pk-social-links-count pk-font-secondary">52K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube " data-id="youtube">
<a href="https://www.youtube.com/channel/UC6ZImLwiIaVRYIGycqh5iLA" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
<span class="pk-social-links-title pk-font-heading">YouTube</span>
<span class="pk-social-links-count pk-font-secondary">137K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram " data-id="telegram">
<a href="https://t.me/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Telegram">
<i class="pk-social-links-icon pk-icon pk-icon-telegram"></i>
<span class="pk-social-links-title pk-font-heading">Telegram</span>
<span class="pk-social-links-count pk-font-secondary">2K</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-soundcloud  pk-social-links-no-count" data-id="soundcloud">
<a href="https://soundcloud.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="SoundCloud">
<i class="pk-social-links-icon pk-icon pk-icon-soundcloud"></i>
<span class="pk-social-links-title pk-font-heading">SoundCloud</span>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-linkedin  pk-social-links-no-count" data-id="linkedin">
<a href="https://www.linkedin.com/company/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="LinkedIn">
<i class="pk-social-links-icon pk-icon pk-icon-linkedin"></i>
<span class="pk-social-links-title pk-font-heading">LinkedIn</span>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-github  pk-social-links-no-count" data-id="github">
<a href="https://github.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="GitHub">
<i class="pk-social-links-icon pk-icon pk-icon-github"></i>
<span class="pk-social-links-title pk-font-heading">GitHub</span>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
<div class="pk-social-links-item pk-social-links-rss  pk-social-links-no-count" data-id="rss">
<a href="https://feeds.feedburner.com/blogmacmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="RSS">
<i class="pk-social-links-icon pk-icon pk-icon-rss"></i>
<span class="pk-social-links-title pk-font-heading">RSS</span>
<span class="pk-social-links-count pk-font-secondary">0</span>
</a>
</div>
</div>
</div>
</div>
</div> </div>
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget powerkit_opt_in_subscription_widget-3 powerkit_opt_in_subscription_widget">
<div class="widget-body">
<div class="pk-subscribe-form-wrap pk-subscribe-form-widget">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>MM News</span></span></h5>
<p class="pk-subscribe-message pk-font-heading">Receba os nossos principais artigos diariamente, por email.</p>
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="cs-header__multi-column-col cs-header__widgets-column cs-widget-area">
<div class="widget nav_menu-3 widget_nav_menu"><div class="menu-secundario-container"><ul id="menu-secundario" class="menu"><li id="menu-item-671285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285"><a title="Ir para um post aleatório" href="?random">🔀</a></li>
<li id="menu-item-671288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288"><a href="https://macmagazine.com.br/tour/">MM Tour</a></li>
<li id="menu-item-721390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390"><a href="https://macmagazine.com.br/speed-test/">Speed test</a></li>
<li id="menu-item-671290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290"><a href="https://macmagazine.com.br/sobre/">Sobre</a>
<ul class="sub-menu">
<li id="menu-item-671286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671286"><a href="https://macmagazine.com.br/app/">Nosso app</a></li>
<li id="menu-item-671287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671287"><a href="https://macmagazine.com.br/telegram/">Telegram</a></li>
<li id="menu-item-671289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671289"><a href="https://macmagazine.com.br/patroes/">Patrões</a></li>
<li id="menu-item-671293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671293"><a href="https://macmagazine.com.br/equipe/">Equipe</a></li>
</ul>
</li>
<li id="menu-item-671291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li id="menu-item-671292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div class="cs-header__col cs-col-right">
<div class="cs-navbar-social-links">
<div class="pk-social-links-wrap  pk-social-links-template-nav pk-social-links-align-default pk-social-links-scheme-light pk-social-links-titles-disabled pk-social-links-counts-disabled pk-social-links-labels-disabled">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-facebook  pk-social-links-no-count" data-id="facebook">
<a href="https://facebook.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Facebook">
<i class="pk-social-links-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-twitter  pk-social-links-no-count" data-id="twitter">
<a href="https://twitter.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Twitter">
<i class="pk-social-links-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram  pk-social-links-no-count" data-id="instagram">
<a href="https://www.instagram.com/macmagazine" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="Instagram">
<i class="pk-social-links-icon pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-youtube  pk-social-links-no-count" data-id="youtube">
<a href="https://www.youtube.com/channel/UC6ZImLwiIaVRYIGycqh5iLA" class="pk-social-links-link" target="_blank" rel="nofollow noopener" aria-label="YouTube">
<i class="pk-social-links-icon pk-icon pk-icon-youtube"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-header__inner cs-header__inner-mobile">
<div class="cs-header__col cs-col-left">
<span class="cs-header__offcanvas-toggle  cs-d-lg-none" role="button">
<i class="cs-icon cs-icon-menu"></i>
</span>
</div>
<div class="cs-header__col cs-col-center">
<div class="cs-logo ">
<a class="cs-header__logo cs-logo-default " href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" />
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x"/>
<img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x"/>
</picture>
</noscript> </a>
<a class="cs-header__logo cs-logo-dark " href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" />
<img width="143" height="40" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20143%2040&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png.webp 2x"/>
<img width="143" height="40" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-mainlogo@2x.png 2x"/>
</picture>
</noscript> </a>
</div>
</div>
<div class="cs-header__col cs-col-right">
<span role="button" class="cs-header__scheme-toggle cs-header__scheme-toggle-mobile cs-site-scheme-toggle">
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-sun"></i>
<i class="cs-header__scheme-toggle-icon cs-icon cs-icon-moon"></i>
</span>
<span class="cs-header__search-toggle" role="button">
<i class="cs-icon cs-icon-search"></i>
</span>
</div>
</div>
</div>
<div class="cs-search" data-scheme="dark">
<div class="cs-container">
<form role="search" method="get" class="cs-search__nav-form" action="https://macmagazine.com.br/">
<div class="cs-search__group">
<button class="cs-search__submit">
<i class="cs-icon cs-icon-search"></i>
</button>
<input data-swpparentel=".cs-header .cs-search-live-result" required class="cs-search__input" data-swplive="true" type="search" value="" name="s" placeholder="Digite a sua busca">
<button class="cs-search__close">
<i class="cs-icon cs-icon-x"></i>
</button>
</div>
</form>
<div class="cs-search__content">
<div class="cs-search__posts">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Últimos Posts</span></span></h5>
<div class="cs-search__posts-wrapper">
<article class="post-894876 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-hardware category-seguranca tag-achar tag-airpods tag-airtag tag-airtags tag-apple tag-buscar tag-compartilhamento-familiar tag-encontrar tag-find-my tag-iphone tag-notificacao tag-perseguicao tag-rastreamento tag-rastrear cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 110px) 100vw, 110px" />
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" alt="AirPods de terceira geração" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-110x110.jpg" />
</picture>
<noscript><picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-80x80.jpg.webp 80w" sizes="(max-width: 110px) 100vw, 110px"/>
<img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-110x110.jpg" alt="AirPods de terceira geração" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px"/>
</picture>
</noscript> </div>
<a href="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/">AirPods e Apple Watches podem ser usados como AirTag?</a></h6>
</div>
</div>
</article>
<article class="post-895060 post type-post status-publish format-standard has-post-thumbnail category-destaques category-dicas category-dinheiro tag-bancos-brasileiros tag-cambio tag-conta-digital-americana tag-conversao tag-dinheiro tag-dolar tag-nomad tag-novidade tag-opcao tag-real tag-recurso tag-remessa-pre-paga tag-ted tag-transferencia cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 110px) 100vw, 110px" />
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" alt="Dólar e real" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg" />
</picture>
<noscript><picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg.webp 80w" sizes="(max-width: 110px) 100vw, 110px"/>
<img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg" alt="Dólar e real" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px"/>
</picture>
</noscript> </div>
<a href="https://macmagazine.com.br/post/2022/08/18/nomad-muda-forma-como-voce-envia-dinheiro-pra-sua-conta/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/08/18/nomad-muda-forma-como-voce-envia-dinheiro-pra-sua-conta/">Nomad muda forma como você envia dinheiro pra sua conta</a></h6>
</div>
</div>
</article>
<article class="post-894769 post type-post status-publish format-standard has-post-thumbnail category-apple category-dicas category-gadgets category-tutoriais tag-aplicativos tag-apps tag-armazenamento tag-armazenamento-interno tag-dica tag-dicas tag-espaco tag-espaco-para-armazenamento tag-ipad tag-iphone tag-tutoriais tag-tutorial cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 110px) 100vw, 110px" />
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" alt="Armazenamento do iPhone" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-110x110.jpg" />
</picture>
<noscript><picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-80x80.jpg.webp 80w" sizes="(max-width: 110px) 100vw, 110px"/>
<img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-110x110.jpg" alt="Armazenamento do iPhone" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-armazenamtento-iphone-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px"/>
</picture>
</noscript> </div>
<a href="https://macmagazine.com.br/post/2022/08/18/como-gerenciar-o-armazenamento-do-iphone-ou-ipad/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/08/18/como-gerenciar-o-armazenamento-do-iphone-ou-ipad/">Como gerenciar o armazenamento do iPhone ou iPad</a></h6>
</div>
</div>
</article>
<article class="post-894886 post type-post status-publish format-standard has-post-thumbnail category-apple category-dicas category-telefonia category-tutoriais tag-apple tag-apple-watch tag-dica tag-dicas tag-gps-cellular tag-ipad tag-iphone tag-rede-celular tag-tutoriais tag-tutorial tag-wi-fi-cellular cs-entry cs-video-wrap">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-entry__overlay cs-overlay-ratio cs-ratio-square" data-scheme="inverse">
<div class="cs-overlay-background cs-overlay-transparent">
<picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g.jpg.webp 2560w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-300x200.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-600x400.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-1260x840.jpg.webp 1260w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2073&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 110px) 100vw, 110px" />
<img width="110" height="73" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%2073&#039;%3E%3C/svg%3E" alt="Antena de celular 4G com céu azul" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g.jpg 2560w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-360x240.jpg 360w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g.jpg" />
</picture>
<noscript><picture class="attachment-csco-small size-csco-small wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g.jpg.webp 2560w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-300x200.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-600x400.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-1260x840.jpg.webp 1260w" sizes="(max-width: 110px) 100vw, 110px"/>
<img width="110" height="73" src="https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g.jpg" alt="Antena de celular 4G com céu azul" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g.jpg 2560w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-300x200.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-600x400.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-1260x840.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2016/07/19-4g-360x240.jpg 360w" sizes="(max-width: 110px) 100vw, 110px"/>
</picture>
</noscript> </div>
<a href="https://macmagazine.com.br/post/2022/08/18/o-que-fazer-se-a-rede-celular-nao-estiver-funcionando-iphone-ipad-e-apple-watch/" class="cs-overlay-link"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h6 class="cs-entry__title"><a href="https://macmagazine.com.br/post/2022/08/18/o-que-fazer-se-a-rede-celular-nao-estiver-funcionando-iphone-ipad-e-apple-watch/">O que fazer se a rede celular não estiver funcionando? [iPhone, iPad e Apple Watch]</a></h6>
</div>
</div>
</article>
</div>
</div>
<div class="cs-search__tags">
<ul>
<li>
<a href="https://macmagazine.com.br/sobre/apple/" rel="tag">
Apple </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/iphone/" rel="tag">
iPhone </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/app-store/" rel="tag">
App Store </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ipad/" rel="tag">
iPad </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/app/" rel="tag">
app </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ios/" rel="tag">
iOS </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/ipod-touch/" rel="tag">
iPod touch </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/mac/" rel="tag">
Mac </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/apps/" rel="tag">
apps </a>
</li>
<li>
<a href="https://macmagazine.com.br/sobre/aplicativos/" rel="tag">
aplicativos </a>
</li>
</ul>
</div>
<div class="cs-search-live-result"></div>
</div>
</div>
</div>
</header>
<section class="cs-custom-content cs-custom-content-header-after"><div id="bannertopo" class="ad-space">
<div id="banner-728x90-area">
<script>
    window.uolads.push({ id: "banner-728x90-area" });
    </script>
</div>
</div></section>
<main id="main" class="cs-site-primary">
<div class="cs-site-content cs-sidebar-enabled cs-sidebar-right cs-metabar-enabled section-heading-default-style-3">
<div class="cs-container">
<div id="content" class="cs-main-content">
<div id="primary" class="cs-content-area">
<div class="cs-entry__header cs-entry__header-simple cs-video-wrap">
<div class="cs-entry__header-inner">
<div class="cs-entry__header-info">
<h1 class="cs-entry__title"><span>AirPods e Apple Watches podem ser usados como AirTag?</span></h1><div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/douglas/" title="View all posts by Douglas Nascimento"><span class="cs-photo"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2026%2026'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=52&#038;d=mm&#038;r=x 2x' class='avatar avatar-26 photo' height='26' width='26' data-lazy-src="https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=26&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=26&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=52&#038;d=mm&#038;r=x 2x' class='avatar avatar-26 photo' height='26' width='26' /></noscript></span><span class="cs-by">por</span><span class="cs-author">Douglas Nascimento</span></a></div><div class="cs-meta-date">18/08/2022 • 08:40</div><div class="cs-meta-reading-time"><span class="cs-meta-icon"><i class="cs-icon cs-icon-clock"></i></span>3 minutos de leitura</div><div class="cs-meta-comments"><span class="cs-meta-icon"><i class="cs-icon cs-icon-message-square"></i></span><a href="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="894876 https://macmagazine.com.br/?p=894876">Sem comentários</span></a></div></div> </div>
<figure class="cs-entry__post-media post-media">
<picture class="attachment-csco-medium-uncropped size-csco-medium-uncropped wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-800x531.jpg.webp 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-600x398.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1260x837.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-300x199.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1536x1020.jpg.webp 1536w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-2048x1360.jpg.webp 2048w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-380x252.jpg.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1160x770.jpg.webp 1160w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20800%20531&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 800px) 100vw, 800px" />
<img width="800" height="531" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20800%20531&#039;%3E%3C/svg%3E" alt="AirPods de terceira geração" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-800x531.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-600x398.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1260x837.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-300x199.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1536x1020.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-2048x1360.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-380x252.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1160x770.jpg 1160w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-800x531.jpg" />
</picture>
<noscript><picture class="attachment-csco-medium-uncropped size-csco-medium-uncropped wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-800x531.jpg.webp 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-600x398.jpg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1260x837.jpg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-300x199.jpg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1536x1020.jpg.webp 1536w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-2048x1360.jpg.webp 2048w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-380x252.jpg.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1160x770.jpg.webp 1160w" sizes="(max-width: 800px) 100vw, 800px"/>
<img width="800" height="531" src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-800x531.jpg" alt="AirPods de terceira geração" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-800x531.jpg 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-600x398.jpg 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1260x837.jpg 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-300x199.jpg 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1536x1020.jpg 1536w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-2048x1360.jpg 2048w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-380x252.jpg 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-airpods-terceira-geracao-1160x770.jpg 1160w" sizes="(max-width: 800px) 100vw, 800px"/>
</picture>
</noscript> </figure>
<figcaption class="cs-entry__caption-text wp-caption-text">
<a href="https://www.shutterstock.com/pt/image-photo/tiffin-iowa-6-missing-apple-airpod-2177238453" target="_blank" rel="noopener noreferrer">Lost_in_the_Midwest / Shutterstock.com</a> </figcaption>
</div>
</div>
<div class="cs-entry__wrap">
<div class="cs-entry__container">
<div class="cs-entry__metabar">
<div class="cs-entry__metabar-inner">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-simple pk-share-buttons-scheme-simple-light pk-share-buttons-metabar-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="894876" data-share-url="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=AirPods%20e%20Apple%20Watches%20podem%20ser%20usados%20como%20AirTag%3F&via=macmagazine&url=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=AirPods%20e%20Apple%20Watches%20podem%20ser%20usados%20como%20AirTag%3F&url=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d7408203b19262d3a6c7b792c6c7b79083939252c6c7b791e283d2a212c3a6c7b7939262d2c246c7b793a2c3b6c7b793c3a282d263a6c7b792a2624266c7b7908203b1d282e6c7a0f6f2b262d307408203b19262d3a6c7b792c6c7b79083939252c6c7b791e283d2a212c3a6c7b7939262d2c246c7b793a2c3b6c7b793c3a282d263a6c7b792a2624266c7b7908203b1d282e6c7a0f6c7b79213d3d393a73666624282a24282e283320272c672a2624672b3b6639263a3d667b797b7b6679716678716628203b39262d3a642c64283939252c643e283d2a212c3a6439262d2c24643a2c3b643c3a282d263a642a2624266428203b3d282e66" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__content-wrap">
<div id="banner-300x250-area" class="ad-space">
<div id="banner-300x250-area">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            window.uolads.push({ id: "banner-300x250-area" });
            </script>
</div>
</div>
<div class="entry-content">
<p>Recentemente, com o lançamento dos <strong>AirTags</strong>, a <strong>Apple</strong> foi envolta em <a href="https://macmagazine.com.br/post/2022/01/03/nytimes-detalha-problemas-envolvendo-airtags-e-perseguicoes/">uma sucessão de polêmicas</a> relacionadas a perseguições de pessoas usando o rastreador inteligente — originalmente projetado para localizar facilmente objetos pessoais perdidos.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-2-area">
<script>
    window.uolads.push({ id: "banner-300x250-2-area" });
    </script>
</div>
</div></div>
<p>Isso fez a empresa adotar várias medidas para alertar possíveis vítimas de perseguição, como aprimorar o envio de notificações com um aviso de que um AirTag não reconhecido está se movendo junto ao usuário em questão — o que indicaria um rastreamento de terceiros.</p>
<p>Mas caso você receba uma notificação parecida e não encontrar nenhum AirTag ao seu redor, pode ser que outro dispositivo esteja sendo utilizado para lhe rastrear — ou até mesmo que ele tenha sido deixado com você por engano.</p>
<p>Foi o que aconteceu com o leitor <strong>Iann Beneteli</strong>, cuja esposa foi surpreendida com uma notificação em seu <strong>iPhone</strong> lhe avisando que um acessório desconhecido havia sido detectado em seu entorno.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-3-area">
<script>
    const loadUolScript1 = () => {    
        if (window.scrollY > 1000) {
            window.uolads.push({ id: "banner-300x250-3-area" });
            document.removeEventListener("scroll", loadUolScript1);
        }
    }
    document.addEventListener("scroll", loadUolScript1);
    </script>
</div>
</div></div>
<p>Segundo ele, o incidente aconteceu quando ambos voltavam de carro da academia. Dentro do veículo, havia — além do aparelho que recebeu a notificação — o iPhone, o <strong>Apple Watch</strong> e os <strong>AirPods Pro</strong> de Beneteli.</p>
<p>Ao que tudo indica, o par de fones da Maçã foi o responsável por enviar a notificação ao celular da esposa, o qual não estava atrelado ao mesmo ID Apple do leitor, de modo que o app Buscar (<em>Find My</em>) entendeu se tratar de um &#8220;dispositivo desconhecido&#8221;.</p>
<div class="wp-container-1 wp-block-group posts-relacionados"><div class="wp-block-group__inner-container">
<p><b>Posts relacionados</b></p>
<ul><li><a href="https://macmagazine.com.br/post/2022/07/21/indicador-de-bateria-dos-airtags-e-removido-do-app-buscar/">Indicador de bateria dos AirTags é removido do app Buscar</a></li><li><a href="https://macmagazine.com.br/post/2022/06/20/vendas-de-airtags-tem-crescido-com-o-tempo-diz-ming-chi-kuo/">Vendas de AirTags têm crescido com o tempo, diz Ming-Chi Kuo</a></li><li><a href="https://macmagazine.com.br/post/2022/05/13/ohio-tambem-quer-proibir-uso-de-airtags-para-rastrear-pessoas/">Ohio também quer proibir uso de AirTags para rastrear pessoas</a></li></ul>
</div></div>
<p>A partir do <strong>iOS 15</strong>, como noticiamos na época, AirPods Pro e Max (mais recentemente, também os AirPods de 3ª geração) <a href="https://macmagazine.com.br/post/2021/08/11/airpods-pro-max-se-vincularao-ao-id-apple-no-ios-15/">passaram a se integrar ao app Buscar de forma bastante semelhante ao AirTag</a> — inclusive com uma vinculação ao ID Apple. Com essa maior precisão, os fones <a href="https://macmagazine.com.br/post/2022/07/22/airpods-ajudam-na-perseguicao-de-assaltantes-de-veiculos/">já chegaram até mesmo a ajudar na perseguição de assaltantes de veículos</a>.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-4-area">
<script>
    const loadUolScript2 = () => {    
        if (window.scrollY > 2000) {
            window.uolads.push({ id: "banner-300x250-4-area" });
            document.removeEventListener("scroll", loadUolScript2);
        }
    }
    document.addEventListener("scroll", loadUolScript2);
    </script>
</div>
</div></div>
<p>E é por isso que a Apple aparentemente passou a enviar notificações para pessoas que presenciam AirPods ao seu redor, visto que, embora eles sejam consideravelmente mais caros que AirTags, acabaram virando um rastreador em potencial com as mudanças recentes promovidas pela empresa.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max.png"><picture class="wp-image-895137">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-622x1260.png.webp 622w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-296x600.png.webp 296w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-148x300.png.webp 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-380x770.png.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max.png.webp 640w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20311%20630&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 311px) 100vw, 311px" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20311%20630&#039;%3E%3C/svg%3E" alt="Notificação de AirPods Max" width="311" height="630" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-622x1260.png 622w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-296x600.png 296w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-148x300.png 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-380x770.png 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max.png 640w" data-lazy-sizes="(max-width: 311px) 100vw, 311px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-622x1260.png" />
</picture>
<noscript><picture class="wp-image-895137">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-622x1260.png.webp 622w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-296x600.png.webp 296w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-148x300.png.webp 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-380x770.png.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max.png.webp 640w" sizes="(max-width: 311px) 100vw, 311px"/>
<img src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-622x1260.png" alt="Notificação de AirPods Max" width="311" height="630" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-622x1260.png 622w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-296x600.png 296w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-148x300.png 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max-380x770.png 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-airpods-max.png 640w" sizes="(max-width: 311px) 100vw, 311px"/>
</picture>
</noscript></a></figure></div>
<p>Isso vale não somente para os AirTags e os AirPods, mas para qualquer acessório que faça parte da rede Buscar, <a href="https://macmagazine.com.br/post/2021/04/07/apple-abre-oficialmente-a-plataforma-buscar-para-dispositivos-de-terceiros/">a qual foi aberta para produtos de terceiros</a> e passou a permitir que outras fabricantes usem a grande rede da Apple para localizar dispositivos.</p>
<p>Normalmente, a notificação enviada ao usuário deixa claro qual o aparelho ou o produto foi localizado em seu entorno — seja ele um AirTag, AirPods ou um dispositivo de terceiro. Mas por que os AirPods de Beneteli foram detectados como um &#8220;acessório desconhecido&#8221;?</p>
<div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><a href="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido.png"><picture class="wp-image-895136">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-623x1260.png.webp 623w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-297x600.png.webp 297w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-148x300.png.webp 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-380x768.png.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido.png.webp 640w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20312%20630&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 312px) 100vw, 312px" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20312%20630&#039;%3E%3C/svg%3E" alt="Notificação de acessório desconhecido" width="312" height="630" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-623x1260.png 623w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-297x600.png 297w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-148x300.png 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-380x768.png 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido.png 640w" data-lazy-sizes="(max-width: 312px) 100vw, 312px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-623x1260.png" />
</picture>
<noscript><picture class="wp-image-895136">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-623x1260.png.webp 623w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-297x600.png.webp 297w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-148x300.png.webp 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-380x768.png.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido.png.webp 640w" sizes="(max-width: 312px) 100vw, 312px"/>
<img src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-623x1260.png" alt="Notificação de acessório desconhecido" width="312" height="630" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-623x1260.png 623w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-297x600.png 297w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-148x300.png 148w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido-380x768.png 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-notificacao-acessorio-desconhecido.png 640w" sizes="(max-width: 312px) 100vw, 312px"/>
</picture>
</noscript></a><figcaption><strong>Acessório Desconhecido Detectado</strong><br>A localização deste item pode ser vista pelo proprietário. Toque para abrir o app Buscar e ver as ações disponíveis.</figcaption></figure></div>
<p>A própria Apple <a href="https://support.apple.com/kb/HT212227">responde essa pergunta</a>: muito provavelmente os fones foram detectados, mas o aplicativo Buscar estava enfrentando problemas de conexão com o servidor. Quando isso acontece, exceto em casos nos quais o potencial rastreador seja um AirTag, o item pode ser identificado como um &#8220;acessório desconhecido&#8221;.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div class="bannersquare-mobile">
Publicidade
<div id="banner-300x250-5-area">
<script>
    const loadUolScript3 = () => {    
        if (window.scrollY > 3000) {
            window.uolads.push({ id: "banner-300x250-5-area" });
            document.removeEventListener("scroll", loadUolScript3);
        }
    }
    document.addEventListener("scroll", loadUolScript3);
    </script>
</div>
</div></div>
<p>A Apple também deixa claro que problemas como o do leitor podem ser evitados com uma configuração simples. Caso ambos os aparelhos estejam no Compartilhamento Familiar, como era o caso, é possível desativar os alertas para o item por um dia ou indefinidamente.</p>
<p>Interessante, não acham?</p>
<a href="https://www.comparai.com.br/busca?q=airtag">AirTag</a>
<a href="https://www.comparai.com.br/busca?q=airpods%20pro">AirPods Pro</a>
<a href="https://www.comparai.com.br/busca?q=airpods%20max">AirPods Max</a>
<p class="notaTransparencia">NOTA DE TRANSPARÊNCIA: O <strong><em>MacMagazine</em></strong> recebe uma pequena comissão de vendas concluídas por meio de links deste post, mas você, como consumidor, não paga nada mais pelos produtos comprando pelos nossos links de afiliado.</p>

</div>
<p id="verComentarios"><a href="comments://894876 https://macmagazine.com.br/?p=894876">Ver coment&aacute;rios do post</a></p> <div class="cs-entry__after-share-buttons">
<div class="pk-share-buttons-wrap pk-share-buttons-layout-equal pk-share-buttons-scheme-bold-bg pk-share-buttons-after-post pk-share-buttons-mode-php pk-share-buttons-mode-rest" data-post-id="894876" data-share-url="https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/">
<div class="pk-share-buttons-items">
<div class="pk-share-buttons-item pk-share-buttons-facebook pk-share-buttons-no-count" data-id="facebook">
<a href="https://www.facebook.com/sharer.php?u=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-facebook"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-twitter pk-share-buttons-no-count" data-id="twitter">
<a href="https://twitter.com/share?&text=AirPods%20e%20Apple%20Watches%20podem%20ser%20usados%20como%20AirTag%3F&via=macmagazine&url=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-twitter"></i>
<span class="pk-share-buttons-label pk-font-primary">Tweet</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-whatsapp pk-share-buttons-no-count" data-id="whatsapp">
<a href="whatsapp://send?text=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-whatsapp"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-fb-messenger pk-share-buttons-no-count" data-id="fb-messenger">
<a href="fb-messenger://share/?link=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-fb-messenger"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-telegram pk-share-buttons-no-count" data-id="telegram">
<a href="https://t.me/share/url?&text=AirPods%20e%20Apple%20Watches%20podem%20ser%20usados%20como%20AirTag%3F&url=https://macmagazine.com.br/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-telegram"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
<div class="pk-share-buttons-item pk-share-buttons-mail pk-share-buttons-no-count" data-id="mail">
<a href="/cdn-cgi/l/email-protection#5b64282e39313e382f661a32290b343f287e696b3e7e696b1a2b2b373e7e696b0c3a2f38333e287e696b2b343f3e367e696b283e297e696b2e283a3f34287e696b383436347e696b1a32290f3a3c7e681d7d39343f22661a32290b343f287e696b3e7e696b1a2b2b373e7e696b0c3a2f38333e287e696b2b343f3e367e696b283e297e696b2e283a3f34287e696b383436347e696b1a32290f3a3c7e681d7e696b332f2f2b28617474363a38363a3c3a2132353e75383436753929742b34282f74696b6969746b63746a63743a32292b343f28763e763a2b2b373e762c3a2f38333e28762b343f3e3676283e29762e283a3f34287638343634763a32292f3a3c74" class="pk-share-buttons-link" target="_blank">
<i class="pk-share-buttons-icon pk-icon pk-icon-mail"></i>
<span class="pk-share-buttons-label pk-font-primary">Compartilhar</span>
</a>
</div>
</div>
</div>
</div>
<div class="cs-entry__author">
<div class="cs-entry__author-inner">
<a href="https://macmagazine.com.br/post/author/douglas/" class="cs-entry__author-photo">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' data-lazy-src="https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=100&#038;d=mm&#038;r=x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=100&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d181d533f41cc1eeefddff336d2eaf4b?s=200&#038;d=mm&#038;r=x 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript> </a>
<div class="cs-entry__author-info">
<span class="cs-entry__author-position">Autor</span>
<div class="cs-entry__author-name-wrapper">
<a href="https://macmagazine.com.br/post/author/douglas/" class="cs-entry__author-name">
Douglas Nascimento </a>
<div class="cs-entry__author-social">
<div class="pk-author-social-links pk-social-links-wrap pk-social-links-template-default">
<div class="pk-social-links-items">
<div class="pk-social-links-item pk-social-links-twitter">
<a href="https://Twitter.com/euodouglasn" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-twitter"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-instagram">
<a href="https://www.instagram.com/douglas.nascimento/" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-instagram"></i>
</a>
</div>
<div class="pk-social-links-item pk-social-links-telegram">
<a href="https://t.me/douglasnw" class="pk-social-links-link" target="_blank" rel="nofollow">
<i class="pk-icon pk-icon-telegram"></i>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="cs-entry__author-description">Estudante de Engenharia de Software pela Universidade Federal do Ceará (UFC), é fascinado por tecnologia desde criança e recém-ingresso no fascinante universo da Maçã. Apaixonado por escrever e no mundo das redações desde os 16, escreve no MacMagazine de um MacBook Air M1.</div>
</div>
</div>
</div>
<div id="disqus_thread">
<div id="disqus_thread_loader">Carregando os comentários…</div>
</div>
<div class="cs-entry__prev-next cs-entry__prev-next-type-1">
<div class="cs-entry__prev-next-item cs-entry__prev">
<a class="cs-entry__prev-next-link" href="https://macmagazine.com.br/post/2022/08/18/nomad-muda-forma-como-voce-envia-dinheiro-pra-sua-conta/"></a>
<div class="cs-entry__prev-next-label">
<span class="cs-entry__prev-next-arrow">
<i class="cs-icon cs-icon-chevron-left"></i>
</span>
<span class="cs-entry__prev-next-text">
Artigo Anterior </span>
</div>
<div class="cs-entry">
<div class="cs-entry__outer">
<div class="cs-entry__thumbnail cs-entry__inner cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background cs-overlay-transparent">
<picture class="attachment-csco-small size-csco-small wp-post-image">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg.webp 80w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 110px) 100vw, 110px" />
<img width="110" height="110" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20110%20110&#039;%3E%3C/svg%3E" alt="Dólar e real" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg 80w" data-lazy-sizes="(max-width: 110px) 100vw, 110px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg" />
</picture>
<noscript><picture class="attachment-csco-small size-csco-small wp-post-image">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg.webp 80w" sizes="(max-width: 110px) 100vw, 110px"/>
<img width="110" height="110" src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg" alt="Dólar e real" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-110x110.jpg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-dolar-real-80x80.jpg 80w" sizes="(max-width: 110px) 100vw, 110px"/>
</picture>
</noscript> </div>
</div>
<div class="cs-entry__inner cs-entry__content ">
<h2 class="cs-entry__title">
<span>Nomad muda forma como você envia dinheiro pra sua conta</span>
</h2>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside id="secondary" class="cs-sidebar__area cs-widget-area">
<div class="cs-sidebar__inner">
<div class="widget_text widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id="bannerSkyscraper" class="ad-space"><div id="banner-300x600-2-area" class="ad-space">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
window.uolads.push({ id: "banner-300x600-2-area" });
</script>
</div></div></div></div><div class="widget powerkit_widget_posts-2 powerkit_widget_posts"><h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Tendências da Semana</span></span></h5>
<div class="widget-body pk-widget-posts pk-widget-posts-template-default pk-widget-posts-template-numbered posts-per-page-5">
<ul>
<li class="pk-post-item">
<article class="post-893896 post type-post status-publish format-standard has-post-thumbnail category-apple category-dicas category-dinheiro category-gadgets category-telefonia tag-a15-bionic tag-amazon tag-apple tag-azul tag-desconto tag-dica tag-dinheiro tag-iphone tag-iphone-13 tag-oferta tag-promo tag-promocao cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-80x80.jpeg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-110x110.jpeg.webp 110w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-80x80.jpeg 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-80x80.jpeg" />
</picture>
<noscript><picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-80x80.jpeg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-110x110.jpeg.webp 110w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-80x80.jpeg" alt="" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-80x80.jpeg 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/iphone-13-storage-select-202207-6-1inch-blue-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/08/11/oferta-iphone-13-com-31-de-desconto/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/08/11/oferta-iphone-13-com-31-de-desconto/">Oferta: iPhone 13 com 31% de desconto</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/pedro/" title="View all posts by Pedro Henrique Nunes"><span class="cs-by">por</span><span class="cs-author">Pedro Henrique Nunes</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-894998 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-dicas category-dinheiro category-gadgets category-telefonia tag-amazon tag-apple tag-desconto tag-dica tag-dinheiro tag-grafite tag-iphone tag-iphone-13-pro tag-mm-ofertas tag-oferta tag-promo tag-promocao cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-80x80.jpeg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-110x110.jpeg.webp 110w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="iPhone 13 Pro na cor grafite" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-80x80.jpeg 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-110x110.jpeg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-80x80.jpeg" />
</picture>
<noscript><picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-80x80.jpeg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-110x110.jpeg.webp 110w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-80x80.jpeg" alt="iPhone 13 Pro na cor grafite" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-80x80.jpeg 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/17-iPhone-13-Pro-grafite-110x110.jpeg 110w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/08/17/oferta-iphone-13-pro-de-256gb-com-desconto-de-26/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/08/17/oferta-iphone-13-pro-de-256gb-com-desconto-de-26/">Oferta: iPhone 13 Pro de 256GB com desconto de 26%</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/pedro/" title="View all posts by Pedro Henrique Nunes"><span class="cs-by">por</span><span class="cs-author">Pedro Henrique Nunes</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-893985 post type-post status-publish format-standard has-post-thumbnail category-gadgets category-internet category-software tag-aplicativo tag-chat tag-chats tag-conversas tag-filtragem tag-filtro tag-mensagem tag-mensagens tag-nao-lido tag-teste tag-whatsapp tag-whatsapp-messenger tag-xda-developers-2 cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-80x80.jpg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-110x110.jpg.webp 110w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="WhatsApp no iPhone" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-80x80.jpg" />
</picture>
<noscript><picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-80x80.jpg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-110x110.jpg.webp 110w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-80x80.jpg" alt="WhatsApp no iPhone" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/06/14-whatsapp-iphone-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/08/11/whatsapp-libera-filtro-de-mensagens-nao-lidas-para-ios/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/08/11/whatsapp-libera-filtro-de-mensagens-nao-lidas-para-ios/">WhatsApp libera filtro de mensagens não lidas para iOS</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/priscila/" title="View all posts by Priscila Klopper"><span class="cs-by">por</span><span class="cs-author">Priscila Klopper</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-879080 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-internet category-software tag-apple tag-apple-maps tag-comparacao tag-comparativo tag-especial tag-google tag-google-maps tag-gps tag-look-around tag-mapas tag-maps tag-navegacao tag-olhe-ao-redor tag-recursos tag-review tag-street-view cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-80x80.jpg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-110x110.jpg.webp 110w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="Ícones do Mapas da Apple vs. Google Maps" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-110x110.jpg 110w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-80x80.jpg" />
</picture>
<noscript><picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-80x80.jpg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-110x110.jpg.webp 110w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-80x80.jpg" alt="Ícones do Mapas da Apple vs. Google Maps" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-80x80.jpg 80w, https://macmagazine.com.br/wp-content/uploads/2022/07/30-mapas-110x110.jpg 110w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/08/14/apple-maps-vs-google-maps-a-maca-tem-alguma-chance/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/08/14/apple-maps-vs-google-maps-a-maca-tem-alguma-chance/">Apple Maps vs. Google Maps: a Maçã tem alguma chance?</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/douglas/" title="View all posts by Douglas Nascimento"><span class="cs-by">por</span><span class="cs-author">Douglas Nascimento</span></a></div></div> </div>
</div>
</article>
</li>
<li class="pk-post-item">
<article class="post-894879 post type-post status-publish format-standard has-post-thumbnail category-apple category-destaques category-dicas category-dinheiro category-eletronicos category-gadgets tag-aco-inoxidavel tag-amazon tag-apple tag-apple-watch tag-apple-watch-series-7 tag-desconto tag-dica tag-dinheiro tag-mm-ofertas tag-oferta tag-promo tag-promocao tag-pulseira-esportiva tag-pulseira-estelar tag-relogio tag-smartwatch cs-entry cs-video-wrap" style="">
<div class="cs-entry__outer">
<div class="cs-entry__inner cs-entry__thumbnail cs-overlay-ratio cs-ratio-square">
<div class="cs-overlay-background">
<picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-80x80.jpeg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-600x600.jpeg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1260x1260.jpeg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-300x300.jpeg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-110x110.jpeg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-380x380.jpeg.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-800x800.jpeg.webp 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1160x1160.jpeg.webp 1160w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar.jpeg.webp 1400w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 80px) 100vw, 80px" />
<img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2080%2080&#039;%3E%3C/svg%3E" alt="" loading="lazy" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-80x80.jpeg 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-600x600.jpeg 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1260x1260.jpeg 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-300x300.jpeg 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-110x110.jpeg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-380x380.jpeg 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-800x800.jpeg 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1160x1160.jpeg 1160w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar.jpeg 1400w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-80x80.jpeg" />
</picture>
<noscript><picture class="attachment-csco-smaller size-csco-smaller wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-80x80.jpeg.webp 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-600x600.jpeg.webp 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1260x1260.jpeg.webp 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-300x300.jpeg.webp 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-110x110.jpeg.webp 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-380x380.jpeg.webp 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-800x800.jpeg.webp 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1160x1160.jpeg.webp 1160w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar.jpeg.webp 1400w" sizes="(max-width: 80px) 100vw, 80px"/>
<img width="80" height="80" src="https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-80x80.jpeg" alt="" loading="lazy" srcset="https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-80x80.jpeg 80w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-600x600.jpeg 600w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1260x1260.jpeg 1260w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-300x300.jpeg 300w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-110x110.jpeg 110w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-380x380.jpeg 380w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-800x800.jpeg 800w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar-1160x1160.jpeg 1160w, https://macmagazine.com.br/wp-content/uploads/2022/08/16-apple-watch-aco-pulseira-estelar.jpeg 1400w" sizes="(max-width: 80px) 100vw, 80px"/>
</picture>
</noscript> </div>
<a class="cs-overlay-link" href="https://macmagazine.com.br/post/2022/08/16/oferta-apple-watch-series-7-aco-inoxidavel-de-45mm-com-31-de-desconto/"></a>
</div>
<div class="cs-entry__inner cs-entry__content">
<h3 class="cs-entry__title">
<a href="https://macmagazine.com.br/post/2022/08/16/oferta-apple-watch-series-7-aco-inoxidavel-de-45mm-com-31-de-desconto/">Oferta: Apple Watch Series 7 (aço inoxidável de 45mm) com 31% de desconto!</a>
</h3>
<div class="cs-entry__post-meta"><div class="cs-meta-author"><a class="cs-meta-author-inner url fn n" href="https://macmagazine.com.br/post/author/pedro/" title="View all posts by Pedro Henrique Nunes"><span class="cs-by">por</span><span class="cs-author">Pedro Henrique Nunes</span></a></div></div> </div>
</div>
</article>
</li>
</ul>
</div>
</div> </div>
</aside>
</div>
<div class="cs-entry__post-related">
<h5 class="cs-section-heading cnvs-block-section-heading is-style-cnvs-block-section-heading-default halignleft  "><span class="cnvs-section-title"><span>Posts Relacionados</span></span></h5>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div><div id="bloco-native-rodape"></div>
</div>
</div>
</main>
<footer class="cs-footer cs-footer-two" data-scheme="dark">
<div class="cs-site-subscribe">
<div class="cs-container">
<div class="cs-site-subscribe__item">
<div class="cs-site-subscribe__form">
<div class="cs-site-subscribe__info">
<h4 class="cs-site-subscribe__title">Assine a MM News</h4>
<span class="cs-site-subscribe__info-text">Receba os nossos principais artigos diariamente, por email.</span>
</div>
<div class="pk-subscribe-form-wrap pk-subscribe-form-block">
<div class="pk-subscribe-container ">
<div class="pk-subscribe-data">
<form method="post" class="subscription">
<input type="hidden" name="list_id" value="3720feeeda">
<div class="pk-input-group">
<input type="text" name="EMAIL" class="email form-control" placeholder="Digite o seu email">
<button class="pk-subscribe-submit" type="submit">Assinar</button>
</div>
<input type="hidden" name="_wp_http_referer" value="/post/2022/08/18/airpods-e-apple-watches-podem-ser-usados-como-airtag/" /> </form>
<div class="pk-privacy pk-color-secondary">
<label><input name="pk-privacy" type="checkbox">Marcando esta caixa, você confirma que leu e concorda com os termos de uso referentes ao armazenamento de dados enviados por meio deste formulário.</label>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cs-container">
<div class="cs-footer__item">
<div class="cs-footer__col cs-col-left footer-patroes">
<p><span>Patrões Platinum</span></p>
<p>
<a href="https://fixtech.com.br/" target="_blank"><picture style="width: auto; max-height: 27px">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/02-fixtech.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20104%2027&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20104%2027&#039;%3E%3C/svg%3E" width="104" height="27" alt="FixTech" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-fixtech.png" />
</picture>
<noscript><picture style="width: auto; max-height: 27px">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/02-fixtech.png.webp"/>
<img src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-fixtech.png" width="104" height="27" alt="FixTech"/>
</picture>
</noscript></a>
<a href="https://bit.ly/iCaiuLogoMacMagazine" target="_blank"><picture style="width: auto; max-height: 25px;">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/02-icaiu.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2076%2025&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2076%2025&#039;%3E%3C/svg%3E" width="76" height="25" alt="iCaiu" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-icaiu.png" />
</picture>
<noscript><picture style="width: auto; max-height: 25px;">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/02-icaiu.png.webp"/>
<img src="https://macmagazine.com.br/wp-content/uploads/2021/02/02-icaiu.png" width="76" height="25" alt="iCaiu"/>
</picture>
</noscript></a>
<a href="https://www.reitec.net.br/" target="_blank"><picture style="width: auto; max-height: 25px;">
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2022/06/02-reitec_logo-branco.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2081%2027&#039;%3E%3C/svg%3E" />
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2081%2027&#039;%3E%3C/svg%3E" width="81" height="27" alt="Reitec" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2022/06/02-reitec_logo-branco.png" />
</picture>
<noscript><picture style="width: auto; max-height: 25px;">
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2022/06/02-reitec_logo-branco.png.webp"/>
<img src="https://macmagazine.com.br/wp-content/uploads/2022/06/02-reitec_logo-branco.png" width="81" height="27" alt="Reitec"/>
</picture>
</noscript></a>
</p>
</div>
<div class="cs-footer__col cs-col-center footer-patroes">
<p><span>Patrões Ouro</span></p>
<p>Alan Ribeiro Leitão, Alexandre Patricio, Arnaldo Dias de Almeida Neto, Artur Duran, Bruno Bezerra, Cristiano Melo Gamba, Derson Lopes, Enio de Almeida Feitosa, Fernando Brum de Alcantara, Fernando FEG, Francisco Marchetti, Gustavo Henrique Mitraud Assis Rocha, Henrique Félix, Henrique Velloso, José Carlos de Jesus, Luciano Flehr, Nelson Barbosa Tavares Filho, Pedro M. Colbachini, Rafael Dórcelles, Rafael Mantovani, Romário Henrique, Sergio Bergamini, Thiago Demiciano e Wendell Belarmino Pereira</p>
</div>
<div class="cs-footer__col cs-col-right">
<div class="footer-nav-menu">
<ul id="menu-secundario-1" class="cs-footer__nav cs-nav-grid"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671285"><a title="Ir para um post aleatório" href="?random">🔀</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671288"><a href="https://macmagazine.com.br/tour/">MM Tour</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721390"><a href="https://macmagazine.com.br/speed-test/">Speed test</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-671290"><a href="https://macmagazine.com.br/sobre/">Sobre</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671291"><a href="https://macmagazine.com.br/anuncie-aqui/">Anuncie Aqui</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671292"><a href="https://macmagazine.com.br/contato/">Contato</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="cs-container footer-copyright">
<div class="cs-logo">
<a class="cs-footer__logo cs-logo-default" href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" />
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x"/>
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"/>
</picture>
</noscript> </a>
<a class="cs-footer__logo cs-logo-dark" href="https://macmagazine.com.br/">
<picture>
<source type="image/webp" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" />
<img width="286" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20286%2080&#039;%3E%3C/svg%3E" alt="MacMagazine" data-lazy-srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x" data-lazy-src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" />
</picture>
<noscript><picture>
<source type="image/webp" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png.webp 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png.webp 2x"/>
<img width="286" height="80" src="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png" alt="MacMagazine" srcset="https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo.png 1x, https://macmagazine.com.br/wp-content/uploads/2021/02/15-largelogo@2x.png 2x"/>
</picture>
</noscript> </a>
</div>
<div class="cs-footer__desc">
2002-2022 © <b>MacMagazine.com.br</b> | Todos os direitos reservados.<br />
<a href="/politica-privacidade/">Política de privacidade</a> | Site parceiro do <a href="https://www.uol.com.br/tilt/" target="_blank">UOL Tecnologia</a> </div>
</div>
</footer>
</div>
</div>
<a href="#top" class="pk-scroll-to-top">
<i class="pk-icon pk-icon-up"></i>
</a>
<div class="pk-mobile-share-overlay">
</div>

<script data-minify="1" defer src='https://macmagazine.com.br/wp-content/cache/min/0/beacon.min.js?ver=1660314348' data-cf-beacon='{"token": "470f3df5adc445f48d009bb967a2f055"}'></script>

<script>
            var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
        </script>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-alert/public-block-alert.js?ver=1660314348' id='canvas-block-alert-script-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/public-block-collapsibles.js?ver=1660314348' id='canvas-block-collapsibles-script-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-tabs/public-block-tabs.js?ver=1660314348' id='canvas-block-tabs-script-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/canvas/components/justified-gallery/block/jquery.justifiedGallery.min.js?ver=2.3.8.1' id='justifiedgallery-js' defer></script>
<script id='canvas-justified-gallery-js-extra'>
var canvasJG = {"rtl":""};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/justified-gallery/block/public-block-justified-gallery.js?ver=1660314348' id='canvas-justified-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/canvas/components/slider-gallery/block/flickity.pkgd.min.js?ver=2.3.8.1' id='flickity-js' defer></script>
<script id='canvas-slider-gallery-js-extra'>
var canvas_sg_flickity = {"page_info_sep":" of "};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/slider-gallery/block/public-block-slider-gallery.js?ver=1660314348' id='canvas-slider-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script src='https://macmagazine.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/macmagazine.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1660314348' id='contact-form-7-js' defer></script>
<script id='disqus_count-js-extra'>
var countVars = {"disqusShortname":"macmagazinecombr"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1660314348' id='disqus_count-js' defer></script>
<script id='disqus_embed-js-extra'>
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"894876 https:\/\/macmagazine.com.br\/?p=894876","disqusShortname":"macmagazinecombr","disqusTitle":"AirPods e Apple Watches podem ser usados como AirTag?","disqusUrl":"https:\/\/macmagazine.com.br\/post\/2022\/08\/18\/airpods-e-apple-watches-podem-ser-usados-como-airtag\/","postId":"894876"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1660314348' id='disqus_embed-js' defer></script>
<script id='post-views-counter-frontend-js-extra'>
var pvcArgsFrontend = {"mode":"js","postID":"894876","nonce":"d37e0adb9f","requestURL":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/post-views-counter/js/frontend.js?ver=1660314348' id='post-views-counter-frontend-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/basic-elements/public/js/public-powerkit-basic-elements.js?ver=1660314348' id='powerkit-basic-elements-js' defer></script>
<script id='powerkit-justified-gallery-js-extra'>
var powerkitJG = {"rtl":""};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/justified-gallery/public/js/public-powerkit-justified-gallery.js?ver=1660314348' id='powerkit-justified-gallery-js' defer></script>
<script src='https://macmagazine.com.br/wp-content/plugins/powerkit/modules/lightbox/public/js/glightbox.min.js?ver=2.8.0' id='glightbox-js' defer></script>
<script id='powerkit-lightbox-js-extra'>
var powerkit_lightbox_localize = {"text_previous":"Previous","text_next":"Next","text_close":"Close","text_loading":"Carregando","text_counter":"de","single_image_selectors":".entry-content img","gallery_selectors":".wp-block-gallery,.gallery","exclude_selectors":"","zoom_icon":"1"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/lightbox/public/js/public-powerkit-lightbox.js?ver=1660314348' id='powerkit-lightbox-js' defer></script>
<script id='powerkit-opt-in-forms-js-extra'>
var opt_in = {"ajax_url":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","warning_privacy":"Por favor, confirme que voc\u00ea concorda com as nossas pol\u00edticas."};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/opt-in-forms/public/js/public-powerkit-opt-in-forms.js?ver=1660314348' id='powerkit-opt-in-forms-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/scroll-to-top/public/js/public-powerkit-scroll-to-top.js?ver=1660314348' id='powerkit-scroll-to-top-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/share-buttons/public/js/public-powerkit-share-buttons.js?ver=1660314348' id='powerkit-share-buttons-js' defer></script>
<script id='powerkit-slider-gallery-js-extra'>
var powerkit_sg_flickity = {"page_info_sep":"de"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/slider-gallery/public/js/public-powerkit-slider-gallery.js?ver=1660314348' id='powerkit-slider-gallery-js' defer></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)\/embed\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/macmagazine.com.br","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script id='csco-scripts-js-extra'>
var csLocalize = {"darkMode":"true"};
var csco_mega_menu = {"rest_url":"https:\/\/macmagazine.com.br\/wp-json\/csco\/v1\/menu-posts"};
</script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock/assets/js/scripts.js?ver=1660314348' id='csco-scripts-js' defer></script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/macmagazine.com.br\/wp-admin\/admin-ajax.php","origin_id":894876,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script src='https://macmagazine.com.br/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.7.2' id='swp-live-search-client-js' defer></script>
<script data-minify="1" src='https://macmagazine.com.br/wp-content/cache/min/0/sdks/OneSignalSDK.js?ver=1660314349' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Get all links.
				var powerkitSLinksIds = [];

				var powerkitSLinksRestBox = $( '.pk-social-links-mode-rest' );

				// Generate links Ids.
				$( powerkitSLinksRestBox ).each( function( index, wrap ) {

					if ( ! $( wrap ).hasClass( 'pk-social-links-counts-disabled' ) ) {

						$( wrap ).find( '.pk-social-links-item' ).each( function() {
							if ( $( this ).attr( 'data-id' ).length > 0 ) {
								powerkitSLinksIds.push( $( this ).attr( 'data-id' ) );
							}
						});
					}
				});

				// Generate links data.
				var powerkitSLinksData = {};

				if( powerkitSLinksIds.length > 0 ) {
					powerkitSLinksData = { 'ids' : powerkitSLinksIds.join() };
				}

				// Check data.
				if ( ! Object.entries( powerkitSLinksData ).length ) {
					return;
				}

				// Get results by REST API.
				$.ajax({
					type: 'GET',
					url: 'https://macmagazine.com.br/wp-json/social-counts/v1/get-counts',
					data: powerkitSLinksData,
					beforeSend: function(){

						// Add Loading Class.
						powerkitSLinksRestBox.addClass( 'pk-social-links-loading' );
					},
					success: function( response ) {

						if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

							// SLinks loop.
							$.each( response, function( index, data ) {

								// Find Bsa Item.
								var powerkitSLinksItem = powerkitSLinksRestBox.find( '.pk-social-links-item[data-id="' + index + '"]');

								// Set Class.
								if ( data.hasOwnProperty( 'class' ) ) {
									powerkitSLinksItem.addClass( data.class );
								}

								// Set Count.
								if ( data.hasOwnProperty( 'result' ) && data.result !== null && data.result.hasOwnProperty( 'count' ) ) {

									if ( data.result.count ) {
										// Class Item.
										powerkitSLinksItem.removeClass( 'pk-social-links-no-count' ).addClass( 'pk-social-links-item-count' );

										// Count item.
										powerkitSLinksItem.find( '.pk-social-links-count' ).not( '.pk-tippy' ).html( data.result.count );
									}
								} else {
									powerkitSLinksItem.addClass( 'pk-social-links-no-count' );
								}

							});
						}

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					},
					error: function() {

						// Remove Loading Class.
						powerkitSLinksRestBox.removeClass( 'pk-social-links-loading' );
					}
				});
			});

		})(jQuery);
	});</script>
<script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
		"use strict";

		(function($) {

			$( window ).on( 'load', function() {

				// Each All Share boxes.
				$( '.pk-share-buttons-mode-rest' ).each( function() {

					var powerkitButtonsIds = [],
						powerkitButtonsBox = $( this );

					// Check Counts.
					if ( ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-counts' ) && ! powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) ) {
						return;
					}

					powerkitButtonsBox.find( '.pk-share-buttons-item' ).each( function() {
						if ( $( this ).attr( 'data-id' ).length > 0 ) {
							powerkitButtonsIds.push( $( this ).attr( 'data-id' ) );
						}
					});

					// Generate accounts data.
					var powerkitButtonsData = {};

					if( powerkitButtonsIds.length > 0 ) {
						powerkitButtonsData = {
							'ids'     : powerkitButtonsIds.join(),
							'post_id' : powerkitButtonsBox.attr( 'data-post-id' ),
							'url'     : powerkitButtonsBox.attr( 'data-share-url' ),
						};
					}

					// Get results by REST API.
					$.ajax({
						type: 'GET',
						url: 'https://macmagazine.com.br/wp-json/social-share/v1/get-shares',
						data: powerkitButtonsData,
						beforeSend: function(){

							// Add Loading Class.
							powerkitButtonsBox.addClass( 'pk-share-buttons-loading' );
						},
						success: function( response ) {

							if ( ! $.isEmptyObject( response ) && ! response.hasOwnProperty( 'code' ) ) {

								// Accounts loop.
								$.each( response, function( index, data ) {

									if ( index !== 'total_count' ) {

										// Find Bsa Item.
										var powerkitButtonsItem = powerkitButtonsBox.find( '.pk-share-buttons-item[data-id="' + index + '"]');

										// Set Count.
										if ( data.hasOwnProperty( 'count' ) && data.count  ) {

											powerkitButtonsItem.removeClass( 'pk-share-buttons-no-count' ).addClass( 'pk-share-buttons-item-count' );
											powerkitButtonsItem.find( '.pk-share-buttons-count' ).html( data.count );

										} else {
											powerkitButtonsItem.addClass( 'pk-share-buttons-no-count' );
										}
									}
								});

								if ( powerkitButtonsBox.hasClass( 'pk-share-buttons-has-total-counts' ) && response.hasOwnProperty( 'total_count' ) ) {
									var powerkitButtonsTotalBox = powerkitButtonsBox.find( '.pk-share-buttons-total' );

									if ( response.total_count ) {
										powerkitButtonsTotalBox.find( '.pk-share-buttons-count' ).html( response.total_count );
										powerkitButtonsTotalBox.show().removeClass( 'pk-share-buttons-total-no-count' );
									}
								}
							}

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						},
						error: function() {

							// Remove Loading Class.
							powerkitButtonsBox.removeClass( 'pk-share-buttons-loading' );
						}
					});
				});
			});

		})(jQuery);
	});</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'154826423',post:'894876',tz:'-3',srv:'macmagazine.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '154826423', '894876' ]);
</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://macmagazine.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='canvas-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/assets/css/canvas.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/assets/css/powerkit.css?ver=1660314348' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://macmagazine.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://macmagazine.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://macmagazine.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-alert-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-alert/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-progress-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-progress/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-collapsibles-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-collapsibles/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-tabs-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-tabs/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-section-heading-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-section-heading/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-row-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/layout-blocks/block-row/block-row.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-justified-gallery-block-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/justified-gallery/block/block-justified-gallery.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-slider-gallery-block-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/slider-gallery/block/block-slider-gallery.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-posts-sidebar-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/posts/block-posts-sidebar/block-posts-sidebar.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='advanced-popups-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/advanced-popups/public/css/advanced-popups-public.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-heading-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-heading/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-list-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-list/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-paragraph-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-paragraph/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-separator-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/content-formatting/block-separator/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-group-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-group/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='canvas-block-cover-style-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/canvas/components/basic-elements/block-cover/block.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-includes/css/dashicons.min.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='post-views-counter-frontend-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/post-views-counter/css/frontend.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-author-box-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/author-box/public/css/public-powerkit-author-box.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-basic-elements-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/basic-elements/public/css/public-powerkit-basic-elements.css?ver=1660314348' media='screen' /><link data-minify="1" rel='stylesheet' id='powerkit-content-formatting-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/content-formatting/public/css/public-powerkit-content-formatting.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-сontributors-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/contributors/public/css/public-powerkit-contributors.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-inline-posts-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/inline-posts/public/css/public-powerkit-inline-posts.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-instagram-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/instagram/public/css/public-powerkit-instagram.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-justified-gallery-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/justified-gallery/public/css/public-powerkit-justified-gallery.css?ver=1660314348' media='all' /><link rel='stylesheet' id='glightbox-css'  href='https://macmagazine.com.br/wp-content/plugins/powerkit/modules/lightbox/public/css/glightbox.min.css?ver=2.8.0' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-lightbox-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/lightbox/public/css/public-powerkit-lightbox.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-opt-in-forms-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/opt-in-forms/public/css/public-powerkit-opt-in-forms.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-scroll-to-top-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/scroll-to-top/public/css/public-powerkit-scroll-to-top.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-share-buttons-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/share-buttons/public/css/public-powerkit-share-buttons.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-slider-gallery-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/slider-gallery/public/css/public-powerkit-slider-gallery.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-social-links-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/social-links/public/css/public-powerkit-social-links.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='powerkit-widget-about-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/powerkit/modules/widget-about/public/css/public-powerkit-widget-about.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='csco-styles-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock/style.css?ver=1660314348' media='all' /><link data-minify="1" rel='stylesheet' id='searchwp-live-search-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1660314348' media='all' /><link rel='stylesheet' id='csco_child_css-css'  href='https://macmagazine.com.br/wp-content/themes/newsblock-child/style.css?ver=1.0.0' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://macmagazine.com.br/wp-content/cache/min/0/wp-content/plugins/jetpack/css/jetpack.css?ver=1660314348' media='all' /><link data-minify="1" rel="stylesheet" href="https://macmagazine.com.br/wp-content/cache/min/0/wp-content/themes/newsblock-child/style-main.css?ver=1660314348" type="text/css" media="all" /></noscript><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73cbe0aa198b9c2a","token":"cd9c459a9cdd4e64b9181c6d2926cd40","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
